سوییچ C1300-24XTS سیسکو
- اطلاعات مربوط به لیست قیمت جهانی (GPL - Global Price List)
-
مدل: C1300-24XTS
-
توضیحات:
-
قیمت: دلارآخرین بروزرسانی:
- اطلاعات مربوط به تاریخ های پایان فروش و پایان پشتیبانی فنی (EOL/EOS - End-of-Sale and End-of-Life)
- تاریخ معرفی محصول:
- تاریخ پایان فروش:
- تاریخ پایان پشتیبانی:
- توضیحات
- برگه اطلاعات
- اسناد
- ویدیوها
- آموزش ها
- نرم افزار ها
- لوازم جانبی و قطعات یدکی
- لیست قیمت جهانی
- نظرات (0)
سوئیچهای سری Cisco Catalyst 1300 و 1300X به عنوان یک راهکار شبکهای زیربنایی برای کسبوکارهای کوچک تا متوسط و دفاتر شعب سازمانها طراحی شدهاند. این سوئیچهای ثابت (Fixed)، مدیریتی و لایه 3 (Layer 3)، با هدف ایجاد تعادل میان عملکرد بالا و مقرونبهصرفه بودن، نیاز به اتصال مطمئن و امن را در محیطهای شبکهای در حال رشد برطرف میکنند. این سوئیچها با بهرهگیری از یک سیستمعامل سفارشی مبتنی بر لینوکس (Linux-based) و ابزارهای مدیریتی بصری، پیچیدگیهای معمول در پیادهسازی شبکه و عملیات جاری را سادهسازی میکنند.
این دستگاهها برای پشتیبانی از طیف گستردهای از برنامههای کاربردی تجاری، از اتصال استاندارد اداری گرفته تا ارتباطات یکپارچه (Unified Communications) و دسترسی امن مهمان، ساخته شدهاند. با تمرکز بر تحول دیجیتال، این سری از محصولات، هوشمندی لازم برای مدیریت کارآمد ترافیک داده، صوت و ویدیو را فراهم میکنند. این سوئیچها با برونسپاری وظایف مدیریت ترافیک داخلی، امکان ایجاد یک معماری شبکه سادهتر را فراهم کرده و اطمینان میدهند که کسبوکارها میتوانند بدون نیاز به کادر فنی بزرگ، سطوح بالایی از بهرهوری را حفظ کنند.
نمای کلی محصول
این سبد محصولات شامل دو خط اصلی است: Cisco Catalyst 1300 Series و سری پیشرفتهتر Catalyst 1300X Series. هر دو سری مدلهای متنوعی از جمله پیکربندیهای گیگابیت اترنت (Gigabit Ethernet)، مولتی-گیگابیت (Multi-Gigabit) و 10 گیگابیت اترنت (10 Gigabit Ethernet) را ارائه میدهند که پاسخگوی نیازهای متنوع پهنای باند (Bandwidth) هستند. مدلهای 1300X بهطور ویژه با ارائه پهنای باند استکینگ (Stacking Bandwidth) بالاتر و پشتیبانی از مسیریابی OSPF، این سبد محصولات را ارتقا داده و آنها را برای زیرساختهای شبکه پیچیدهتر و در حال تحول سریع، مناسب میسازند.
مدیریت این سوئیچها به صورت متمرکز از طریق Cisco Business Dashboard و اپلیکیشن موبایل Cisco Business انجام میشود که شامل یک دستیار هوش مصنوعی (AI Assistant) برای ارائه بینشهای هوشمند و سادهسازی مدیریت چرخه عمر محصول است. سختافزار این دستگاهها برای انعطافپذیری طراحی شده و دارای فرم فاکتور (Form Factor) فشردهای است که امکان استقرار در خارج از اتاقهای سرور سنتی، مانند فضاهای فروشگاهی یا کلاسهای درس را فراهم میکند. علاوه بر این، این سری بر پایداری و بهرهوری انرژی (Energy Efficiency) تأکید دارد و شامل ویژگیهایی مانند طراحی بدون فن (Fanless) در بسیاری از مدلها و تنظیم هوشمند توان بر اساس طول کابل است.
ویژگیها و مزایا
- سهولت در مدیریت (Management):پشتیبانی از Cisco Business Dashboard، قابلیت Network Plug and Play و رابط کاربری گرافیکی (GUI) بصری یا رابط خط فرمان (CLI) کامل برای استقرار و نظارت منعطف با حداقل نیاز به دخالت دستی (Zero-touch).
- قابلیت اطمینان بالا (Reliability):دارای قابلیت پشتیبانی از دو تصویر (Dual-image) برای ارتقای نرمافزاری با حداقل زمان خرابی (Downtime) و استکینگ (Stacking) سختافزاری قدرتمند برای حداکثر هشت واحد.
- امنیت پیشرفته (Security):شامل استانداردهای IEEE 802.1X، امنیت پورت (Port Security)، قابلیت DHCP snooping، محافظت از منبع IP (IP Source Guard) و امنیت اولین گام IPv6 (IPv6 First Hop Security) برای محافظت در برابر حملات شبکه و دسترسیهای غیرمجاز.
- تغذیه از طریق اترنت (PoE):ارائه پشتیبانی جامع از PoE، به طوری که سری 1300X تا 60 وات توان PoE++ (استاندارد 802.3bt) را برای تغذیه دستگاههای پرمصرف مانند اکسس پوینتهای Wi-Fi 7 فراهم میکند.
- مدیریت ترافیک لایه 3 (Layer 3):ارائه قابلیتهای مسیریابی پویا (Dynamic Routing)، که در سری 1300X با افزودن پشتیبانی از OSPF برای همگرایی سریع و انتخاب مسیر کارآمد همراه است.
- آمادگی برای IPv6:پشتیبانی کامل از IPv6، که تضمین میکند شبکه برای استانداردهای آدرسدهی آینده آماده است و در عین حال سازگاری با ترافیک موجود IPv4 حفظ میشود.
- بهینهسازی مصرف انرژی (Energy Efficiency):مطابق با استاندارد IEEE 802.3az (اترنت کممصرف)، دارای قابلیت خاموش شدن خودکار پورت و تنظیم قدرت سیگنال برای کاهش هزینههای عملیاتی.
- حفاظت از سرمایهگذاری:پشتیبانی شده توسط گارانتی محدود مادامالعمر با تعویض قطعه در کارخانه (RTF) و دسترسی به مرکز پشتیبانی کسبوکارهای کوچک (Small Business Support Center).
یک زیرساخت حیاتی برای هر شبکه شعبه یا دفتر کسبوکارهای کوچک و متوسط (SMB)
از اتصال (Connectivity) تا برنامههای ابری (Cloud applications)، شبکه نقش حیاتی در مسیر رشد هر کسبوکاری ایفا میکند. قابلیت اطمینان (Reliability)، امنیت (Security) و مقرونبهصرفه بودن همچنان از اولویتهای اصلی هستند، در حالی که مدیریت و عملیات مداوم، پیچیدگیهایی را ایجاد میکنند که نیازمند صرف زمان و منابع است.
سوئیچهای Cisco Catalystسری 1300/X، سوئیچهایی مقرونبهصرفه و با کاربری آسان هستند که برای دفاتر شعب سازمانی و همچنین شبکههای کسبوکارهای کوچک و متوسط (SMB) طراحی و ساخته شدهاند. این سبد محصولات سوئیچ که از طریق Cisco Business Dashboard و اپلیکیشن موبایل Cisco Business مدیریت میشود، تجربهای ساده و قابلاطمینان را ارائه میدهد.داشبورد تجاری (Business Dashboard) و اپلیکیشن موبایل Cisco Business، این سبد محصولات سوئیچ، تجربهای ساده و قابلاطمینان را ارائه میدهند.

داشبورد کسبوکار سیسکو (Cisco Business Dashboard) و اپلیکیشن موبایل کسبوکار سیسکو (Cisco Business mobile app)
سوئیچهای سری Cisco Catalyst 1300/X
سوئیچهای سری Cisco Catalyst 1300/X، سوئیچهای لایه 3 (Layer 3) ثابت، مدیریتشده و در سطح سازمانی (Enterprise-class) هستند که برای کسبوکارهای کوچک و متوسط و دفاتر شعب طراحی شدهاند. این سوئیچهای ساده، منعطف و امن، گزینهای ایدهآل برای استقرار در خارج از اتاقهای تجهیزات (Wiring closet) محسوب میشوند. سری Catalyst 1300/X بر پایه سیستمعامل لینوکس سفارشیسازی شده اجرا میشود و دارای یک داشبورد بصری است که راهاندازی شبکه را ساده میکند؛ همچنین ویژگیهای پیشرفته آن، تحول دیجیتال را تسریع کرده و امنیت فراگیر (Pervasive security)، تراکنشهای حیاتی کسبوکار را محافظت میکند. سوئیچهای سری 1300/X ترکیبی ایدهآل از مقرونبهصرفه بودن و قابلیتهای کاربردی را برای شعب و شبکههای در حال رشد فراهم کرده و به شما کمک میکنند تا نیروی کاری کارآمدتر و با ارتباطات بهتر ایجاد کنید. زمانی که کسبوکار شما برای تحول دیجیتال به ویژگیهای پیشرفته شبکه و امنیت نیاز دارد و در عین حال ارزش اقتصادی (Value) همچنان یک اولویت اصلی است، شما آماده استفاده از سوئیچهای سری Cisco Catalyst 1300/X هستید.

سوئیچهای سری Cisco Catalyst 1300

سوئیچهای سری Cisco Catalyst 1300X
برنامههای کاربردی تجاری (Business applications)
خواه برای ایجاد یک شبکه با کارایی بالا (High-performance) جهت اتصال رایانههای کارکنان به یکدیگر نیاز داشته باشید و یا به دنبال راهکاری برای ارائه خدمات داده، صوت و تصویر باشید، سوئیچهای سری Cisco Catalyst 1300/X راهکاری متناسب با نیازهای شما ارائه میدهند. سناریوهای ممکن برای پیادهسازی (Deployment) عبارتند از:
● اتصال امن اداری:سوئیچهای سری 1300/X میتوانند به سادگی و با امنیت بالا، کارمندان مستقر در دفاتر شعب را به یکدیگر و به تمامی سرورها، چاپگرها و سایر تجهیزات شبکه مورد استفادهشان متصل کنند. عملکرد بالا و اتصال قابلاطمینان به تسریع انتقال فایلها و پردازش دادهها، بهبود زمان در دسترس بودن شبکه (Uptime) و حفظ ارتباط و بهرهوری کارمندان شما کمک میکند.
● ارتباطات یکپارچه (Unified Communications):به عنوان یک راهکار شبکه مدیریتشده، سوئیچهای سری 1300/X کارایی و هوشمندی پیشرفته در مدیریت ترافیک (Traffic-handling) را برای انتقال تمامی ارتباطات و دادهها بر روی یک شبکه واحد فراهم میکنند. Cisco مجموعهای کامل از تلفنهای تحت شبکه (IP Telephony) و سایر محصولات ارتباطات یکپارچه را برای کسبوکارها ارائه میدهد. سوئیچهای سری 1300/X به طور دقیق تست شدهاند تا از ادغام آسان و سازگاری کامل با این محصولات و سایر تجهیزات اطمینان حاصل شود و یک راهکار تجاری جامع ارائه گردد.
● اتصال بسیار امن برای مهمانان:سوئیچهای سری 1300/X به شما این امکان را میدهند که اتصال شبکه بسیار امن را برای مهمانان در محیطهای مختلف، مانند هتل، اتاق انتظار دفتر یا هر فضای دیگری که برای کاربران غیرکارمند باز است، گسترش دهید. با استفاده از قابلیتهای قدرتمند و در عین حال ساده برای پیکربندی در زمینه امنیت و بخشبندی ترافیک (Traffic Segmentation)، میتوانید ترافیک حیاتی کسبوکار خود را از سرویسهای مهمان جدا کرده و نشستهای شبکه مهمانان را از یکدیگر خصوصی نگه دارید.
ویژگیها و مزایا
سوئیچهای سری Cisco Catalyst 1300/X مجموعهای از ویژگیهای پیشرفته (Feature Set) را ارائه میدهند که کسبوکارهای در حال رشد به آن نیاز دارند و لازمهی فناوریها و برنامههای کاربردی با پهنای باند (Bandwidth) بالا است. این سوئیچها مزایای زیر را فراهم میکنند.
سهولت در مدیریت (Management) و استقرار (Deployment)
سوئیچهای سری 1300/X به گونهای طراحی شدهاند که استفاده و مدیریت آنها برای مشتریان تجاری یا شرکای ارائهدهنده خدمات به آنها آسان باشد و شامل ویژگیهای زیر هستند:
● داشبورد تجاری Cisco Business برای مدیریت سوئیچهای Cisco Business، سوئیچهای سری Cisco Catalyst 1200 و 1300/X، روترها و نقاط دسترسی بیسیم (Wireless Access Points) طراحی شده است. https://www.cisco.com/go/cbd.
● راهکار Cisco Network Plug and Play یک پیشنهاد ساده، امن، یکپارچه و جامع برای تسهیل راهاندازی دستگاههای جدید یا بهروزرسانی پیکربندی (Provisioning) در شبکههای موجود ارائه میدهد. این راهکار رویکردی واحد برای پیکربندی روترها، سوئیچها و دستگاههای وایرلس سیسکو با تجربه استقرار تقریباً بدون دخالت دست (Near-zero-touch) فراهم میکند.
● رابطهای کاربری بصری، زمان مورد نیاز برای پیادهسازی، عیبیابی و مدیریت شبکه را کاهش میدهند و به شما این امکان را میدهند که بدون افزایش تعداد کارکنان بخش فناوری اطلاعات (IT)، از قابلیتهای پیشرفته پشتیبانی کنید.
● این سوئیچها همچنین از نمای متنی (Text View) پشتیبانی میکنند که یک گزینه کامل رابط خط فرمان (CLI) برای شرکایی است که آن را ترجیح میدهند.
● پشتیبانی از پروتکل مدیریت ساده شبکه (SNMP) به شما امکان میدهد سوئیچها و سایر تجهیزات Cisco خود را از راه دور و از طریق یک ایستگاه مدیریت شبکه تنظیم و مدیریت کنید که این امر باعث بهبود گردش کار فناوری اطلاعات (IT) و پیکربندیهای انبوه میشود.
● این سوئیچها از یک دانگل بلوتوث خارجی پشتیبانی میکنند که به پورت USB سوئیچ متصل شده و امکان برقراری ارتباط رادیویی (RF) مبتنی بر بلوتوث را با لپتاپها و تبلتهای خارجی فراهم میکند (شکل 2 و 3). لپتاپها و تبلتها میتوانند با استفاده از کلاینت Telnet یا Secure Shell (SSH) از طریق بلوتوث به رابط خط فرمان (CLI) سوئیچ دسترسی پیدا کنند. همچنین دسترسی به رابط کاربری گرافیکی (GUI) نیز از طریق بلوتوث و با استفاده از مرورگر امکانپذیر است.
قابلیت اطمینان (Reliability) و تابآوری (Resiliency) بالا
در یک شعبه یا کسبوکار در حال رشد که دسترسی (Availability) شبانهروزی و هفتروزه در آن حیاتی است، شما باید تداوم کسبوکار را فراهم کرده و اطمینان حاصل کنید که کارکنان همیشه به دادهها و منابع مورد نیاز خود دسترسی دارند. سوئیچهای سری Cisco Catalyst 1300/X از تصاویر دوگانه (Dual Images) پشتیبانی میکنند که به شما امکان میدهد ارتقای نرمافزاری را با حداقل زمان توقف شبکه (Network Downtime) انجام دهید.
امنیت قدرتمند (Strong security)
سوئیچهای سری Cisco Catalyst 1300/X ویژگیهای امنیتی پیشرفتهای را ارائه میدهند که برای محافظت از دادههای تجاری شما و جلوگیری از دسترسی کاربران غیرمجاز به شبکه ضروری هستند:
● پشتیبانی از برنامههای امنیتی پیشرفته شبکه مانند IEEE 802.1X و امنیت پورت (Port Security)، دسترسی به بخشهای خاص شبکه شما را به شدت محدود میکند. احراز هویت مبتنی بر وب (Web-based authentication)، رابط کاربری یکپارچهای را برای احراز هویت انواع دستگاههای میزبان و سیستمعاملها فراهم میکند، بدون اینکه پیچیدگیهای مربوط به پیادهسازی کلاینتهای 802.1X بر روی هر نقطه پایانی (Endpoint) را به همراه داشته باشد.
● مکانیسمهای دفاعی پیشرفته، شامل بازرسی پویا (Dynamic) پروتکل تفکیک آدرس (ARP)، محافظ منبع IP (IP Source Guard) و نظارت بر پروتکل پیکربندی پویای میزبان (DHCP snooping)، حملات عمدی شبکه را شناسایی و مسدود میکنند. ترکیبی از این پروتکلها با عنوان اتصال IP/MAC/پورت (IPMB) نیز شناخته میشوند.
● امنیت اولین گام IPv6 (IPv6 First Hop Security) حفاظت پیشرفته در برابر تهدیدات را به IPv6 گسترش میدهد. این مجموعه امنیتی جامع شامل بازرسی کشف همسایه (ND)، محافظت از تبلیغ روتر (RA guard)، محافظت از DHCPv6 و بررسی یکپارچگی اتصال همسایه است که محافظتی بینظیر در برابر طیف وسیعی از حملات جعل آدرس (Address Spoofing) و مرد میانی (Man-in-the-Middle) در شبکههای IPv6 فراهم میکند.
تغذیه از طریق اترنت (Power over Ethernet)
سوئیچهای سری Cisco Catalyst 1300 با حداکثر 48 پورت با قابلیت تغذیه از طریق اترنت (PoE) در دسترس هستند. این قابلیت با امکان اتصال و تأمین برق تجهیزات انتهایی شبکه از طریق یک کابل اترنت واحد، پیادهسازی فناوریهای پیشرفتهای نظیر تلفنهای تحت شبکه (IP telephony)، شبکههای بیسیم (Wireless) و سیستمهای نظارت تصویری تحت شبکه (IP surveillance) را سادهتر میکند. با عدم نیاز به نصب منابع تغذیه جداگانه برای تلفنهای تحت شبکه یا نقاط دسترسی بیسیم (Wireless access points)، میتوانید با سرعت بیشتر و هزینه کمتر از فناوریهای ارتباطی پیشرفته بهرهمند شوید. مدلهای این سری از استانداردهای 802.3af PoE و 802.3at PoE+ پشتیبانی میکنند.
سوئیچهای سری Cisco Catalyst 1300X شامل مدلهای منتخبی هستند که از حداکثر 10 پورت 60 واتی PoE++ (802.3BT) پشتیبانی میکنند. این قابلیت پیشرفته به شما امکان میدهد تا دستگاههای پرمصرف—مانند اکسس پوینتهای Wi-Fi 7 با امکانات کامل—را مستقیماً از طریق یک کابل اترنت تغذیه کنید. با ارائه حداکثر 60 وات در هر پورت، سری Catalyst 1300X پیادهسازی جدیدترین فناوریهای بیسیم و اینترنت اشیاء (IoT) را بدون نیاز به منابع تغذیه اضافی، آسانتر و مقرونبهصرفهتر میسازد. این امر راهاندازی شبکه شما را ساده کرده و از نیازهای رو به رشد توان در برنامههای تجاری پیشرفته پشتیبانی میکند. مدلها از استانداردهای 802.3at PoE+ و 802.3bt 60W PoE++ پشتیبانی میکنند.
پشتیبانی از IPv6
با تکامل طرح آدرسدهی IP برای پشتیبانی از تعداد رو به رشد دستگاههای شبکه، سوئیچهای سری Cisco Catalyst 1300/X میتوانند از گذار به نسل بعدی شبکهسازی پشتیبانی کنند. این سوئیچها همچنان از نسل قبلی IPv4 پشتیبانی میکنند که به شما امکان میدهد با سرعت دلخواه خود به استاندارد جدید IPv6 مهاجرت کنید و اطمینان حاصل کنید که شبکه فعلی شما در آینده نیز از برنامههای کاربردی کسبوکار شما پشتیبانی خواهد کرد.
مدیریت پیشرفته ترافیک لایه 3 (Layer 3)
سوئیچهای سری Cisco Catalyst 1300/X مجموعهای جامع از قابلیتهای پیشرفته مدیریت ترافیک لایه 3 (Layer 3) را برای پشتیبانی از نیازهای شبکههای در حال رشد و شعب گسترشیافته ارائه میدهند. هر دو سری، مسیریابی پویا در لایه 3 (Dynamic Layer 3 Routing) را فراهم میکنند که به شما امکان میدهد شبکه خود را به گروههای کاری (Workgroups) تقسیمبندی کنید، ارتباط یکپارچه میان VLANها را تسهیل نمایید و عملکرد قدرتمند برنامههای کاربردی را حفظ کنید. این ویژگیها با انتقال وظایف مدیریت ترافیک داخلی از روتر (Router) به سوئیچ، به افزایش بهرهوری شبکه کمک کرده و به روتر اجازه میدهند تا بر مدیریت ترافیک خارجی و امنیت تمرکز کند.
سری Cisco Catalyst 1300X با افزودن پشتیبانی از OSPF (Open Shortest Path First)، که یک پروتکل مسیریابی (Routing Protocol) پیشرفته برای تعیین خودکار کارآمدترین مسیرها برای ترافیک شبکه است، بر این پایه بنا شده است. مزیت اصلی OSPF همگرایی (Convergence) سریع و سازگاری آن است که تضمین میکند شبکه شما همزمان با رشد و تکامل، همچنان منعطف و با کارایی بالا باقی بماند.
با ترکیب مسیریابی (Routing) لایه 3 پویا با پروتکل OSPF، سری Catalyst 1300X انعطافپذیری و قابلیت اطمینان (Reliability) بیشتری را برای ارتباطات حیاتی کسبوکار فراهم میکند.
استکینگ (Stacking) پنل جلویی
سوئیچهای سری Cisco Catalyst 1300/X هر دو قابلیت استکینگ پنل جلویی (Front Panel Stacking) را برای حداکثر هشت سوئیچ فراهم میکنند که به شما امکان میدهد کل استک (Stack) خود را به عنوان یک واحد واحد با یک آدرس IP پیکربندی، مدیریت و عیبیابی کنید. در حالی که هر دو سری، مدیریت شبکه و مقیاسپذیری (Scalability) را ساده میکنند، سری Catalyst 1300X این تجربه را با افزایش پهنای باند (Bandwidth) استکینگ بهبود میبخشد. این پهنای باند بالاتر، انتقال سریعتر دادهها را بین سوئیچهای استکشده فراهم میکند که عملکرد برتر شبکه را تضمین کرده و با رشد شبکه شما، از برنامههای تجاری پرتقاضاتر پشتیبانی میکند.
این استک (Stack) یک صفحه داده (Data Plane) و صفحه کنترل (Control Plane) یکپارچه، علاوه بر صفحه مدیریت (Management Plane) ارائه میدهد که به دلیل عملکرد واحدهای استک به عنوان یک موجودیت واحد که شامل تمامی پورتهای اعضای استک است، انعطافپذیری (Flexibility)، مقیاسپذیری (Scalability) و سهولت در استفاده را فراهم میکند. این قابلیت میتواند پیچیدگی را در محیطهای شبکه در حال رشد به طور بنیادی کاهش داده و در عین حال تابآوری (Resiliency) و در دسترس بودن (Availability) برنامههای کاربردی شبکه را بهبود بخشد. قابلیت Front Panel Stacking همچنین از طریق ویژگیهایی مانند کیفیت خدمات (QoS) بین استکی، شبکههای محلی مجازی (VLANs)، تجمیع لینک (LAG) و آینهسازی پورت (Port Mirroring) که سوئیچهای خوشهای (Clustered Switches) قادر به پشتیبانی از آنها نیستند، صرفهجوییهای هزینهای و مزایای مدیریتی دیگری را فراهم میکند.
طراحی فشرده (Compact)
طراحی شیک و فشرده سوئیچهای سری Cisco Catalyst 1300/X، انعطافپذیری بیشتری را در استقرار (Deployment) فراهم میکند؛ این ویژگی شامل نصب در خارج از اتاق تجهیزات (Wiring Closet) برای مکانهایی مانند فروشگاههای خردهفروشی، دفاتر با پلان باز و کلاسهای درس، بدون ایجاد مزاحمت برای محیط است.
بهرهوری انرژی (Power efficiency)
سوئیچهای سری Cisco Catalyst 1300/X مجموعهای از قابلیتهای صرفهجویی در انرژی (Power-saving) را در تمامی مدلها ادغام کردهاند و گستردهترین سبد محصولات سوئیچینگ با بهرهوری انرژی (Energy-efficient) در صنعت را ارائه میدهند. این سوئیچها با بهینهسازی مصرف برق، به منظور حفظ انرژی طراحی شدهاند که این امر به حفاظت از محیط زیست و کاهش هزینههای انرژی شما کمک میکند. این محصولات یک راهکار شبکه سازگار با محیط زیست (Eco-friendly) را بدون کاهش عملکرد (Performance) ارائه میدهند. ویژگیهای این سوئیچها عبارتند از:
● پشتیبانی از استاندارد اترنت کممصرف (IEEE 802.3az) که با نظارت بر میزان ترافیک در یک لینک فعال و قرار دادن لینک در حالت خواب (Sleep) در دورههای کمترافیک، مصرف انرژی را کاهش میدهد.
● قطع خودکار برق پورتها هنگام قطع شدن لینک (Link).
● هوش تعبیهشده (Embedded intelligence) برای تنظیم قدرت سیگنال بر اساس طول کابل متصل.
● طراحی بدون فن (Fanless) در اکثر مدلها که باعث کاهش مصرف انرژی، افزایش قابلیت اطمینان (Reliability) و عملکردی کمصداتر میشود.
آسودگی خاطر و محافظت از سرمایهگذاری
سوئیچهای سری Cisco Catalyst 1300/X عملکردی قابلاطمینان و آرامش خاطری را که از یک سوئیچ (Switch) سیسکو انتظار دارید، ارائه میدهند. این محصولات بهطور دقیق آزمایش شدهاند تا از حداکثر زمان در دسترس بودن شبکه (Uptime) اطمینان حاصل شود و تداوم کسبوکار شما فراهم گردد. دسترسی رایگان یکساله به مرکز پشتیبانی کسبوکارهای کوچک (Small Business Support Center) برای دریافت پشتیبانی مستمر و گارانتی محدود مادامالعمر با قابلیت تعویض در کارخانه (RTF)، به حفظ روند روان فعالیتهای تجاری شما کمک میکند.
مشخصات محصول
جدول 1 مشخصات محصول برای سوئیچهای سری Cisco Catalyst 1300/X را ارائه میدهد.
جدول 1. مشخصات فنی محصول
|
ویژگی |
توضیحات |
|||||||||||||||||||||
|
عملکرد |
||||||||||||||||||||||
|
ظرفیت سوئیچینگ و نرخ ارسال تمامی سوئیچها دارای سرعت سیم (Wire Speed) و بدون مسدودسازی (Nonblocking) هستند |
مدل |
ظرفیت به میلیون بسته در ثانیه (mpps) |
ظرفیت سوئیچینگ به |
|||||||||||||||||||
|
C1300-8FP-2G |
14.88 |
20 |
||||||||||||||||||||
|
C1300-8T-E-2G |
14.88 |
20 |
||||||||||||||||||||
|
C1300-8P-E-2G |
14.88 |
20 |
||||||||||||||||||||
|
C1300-16T-2G |
26.78 |
36 |
||||||||||||||||||||
|
C1300-16P-2G |
26.78 |
36 |
||||||||||||||||||||
|
C1300-16FP-2G |
26.78 |
36 |
||||||||||||||||||||
|
C1300-24T-4G |
41.67 |
56 |
||||||||||||||||||||
|
C1300-24P-4G |
41.67 |
56 |
||||||||||||||||||||
|
C1300-24FP-4G |
41.67 |
56 |
||||||||||||||||||||
|
C1300-48T-4G |
77.38 |
104 |
||||||||||||||||||||
|
C1300-48P-4G |
77.38 |
104 |
||||||||||||||||||||
|
C1300-48FP-4G |
77.38 |
104 |
||||||||||||||||||||
|
C1300-16P-4X |
83.32 |
112 |
||||||||||||||||||||
|
C1300-24T-4X |
95.23 |
128 |
||||||||||||||||||||
|
C1300-24P-4X |
95.23 |
128 |
||||||||||||||||||||
|
C1300-24FP-4X |
95.23 |
128 |
||||||||||||||||||||
|
C1300-48T-4X |
130.94 |
176 |
||||||||||||||||||||
|
C1300-48P-4X |
130.94 |
176 |
||||||||||||||||||||
|
C1300-48FP-4X |
130.94 |
176 |
||||||||||||||||||||
|
C1300-8MGP-2X |
50.60 |
68 |
||||||||||||||||||||
|
C1300-24MGP-4X |
113.08 |
152 |
||||||||||||||||||||
|
C1300-48MGP-4X |
166.65 |
224 |
||||||||||||||||||||
|
C1300-12XT-2X |
208.33 |
280 |
||||||||||||||||||||
|
C1300-12XS |
178.57 |
240 |
||||||||||||||||||||
|
C1300-16XTS |
238.1 |
320 |
||||||||||||||||||||
|
C1300-24XS |
357.14 |
480 |
||||||||||||||||||||
|
C1300-24XT |
357.14 |
480 |
||||||||||||||||||||
|
C1300-24XTS |
357.12 |
480 |
||||||||||||||||||||
|
C1300X-24T-4X |
95.23 |
128 |
||||||||||||||||||||
|
C1300X-48T-4X |
130.95 |
176 |
||||||||||||||||||||
|
C1300X-24P-4X |
95.23 |
128 |
||||||||||||||||||||
|
C1300X-48P-4X |
130.95 |
176 |
||||||||||||||||||||
|
C1300X-24MU-4X |
148.80 |
200 |
||||||||||||||||||||
|
C1300X-10NU-2X |
104.16 |
140 |
||||||||||||||||||||
|
C1300X-24NGU-4X |
142.85 |
192 |
||||||||||||||||||||
|
C1300X-48NGU-4X |
178.57 |
240 |
||||||||||||||||||||
|
سوئیچینگ لایه 2 |
||||||||||||||||||||||
|
پروتکل Spanning Tree |
پشتیبانی از استاندارد 802.1d Spanning Tree همگرایی سریع با استفاده از 802.1w (Rapid Spanning Tree [RSTP])، فعال به صورت پیشفرض؛ نمونههای Multiple Spanning Tree با استفاده از 802.1s (MSTP)؛ پشتیبانی از 16 نمونه پشتیبانی از Per-VLAN Spanning Tree Plus (PVST+) و Rapid PVST+ (RPVST+)؛ پشتیبانی از 126 نمونه |
|||||||||||||||||||||
|
گروهبندی پورت/تجمیع لینک (Link Aggregation) |
● پشتیبانی از پروتکل کنترل تجمیع لینک IEEE 802.3ad (LACP)
● تا 8 گروه
● تا 8 پورت در هر گروه با 16 پورت کاندید برای هر تجمیع لینک (پویا) 802.3ad
|
|||||||||||||||||||||
|
VLAN |
پشتیبانی از حداکثر 4094 VLAN به صورت همزمان (4078 تا 4094 برای استفاده داخلی هستند) VLANهای مبتنی بر پورت و مبتنی بر تگ 802.1Q، VLAN مبتنی بر MAC، VLAN مبتنی بر پروتکل، VLAN مبتنی بر زیرشبکه IP VLAN مدیریتی VLAN خصوصی (Private VLAN) با پورتهای promiscuous، ایزوله و اجتماعی (community) لبه VLAN خصوصی (PVE)، که به عنوان پورتهای محافظتشده نیز شناخته میشود، با چندین آپلینک، VLAN مهمان، VLAN احراز هویت نشده تخصیص پویای VLAN از طریق سرور RADIUS به همراه احراز هویت کلاینت 802.1X VLAN تجهیزات محل مشتری (CPE) VLAN نظارت تصویری خودکار (ASV) |
|||||||||||||||||||||
|
VLAN صوتی |
ترافیک صوتی به صورت خودکار به یک VLAN خاص صوتی اختصاص یافته و با سطوح مناسب QoS مدیریت میشود. پروتکل کشف خدمات صوتی (VSDP) استقرار بدون دخالت دست (Zero-touch) نقاط پایانی صوتی و دستگاههای کنترل تماس را در سراسر شبکه فراهم میکند |
|||||||||||||||||||||
|
VLAN تلویزیون چندپخشی (Multicast TV VLAN) |
VLAN تلویزیون چندپخشی اجازه میدهد تا یک VLAN چندپخشی واحد در شبکه به اشتراک گذاشته شود در حالی که مشترکین در VLANهای جداگانه باقی میمانند. این ویژگی به عنوان ثبت VLAN چندپخشی (MVR) نیز شناخته میشود |
|||||||||||||||||||||
|
ترجمه VLAN |
پشتیبانی از نگاشت یکبهیک VLAN، که در آن VLANهای مشتری (C-VLAN) در یک رابط لبه به VLANهای ارائهدهنده خدمات (S-VLAN) نگاشت میشوند و تگهای اصلی C-VLAN با S-VLAN مشخصشده جایگزین میشوند |
|||||||||||||||||||||
|
Q-in-Q |
VLANها به صورت شفاف از شبکه ارائهدهنده خدمات عبور میکنند در حالی که ترافیک بین مشتریان ایزوله میماند |
|||||||||||||||||||||
|
Q-in-Q انتخابی |
Q-in-Q انتخابی یک بهبود برای ویژگی پایه Q-in-Q است و به ازای هر رابط لبه، نگاشتهای متعددی از C-VLANهای مختلف به S-VLANهای جداگانه ارائه میدهد Q-in-Q انتخابی همچنین امکان پیکربندی Ethertype (شناسه پروتکل تگ [TPID]) تگ S-VLAN را فراهم میکند تونلزنی پروتکل لایه 2 بر روی Q-in-Q نیز پشتیبانی میشود |
|||||||||||||||||||||
|
پروتکل ثبت عمومی VLAN (GVRP) / پروتکل ثبت ویژگی عمومی (GARP) |
GVRP و GARP امکان انتشار و پیکربندی خودکار VLANها را در یک دامنه پلزنی (Bridged domain) فراهم میکنند |
|||||||||||||||||||||
|
لینک یکطرفه |
UDLD اتصالات فیزیکی را برای تشخیص لینکهای یکطرفه ناشی از سیمکشی نادرست |
|||||||||||||||||||||
|
تشخیص (UDLD) |
یا خطاهای کابل/پورت مانیتور میکند تا از ایجاد حلقههای فورواردینگ و سیاهچاله شدن ترافیک در شبکههای سوئیچشده جلوگیری کند |
|||||||||||||||||||||
|
DHCP relay در لایه 2 |
بازپخش ترافیک DHCP به یک سرور DHCP در یک VLAN متفاوت؛ کارکرد با DHCP Option 82 |
|||||||||||||||||||||
|
پروتکل مدیریت گروه اینترنت (IGMP) نسخههای 1، 2 و 3 snooping |
● IGMP ترافیک چندپخشی (Multicast) با پهنای باند بالا را فقط به درخواستکنندگان محدود میکند؛ این ویژگی از 2000 گروه چندپخشی (در مدلهای 1 گیگابیت اترنت C1300) و 4000 گروه چندپخشی (در مدلهای 10 گیگابیت اترنت C1300 و مدلهای C1300X) پشتیبانی میکند
● چندپخشی خاص-منبع (Source-specific multicasting) نیز پشتیبانی میشود
|
|||||||||||||||||||||
|
IGMP querier |
از IGMP querier برای پشتیبانی از یک دامنه چندپخشی لایه 2 از سوئیچهای snooping در غیاب روتر چندپخشی استفاده میشود |
|||||||||||||||||||||
|
IGMP proxy |
پروکسی IGMP مکانیزمی برای فورواردینگ چندپخشی بر اساس اطلاعات عضویت IGMP بدون نیاز به پروتکلهای پیچیدهتر مسیریابی چندپخشی فراهم میکند |
|||||||||||||||||||||
|
مسدودسازی Head-of-Line (HOL) |
پیشگیری از مسدودسازی HOL |
|||||||||||||||||||||
|
تشخیص Loopback |
تشخیص Loopback با ارسال بستههای پروتکل حلقه از پورتهایی که حفاظت حلقه روی آنها فعال شده است، در برابر حلقهها محافظت میکند. این ویژگی مستقل از STP عمل میکند |
|||||||||||||||||||||
|
لایه 3 |
||||||||||||||||||||||
|
مسیریابی IPv4 |
مسیریابی بستههای IPv4 با سرعت سیم (Wire-speed) ● تا 990 مسیر IPv4 (پویا + ایستا) و تا 128 رابط IP در C1300
● تا 7168 مسیر IPv4 (پویا + ایستا) و تا 256 رابط IP در مدلهای 10 گیگابیت اترنت C1300 و مدلهای C1300X
|
|||||||||||||||||||||
|
مسیریابی IPv6 |
مسیریابی بستههای IPv6 با سرعت سیم (Wire-speed) |
|||||||||||||||||||||
|
رابط لایه 3 |
پیکربندی یک رابط لایه 3 روی یک پورت فیزیکی، LAG، رابط VLAN یا رابط loopback |
|||||||||||||||||||||
|
مسیریابی بدون کلاس بین دامنهای (CIDR) |
پشتیبانی از CIDR |
|||||||||||||||||||||
|
پروتکل اطلاعات مسیریابی (RIP) نسخه 2 |
پشتیبانی از RIP v2 برای مسیریابی پویا |
|||||||||||||||||||||
|
مسیریابی مبتنی بر سیاست (PBR) |
کنترل مسیریابی انعطافپذیر برای هدایت بستهها به یک گام بعدی (Next hop) متفاوت بر اساس لیست کنترل دسترسی (ACL) IPv4 یا IPv6 |
|||||||||||||||||||||
|
Open Shortest Path First (OSPF) |
پشتیبانی از OSPF v2 و v3 (فقط در مدلهای C1300X) |
|||||||||||||||||||||
|
سرور DHCP |
سوئیچ به عنوان سرور DHCP IPv4 عمل میکند و آدرسهای IP را برای چندین استخر یا محدوده DHCP ارائه میدهد پشتیبانی از گزینههای DHCP |
|||||||||||||||||||||
|
DHCP relay در لایه 3 |
بازپخش ترافیک DHCP در سراسر دامنههای IP |
|||||||||||||||||||||
|
بازپخش پروتکل دیتاگرام کاربر (UDP) |
بازپخش اطلاعات برودکست در سراسر دامنههای لایه 3 برای کشف برنامه یا بازپخش بستههای پروتکل بوتاسترپ (BOOTP)/DHCP |
|||||||||||||||||||||
|
استکینگ (Stacking) |
||||||||||||||||||||||
|
استکینگ سختافزاری |
اطلاعات استکینگ برای C1300 و C1300X مدلهای C1300/X از حداکثر 8 سوئیچ در یک استک پشتیبانی میکنند. تا 400 پورت به عنوان یک سیستم واحد با failover سختافزاری مدیریت میشوند استکینگ در مدلهای زیر پشتیبانی میشود: ● خانواده C1300 1: C1300-16P-4X, C1300-24T-4X, C1300-24P-4X, C1300-24FP-4X, C1300-48T-4X, C1300-48P-4X, C1300-48FP-4X, C1300-8MGP-2X, C1300-24MGP-4X, C1300-48MGP-4X
● خانواده C1300 2: C1300-12XT-2X, C1300-12XS, C1300-16XTS, C1300-24XS, C1300-24XT, C130024XTS
● خانواده C1300X: C1300X-24T-4X, C1300X-24P-4X, C1300X-48T-4X, C1300X-48P-4X, C1300X-10NU-2X, C1300X-24NGU-4X, C1300X-24MU-4X, C1300X-48NGU-4X.
● شناسههای محصول (PID) از یک خانواده میتوانند با هم استک شوند. استکینگ بین خانوادهها پشتیبانی نمیشود.
|
|||||||||||||||||||||
|
دسترسیپذیری بالا (High Availability) |
Failover سریع استک، حداقل اتلاف ترافیک را به همراه دارد. پشتیبانی از LAG در چندین واحد در یک استک |
|||||||||||||||||||||
|
پیکربندی/مدیریت استکینگ Plug-and-Play |
شمارهگذاری خودکار تعویض داغ (Hot swap) واحدها در استک گزینههای استکینگ حلقوی و زنجیرهای، سرعت پورت استکینگ خودکار، گزینههای انعطافپذیر پورت استکینگ اتصالات داخلی استک با سرعت بالا |
|||||||||||||||||||||
|
رابطهای فیبر 10 گیگابیت اترنت با سرعت بالا و مقرونبهصرفه |
امنیت |
|||||||||||||||||||||
|
پروتکل پوسته امن (SSH) |
||||||||||||||||||||||
|
SSH جایگزینی امن برای ترافیک Telnet است. پروتکل کپی امن (SCP) نیز از SSH استفاده میکند. SSH v1 و v2 پشتیبانی میشوند |
لایه سوکتهای امن (SSL) |
|||||||||||||||||||||
|
پشتیبانی از SSL: تمام ترافیک HTTPS را رمزگذاری میکند و دسترسی بسیار امن به رابط کاربری گرافیکی (GUI) مبتنی بر مرورگر در سوئیچ را فراهم میکند |
IEEE 802.1X (نقش احراز هویتکننده) |
|||||||||||||||||||||
|
802.1X: احراز هویت و حسابداری RADIUS، هش MD5، VLAN مهمان، VLAN احراز هویت نشده، حالت تک/چند میزبان، و جلسات تک/چندگانه |
پشتیبانی از 802.1X مبتنی بر زمان، تخصیص پویای VLAN و احراز هویت MAC IEEE 802.1X supplicant |
|||||||||||||||||||||
|
یک سوئیچ میتواند به عنوان supplicant برای سوئیچ دیگری پیکربندی شود. این امر دسترسی امن گسترده را در مناطق خارج از اتاق کابلکشی (مانند اتاقهای کنفرانس) فراهم میکند |
احراز هویت مبتنی بر وب |
|||||||||||||||||||||
|
احراز هویت مبتنی بر وب، کنترل پذیرش شبکه را از طریق مرورگر وب برای هر دستگاه میزبان و سیستمعامل فراهم میکند |
محافظ BPDU پروتکل پل STP |
|||||||||||||||||||||
|
یک مکانیزم امنیتی برای محافظت از شبکه در برابر پیکربندیهای نامعتبر. پورتی که برای BPDU Guard فعال شده است، در صورت دریافت پیام BPDU روی آن پورت، خاموش میشود. این کار از حلقههای توپولوژی تصادفی جلوگیری میکند |
محافظ ریشه (Root Guard) STP |
|||||||||||||||||||||
|
از تبدیل شدن دستگاههای لبه که تحت کنترل مدیر شبکه نیستند به گرههای ریشه STP جلوگیری میکند |
محافظ loopback STP |
|||||||||||||||||||||
|
محافظت اضافی در برابر حلقههای فورواردینگ لایه 2 (حلقههای STP) فراهم میکند |
DHCP snooping |
|||||||||||||||||||||
|
پیامهای DHCP با آدرسهای IP ثبتنشده و/یا از رابطهای غیرمنتظره یا غیرقابل اعتماد را فیلتر میکند. این کار از رفتار دستگاههای غیرمجاز به عنوان سرور DHCP جلوگیری میکند |
محافظ منبع IP (IPSG) |
|||||||||||||||||||||
|
هنگامی که IPSG روی یک پورت فعال است، سوئیچ بستههای IP دریافتی از پورت را در صورتی که آدرسهای IP منبع بستهها به صورت ایستا پیکربندی نشده باشند یا به صورت پویا از طریق DHCP snooping یاد گرفته نشده باشند، فیلتر میکند. این کار از جعل آدرس IP جلوگیری میکند |
بازرسی پویای ARP (DAI) |
|||||||||||||||||||||
|
سوئیچ بستههای ARP را از یک پورت در صورتی که هیچ اتصال ایستا یا پویای IP/MAC وجود نداشته باشد یا مغایرتی بین آدرسهای منبع یا مقصد در بسته ARP وجود داشته باشد، دور میریزد. این کار از حملات مرد میانی (Man-in-the-middle) جلوگیری میکند |
اتصال IP/MAC/پورت (IPMB) |
|||||||||||||||||||||
|
ویژگیهای قبلی (DHCP snooping، IP Source Guard و Dynamic ARP Inspection) با هم کار میکنند تا از حملات منع سرویس (DoS) در شبکه جلوگیری کنند و در نتیجه در دسترس بودن شبکه را افزایش دهند |
تکنولوژی هسته امن (SCT) |
|||||||||||||||||||||
|
اطمینان حاصل میکند که سوئیچ ترافیک مدیریتی و پروتکلی را بدون توجه به میزان ترافیک دریافتی، دریافت و پردازش میکند |
دادههای حساس امن (SSD) |
|||||||||||||||||||||
|
مکانیزمی برای مدیریت ایمن دادههای حساس (مانند رمز عبور، کلیدها و غیره) روی سوئیچ، انتقال این دادهها به دستگاههای دیگر و پیکربندی خودکار امن. دسترسی برای مشاهده دادههای حساس به صورت متن ساده یا رمزگذاریشده بر اساس سطح دسترسی پیکربندیشده توسط کاربر و روش دسترسی کاربر فراهم میشود |
سیستمهای قابل اعتماد (Trustworthy systems) |
|||||||||||||||||||||
|
سیستمهای قابل اعتماد، پایهای بسیار امن برای محصولات Cisco فراهم میکنند |
دفاعهای زمان اجرا (حفاظت فضای اجرایی [X-Space]، تصادفیسازی چیدمان فضای آدرس [ASLR]، بررسی اندازه شیء داخلی [BOSC]) VLAN خصوصی امنیت و ایزولاسیون بین پورتهای سوئیچ را فراهم میکند، که به اطمینان از اینکه کاربران نمیتوانند ترافیک سایر کاربران را شنود کنند کمک میکند؛ از چندین آپلینک پشتیبانی میکند. |
|||||||||||||||||||||
|
ایزولاسیون لایه 2 لبه VLAN خصوصی (PVE) |
PVE (که به عنوان پورتهای محافظتشده نیز شناخته میشود) ایزولاسیون لایه 2 را بین دستگاههای موجود در یک VLAN فراهم میکند؛ از چندین آپلینک پشتیبانی میکند. |
|||||||||||||||||||||
|
امنیت پورت |
قابلیت قفل کردن آدرسهای MAC منبع به پورتها و محدود کردن تعداد آدرسهای MAC یاد گرفته شده |
|||||||||||||||||||||
|
RADIUS/TACACS+ |
پشتیبانی از احراز هویت RADIUS و TACACS. سوئیچ به عنوان کلاینت عمل میکند |
|||||||||||||||||||||
|
حسابداری RADIUS |
توابع حسابداری RADIUS اجازه میدهند دادهها در ابتدا و انتهای سرویسها ارسال شوند که نشاندهنده میزان منابع (مانند زمان، بستهها، بایتها و غیره) استفاده شده در طول جلسه است |
|||||||||||||||||||||
|
کنترل طوفان (Storm control) |
برودکست، چندپخشی و یونیکست ناشناخته |
|||||||||||||||||||||
|
پیشگیری از DoS |
پیشگیری از حمله DoS |
|||||||||||||||||||||
|
سطوح دسترسی کاربری متعدد در CLI |
سطوح دسترسی 1، 7 و 15 |
|||||||||||||||||||||
|
ACLها |
پشتیبانی از حداکثر 1024 قانون (در مدلهای 1 گیگابیت اترنت Catalyst 1300) و تا 2048 قانون (در مدلهای 10 گیگابیت اترنت Catalyst 1300) و 3072 قانون (در مدلهای Catalyst 1300X). حذف یا محدود کردن نرخ بر اساس MAC منبع و مقصد، شناسه VLAN، آدرس IPv4 یا IPv6، برچسب جریان IPv6، پروتکل، پورت، کد نقطه خدمات متمایز (DSCP) / اولویت IP، پورتهای منبع و مقصد TCP/UDP، اولویت 802.1p، نوع اترنت، بستههای پروتکل پیام کنترل اینترنت (ICMP)، بستههای IGMP، پرچم TCP؛ ACL میتواند هم در سمت ورودی و هم در سمت خروجی اعمال شود |
|||||||||||||||||||||
|
ACLهای مبتنی بر زمان پشتیبانی میشوند |
کیفیت خدمات (QoS) سطوح اولویت |
|||||||||||||||||||||
|
8 صف سختافزاری |
||||||||||||||||||||||
|
زمانبندی (Scheduling) |
اولویت سخت و Weighted Round-Robin (WRR) |
|||||||||||||||||||||
|
کلاس خدمات (CoS) |
مبتنی بر پورت، مبتنی بر اولویت VLAN 802.1p، مبتنی بر اولویت IP/نوع سرویس (ToS)/DSCP در IPv4/IPv6، خدمات متمایز (DiffServ)، ACLهای طبقهبندی و علامتگذاری مجدد، QoS مورد اعتماد |
|||||||||||||||||||||
|
اختصاص صف بر اساس DSCP و کلاس خدمات (802.1p/CoS) |
محدود کردن نرخ (Rate limiting) پلیسکننده ورودی؛ شکلدهی خروجی و کنترل نرخ به ازای هر VLAN، هر پورت و مبتنی بر جریان؛ پلیسینگ دو نرخه سه رنگ (2R3C) |
|||||||||||||||||||||
|
اجتناب از ازدحام |
یک الگوریتم اجتناب از ازدحام TCP برای به حداقل رساندن و جلوگیری از همگامسازی اتلاف TCP جهانی مورد نیاز است |
|||||||||||||||||||||
|
بهینهسازی ترافیک iSCSI |
مکانیزمی برای اولویت دادن به ترافیک iSCSI نسبت به سایر انواع ترافیک |
|||||||||||||||||||||
|
استانداردها |
استاندارد IEEE 802.3 10BASE-T اترنت، استاندارد IEEE 802.3u 100BASE-TX فست اترنت (Fast Ethernet)، استاندارد IEEE 802.3ab |
|||||||||||||||||||||
|
اترنت گیگابیتی 1000BASE-T, پروتکل کنترل تجمیع لینک (LACP) استاندارد IEEE 802.3ad, اترنت گیگابیتی استاندارد IEEE 802.3z, اترنت 10 گیگابیت بر بستر فیبر برای شبکه محلی (LAN) استاندارد IEEE 802.3ae, اترنت 10 گیگابیت 10GBASE-T بر بستر کابلهای مسی زوج بههمتابیده استاندارد IEEE 802.3an, کنترل جریان (Flow Control) استاندارد IEEE 802.3x, استاندارد IEEE 802.1D (شامل STP، GARP و GVRP), شبکه محلی مجازی (VLAN) استاندارد IEEE 802.1Q/p, پروتکل درخت پوشای سریع (RSTP) استاندارد IEEE 802.1w, استاندارد IEEE |
||||||||||||||||||||||
|
اترنت گیگابیتی 1000BASE-T, پروتکل کنترل تجمیع لینک (LACP) استاندارد IEEE 802.3ad, اترنت گیگابیتی استاندارد IEEE 802.3z, اترنت 10 گیگابیت بر بستر فیبر برای شبکه محلی (LAN) استاندارد IEEE 802.3ae, اترنت 10 گیگابیت 10GBASE-T بر بستر کابلهای مسی زوج بههمتابیده استاندارد IEEE 802.3an, کنترل جریان (Flow Control) استاندارد IEEE 802.3x, استاندارد IEEE 802.1D (شامل STP، GARP و GVRP), شبکه محلی مجازی (VLAN) استاندارد IEEE 802.1Q/p, پروتکل درخت پوشای سریع (RSTP) استاندارد IEEE 802.1w, استاندارد IEEE |
پروتکل 802.1s Multiple STP، احراز هویت دسترسی پورت IEEE 802.1X، استاندارد IEEE 802.3af، استاندارد IEEE 802.3at، پروتکل کشف لایه لینک IEEE 802.1AB، استاندارد اترنت کممصرف IEEE 802.3az، استاندارد RFC 768، استاندارد RFC 783، استاندارد RFC 791، استاندارد RFC 792، استاندارد RFC 793، استاندارد RFC 813، استاندارد RFC 826، استاندارد RFC 879، استاندارد RFC 896، استاندارد RFC 854, RFC 855, RFC 856, RFC 858, RFC 894, RFC 919, RFC 920, RFC 922, RFC 950, RFC 951, RFC 1042, RFC 1071, RFC 1123, RFC 1141, RFC 1155, RFC 1157, RFC 1213, RFC 1215, RFC 1286, RFC 1350, RFC 1442, RFC 1451, RFC 1493, RFC 1533, RFC 1541, RFC 1542, RFC 1573, RFC 1624, RFC 1643, RFC 1700, RFC 1757, RFC 1867, RFC 1907, RFC 2011, RFC 2012, RFC 2013, RFC 2030, RFC 2131, RFC 2132, RFC 2233, RFC 2576, RFC 2616, RFC 2618, RFC 2665, RFC 2666, RFC 2674, RFC 2737, RFC 2819, RFC 2863, RFC 3164, RFC 3176, RFC 3411, RFC 3412, RFC 3413, RFC 3414, RFC 3415, RFC 3416, RFC IPv6 حالت میزبان IPv6، IPv6 روی اترنت، پشته دوگانه IPv6/IPv4 4330 |
|||||||||||||||||||||
|
کشف همسایه و روتر IPv6 (ND)، پیکربندی خودکار آدرس بدون وضعیت IPv6، کشف حداکثر واحد انتقال (MTU) مسیر |
||||||||||||||||||||||
|
کشف همسایه و روتر IPv6 (ND)، پیکربندی خودکار آدرس بدون وضعیت IPv6، کشف حداکثر واحد انتقال (MTU) مسیر |
تشخیص آدرس تکراری (DAD)، کلاینت stateful DHCPv6 نسخه 6 ICMP IPv6 روی شبکه IPv4 با پشتیبانی از تونل پروتکل آدرسدهی تونل خودکار درونسایتی (ISATAP) QoS IPv6 اولویتبندی بستههای IPv6 در سختافزار |
|||||||||||||||||||||
|
ACL IPv6 |
حذف یا محدود کردن نرخ بستههای IPv6 در سختافزار |
|||||||||||||||||||||
|
امنیت اولین گام IPv6 |
محافظ RA |
|||||||||||||||||||||
|
بازرسی ND، محافظ DHCPv6 |
جدول اتصال همسایه (snooping و ورودیهای ایستا) بررسی یکپارچگی جدول اتصال همسایه Multicast Listener Discovery (MLD v1/2) snooping تحویل بستههای چندپخشی IPv6 فقط به گیرندگان مورد نیاز |
|||||||||||||||||||||
|
پروکسی MLD |
پروکسی MLD مکانیزمی برای فورواردینگ چندپخشی بر اساس اطلاعات عضویت MLD بدون نیاز به پروتکلهای پیچیدهتر مسیریابی چندپخشی فراهم میکند |
|||||||||||||||||||||
|
برنامههای IPv6 |
Web/SSL, Telnet server/SSH, ping, traceroute, Simple Network Time Protocol (SNTP), |
|||||||||||||||||||||
|
Trivial File Transfer Protocol (TFTP), SNMP, RADIUS, syslog, DNS client, Telnet client, |
DHCP client, DHCP auto-config, IPv6 DHCP relay, TACACS+ RFCهای IPv6 پشتیبانی شده RFC 4443 (که جایگزین RFC 2463 میشود): ICMP نسخه 6 |
|||||||||||||||||||||
|
RFC 4291 (که جایگزین RFC 3513 میشود): معماری آدرس IPv6 RFC 4291: معماری آدرسدهی IPv6 |
RFC 2460: مشخصات IPv6 RFC 4861 (که جایگزین RFC 2461 میشود): کشف همسایه برای IPv6 RFC 4862 (که جایگزین RFC 2462 میشود): پیکربندی خودکار آدرس بدون وضعیت IPv6 RFC 1981: کشف MTU مسیر RFC 4007: معماری آدرس محدود IPv6 RFC 3484: مکانیزم انتخاب آدرس پیشفرض RFC 5214 (که جایگزین RFC 4214 میشود): تونلزنی ISATAP RFC 4293: MIB IPv6: قراردادهای متنی و گروه عمومی RFC 3595: قراردادهای متنی برای برچسب جریان IPv6 مدیریت Cisco Business Dashboard |
|||||||||||||||||||||
|
پشتیبانی از پروب تعبیه شده برای Cisco Business Dashboard که روی سوئیچ اجرا میشود. |
||||||||||||||||||||||
|
نیاز به راهاندازی یک سختافزار یا ماشین مجازی جداگانه برای پروب Cisco Business Dashboard در محل را از بین میبرد |
اپلیکیشن موبایل Cisco Business اپلیکیشن موبایل برای سوئیچهای Cisco Business و Catalyst 1200 و 1300/X و محصولات بیسیم. کمک میکند تا یک شبکه محلی را در چند دقیقه راهاندازی کنید و مدیریت آسان را در نوک انگشتان خود فراهم کنید |
|||||||||||||||||||||
|
عامل Cisco Network Plug and Play (PnP) |
راهکار Cisco Network PnP یک پیشنهاد ساده، امن، یکپارچه و ادغامشده برای تسهیل راهاندازی دستگاههای جدید شعبه یا پردیس یا برای تأمین بهروزرسانیها برای یک شبکه موجود ارائه میدهد. این راهکار یک رویکرد یکپارچه برای تأمین روترها، سوئیچها و دستگاههای بیسیم Cisco با تجربه استقرار تقریباً بدون دخالت دست (Near-zero-touch) ارائه میدهد. |
|||||||||||||||||||||
|
پشتیبانی از Cisco PnP Connect |
رابط کاربری وب ابزار پیکربندی سوئیچ داخلی برای پیکربندی آسان دستگاه مبتنی بر مرورگر (HTTP/HTTPS) |
|||||||||||||||||||||
|
پشتیبانی از حالت ساده و پیشرفته، پیکربندی، ویزاردها، داشبورد قابل تنظیم، نگهداری سیستم، مانیتورینگ، راهنمای آنلاین و جستجوی جهانی |
SNMP SNMP نسخههای 1، 2c و 3 با پشتیبانی از تلهها (Traps) و مدل امنیتی مبتنی بر کاربر (USM) SNMP نسخه 3 |
|||||||||||||||||||||
|
MIBهای استاندارد |
lldp-MIB |
|||||||||||||||||||||
|
lldpextdot1-MIB |
lldpextdot3-MIB lldpextmed-MIB rfc2674-MIB rfc2575-MIB rfc2573-MIB rfc2233-MIB rfc2013-MIB rfc2012-MIB rfc2011-MIB RFC-1212 RFC-1215 SNMPv2-CONF SNMPv2-TC p-bridge-MIB q-bridge-MIB rfc1389-MIB rfc1493-MIB rfc1611-MIB rfc1612-MIB rfc1850-MIB rfc1907-MIB rfc2571-MIB rfc2572-MIB rfc2574-MIB rfc2576-MIB rfc2613-MIB rfc2665-MIB rfc2668-MIB rfc2737-MIB |
rfc2925-MIB rfc3621-MIB rfc4668-MIB rfc4670-MIB trunk-MIB tunnel-MIB udp-MIB draft-ietf-bridge-8021x-MIB draft-ietf-bridge-rstpmib-04-MIB draft-ietf-hubmib-etherif-mib-v3-00-MIB draft-ietf-syslog-device-MIB ianaaddrfamnumbers-MIB ianaifty-MIB ianaprot-MIB inet-address-MIB ip-forward-MIB ip-MIB RFC1155-SMI RFC1213-MIB SNMPv2-MIB SNMPv2-SMI SNMPv2-TM RMON-MIB rfc1724-MIB dcb-raj-DCBX-MIB-1108-MIB rfc1213-MIB rfc1757-MIB MIBهای خصوصی CISCOSB-lldp-MIB |
||||||||||||||||||||
|
CISCOSB-brgmulticast-MIB |
CISCOSB-bridgemibobjectsMIB CISCOSB-bonjour-MIB CISCOSB-dhcpcl-MIB CISCOSB-MIB CISCOSB-wrandomtaildropMIB CISCOSB-traceroute-MIB CISCOSB-telnet-MIB CISCOSB-stormctrl-MIB CISCOSB-ssh-MIB CISCOSB-socket-MIB CISCOSB-sntp-MIB CISCOSB-smon-MIB CISCOSB-phy-MIB CISCOSB- multisessionterminal-MIB CISCOSB-mri-MIB CISCOSB-jumboframes-MIB CISCOSB-gvrp-MIB CISCOSB-endofmib-MIB CISCOSB-dot1x-MIB CISCOSB-deviceparams-MIB CISCOSB-cli-MIB CISCOSB-cdb-MIB CISCOSB-brgmacswitch-MIB CISCOSB-3sw2swtables-MIB CISCOSB-smartPorts-MIB CISCOSB-tbi-MIB CISCOSB-macbaseprio-MIB CISCOSB-policy-MIB CISCOSB-env_mib CISCOSB-sensor-MIB CISCOSB-aaa-MIB CISCOSB-application-MIB CISCOSB-bridgesecurity-MIB CISCOSB-copy-MIB CISCOSB-CpuCounters-MIB CISCOSB-Custom1BonjourService-MIB CISCOSB-dhcp-MIB CISCOSB-dlf-MIB CISCOSBdnscl-MIB CISCOSB-embweb-MIB CISCOSB-fft-MIB CISCOSBfile-MIB CISCOSB-greeneth-MIB CISCOSB-interfaces-MIB CISCOSB-interfaces_recovery-MIB CISCOSB-ip-MIB CISCOSB-iprouter-MIB |
CISCOSB-ipv6-MIB CISCOSB-mnginf-MIB CISCOSB-lcli-MIB CISCOSB-localization-MIB CISCOSB-mcmngr-MIB CISCOSB-mng-MIB CISCOSB-physdescription-MIB CISCOSB-PoE-MIB CISCOSB-protectedport-MIB CISCOSB-rmon-MIB CISCOSB-rs232-MIB CISCOSB-SecuritySuite-MIB CISCOSB-snmp-MIB CISCOSB-specialbpdu-MIB CISCOSB-banner-MIB CISCOSB-syslog-MIB CISCOSB-TcpSession-MIB CISCOSB-traps-MIB CISCOSB-trunk-MIB CISCOSB-tuning-MIB CISCOSB-tunnel-MIB CISCOSB-udp-MIB CISCOSB-vlan-MIB CISCOSB-ipstdacl-MIB CISCOSB-eee-MIB CISCOSB-ssl-MIB CISCOSB-qosclimib-MIB CISCOSB-digitalkeymanage-MIB CISCOSB-tbp-MIB CISCOSMB-MIB CISCOSB-secsd-MIB CISCOSB-draft-ietf-entmib-sensor-MIB CISCOSB-draft-ietf-syslog-device-MIB CISCOSB-rfc2925-MIB CISCO-SMI-MIB CISCOSB-DebugCapabilities-MIB CISCOSB-CDP-MIB CISCOSB-vlanVoice-MIB CISCOSB-EVENTS-MIB CISCOSB-sysmng-MIB CISCOSB-sct-MIB CISCO-TC-MIB CISCO-VTP-MIB CISCO-CDP-MIB مانیتورینگ از راه دور (RMON) عامل نرمافزاری RMON تعبیه شده از 4 گروه RMON (تاریخچه، آمار، هشدارها و رویدادها) برای مدیریت، مانیتورینگ و تحلیل ترافیک پیشرفته پشتیبانی میکند |
||||||||||||||||||||
|
پشته دوگانه IPv4 و IPv6 |
همزیستی هر دو پشته پروتکل برای تسهیل مهاجرت |
|||||||||||||||||||||
|
ارتقای فریمور |
ارتقا از طریق مرورگر وب (HTTP/HTTPS) و TFTP و ارتقا از طریق SCP در حال اجرا روی SSH. تصاویر دوگانه برای ارتقای فریمور مقاوم |
|||||||||||||||||||||
|
آینهسازی پورت (Port mirroring) |
ترافیک روی یک پورت میتواند برای تحلیل با یک تحلیلگر شبکه یا پروب RMON به پورت دیگری آینهسازی شود. تا 8 پورت منبع میتوانند به یک پورت مقصد آینهسازی شوند |
|||||||||||||||||||||
|
آینهسازی VLAN |
ترافیک از یک VLAN میتواند برای تحلیل با یک تحلیلگر شبکه یا پروب RMON به یک پورت آینهسازی شود. تا 8 VLAN منبع میتوانند به یک پورت مقصد آینهسازی شوند |
|||||||||||||||||||||
|
تغییر مسیر و آینهسازی مبتنی بر جریان |
تغییر مسیر یا آینهسازی ترافیک به یک پورت مقصد یا جلسه آینهسازی بر اساس جریان |
|||||||||||||||||||||
|
تحلیلگر پورت سوئیچ از راه دور (RSPAN) |
ترافیک میتواند در سراسر یک دامنه لایه 2 به یک پورت از راه دور در یک سوئیچ متفاوت برای عیبیابی آسانتر آینهسازی شود |
|||||||||||||||||||||
|
عامل sFlow |
سوئیچ میتواند نمونه sFlow را به جمعکنندههای خارجی صادر کند. sFlow دید به ترافیک شبکه را تا سطح جریان فراهم میکند |
|||||||||||||||||||||
|
DHCP (گزینههای 12، 59، 60، 66، 67، 82، 125، 129 و 150) |
گزینههای DHCP کنترل دقیقتر از یک نقطه مرکزی (سرور DHCP) را برای دریافت آدرس IP، پیکربندی خودکار (با دانلود فایل پیکربندی و تصویر)، DHCP relay و نام میزبان تسهیل میکنند |
|||||||||||||||||||||
|
کپی امن (SCP) |
انتقال ایمن فایلها به و از سوئیچ |
|||||||||||||||||||||
|
پیکربندی خودکار با دانلود فایل SCP |
امکان استقرار انبوه ایمن با محافظت از دادههای حساس را فراهم میکند |
|||||||||||||||||||||
|
فایلهای پیکربندی قابل ویرایش متنی |
فایلهای پیکربندی را میتوان با یک ویرایشگر متن ویرایش کرد و به سوئیچ دیگری دانلود کرد، که استقرار انبوه را آسانتر میکند |
|||||||||||||||||||||
|
Smartports |
پیکربندی ساده قابلیتهای QoS و امنیتی |
|||||||||||||||||||||
|
Smartports خودکار |
هوش ارائهشده از طریق نقشهای Smartport را اعمال میکند و آن را به صورت خودکار بر اساس دستگاههای کشف شده از طریق پروتکل کشف Cisco یا LLDP-MED روی پورت اعمال میکند. |
|||||||||||||||||||||
|
این امر استقرار بدون دخالت دست (Zero-touch) را تسهیل میکند |
CLI نمای متنی CLI قابل اسکریپتنویسی. یک CLI کامل و همچنین یک CLI مبتنی بر منو پشتیبانی میشود. سطوح دسترسی کاربر 1، 7 و 15 برای CLI پشتیبانی میشوند |
|||||||||||||||||||||
|
بومیسازی |
بومیسازی GUI و مستندات به چندین زبان |
|||||||||||||||||||||
|
بنر ورود |
بنرهای متعدد قابل تنظیم برای وب و همچنین CLI |
|||||||||||||||||||||
|
سایر مدیریتها |
Traceroute، مدیریت تک IP، HTTP/HTTPS، SSH، RADIUS، آینهسازی پورت، ارتقای TFTP، کلاینت DHCP، BOOTP، SNTP، ارتقای Xmodem، عیبیابی کابل، ping، syslog، کلاینت Telnet (پشتیبانی امن SSH)، تنظیمات زمان خودکار از ایستگاه مدیریت |
|||||||||||||||||||||
|
سبز (بهرهوری انرژی) |
تشخیص انرژی |
|||||||||||||||||||||
|
هنگامی که لینک پایین (Down) تشخیص داده میشود، به طور خودکار برق یک پورت RJ-45 را قطع میکند. حالت فعال بدون از دست دادن هیچ بستهای هنگامی که سوئیچ تشخیص میدهد لینک بالا (Up) است، از سر گرفته میشود |
||||||||||||||||||||||
|
تشخیص طول کابل |
قدرت سیگنال را بر اساس طول کابل تنظیم میکند. مصرف برق را برای کابلهای کوتاهتر کاهش میدهد |
|||||||||||||||||||||
|
سازگار با EEE (802.3az) |
پشتیبانی از IEEE 802.3az روی تمام پورتهای گیگابیت اترنت مسی |
|||||||||||||||||||||
|
غیرفعال کردن LEDهای پورت |
LEDها را میتوان به صورت دستی برای صرفهجویی در انرژی خاموش کرد |
|||||||||||||||||||||
|
عملکرد پورت مبتنی بر زمان |
لینک بالا یا پایین بر اساس زمانبندی تعریفشده توسط کاربر (هنگامی که پورت از نظر مدیریتی بالا است) |
|||||||||||||||||||||
|
PoE مبتنی بر زمان |
برق PoE میتواند بر اساس یک زمانبندی تعریفشده توسط کاربر برای صرفهجویی در انرژی روشن یا خاموش باشد |
|||||||||||||||||||||
|
PoE پایدار |
در حالی که دستگاه در حال راهاندازی مجدد است، برق PoE را فراهم میکند |
|||||||||||||||||||||
|
عمومی |
فریمهای جامبو (Jumbo frames) |
|||||||||||||||||||||
|
اندازه فریم تا 9000 بایت. MTU پیشفرض 2000 بایت است |
||||||||||||||||||||||
|
جدول MAC |
16000 آدرس (در مدلهای 1 گیگابیت اترنت Catalyst 1300) و تا 32000 قانون (در مدلهای 10 گیگابیت اترنت Catalyst 1300 و Catalyst 1300X) |
|||||||||||||||||||||
|
محافظ تراشه (Chip guard) |
تلاشهای دستکاری را تشخیص میدهد و در حین راهاندازی پاسخ میدهد |
|||||||||||||||||||||
|
یکپارچگی راهاندازی (Boot integrity) |
دید یکپارچگی راهاندازی اجازه میدهد تا اطلاعات هویت پلتفرم و یکپارچگی نرمافزار Cisco قابل مشاهده و عملیاتی باشد |
|||||||||||||||||||||
|
کشف (Discovery) |
Bonjour |
|||||||||||||||||||||
|
سوئیچ خود را با استفاده از پروتکل Bonjour تبلیغ میکند |
||||||||||||||||||||||
|
پروتکل کشف لایه لینک (LLDP) (802.1ab) با افزونههای LLDP-Media Endpoint Discovery (MED) |
LLDP به سوئیچ اجازه میدهد تا شناسایی، پیکربندی و قابلیتهای خود را به دستگاههای همسایه که دادهها را در یک MIB ذخیره میکنند، تبلیغ کند. LLDP-MED یک بهبود برای LLDP است که افزونههای مورد نیاز برای تلفنهای IP را اضافه میکند. |
|||||||||||||||||||||
|
پروتکل کشف Cisco |
سوئیچ خود را با استفاده از پروتکل کشف Cisco تبلیغ میکند. همچنین دستگاه متصل و ویژگیهای آن را از طریق پروتکل کشف Cisco یاد میگیرد |
|||||||||||||||||||||
|
تغذیه از طریق اترنت (PoE) |
802.3at PoE+, 802.3af PoE |
|||||||||||||||||||||
|
سوئیچهای زیر از 802.3at PoE+، 802.3af و PoE پیشاستاندارد (قدیمی) Cisco پشتیبانی میکنند. کل برق موجود برای PoE به ازای هر سوئیچ به شرح زیر است: |
||||||||||||||||||||||
|
برق اختصاص داده شده به PoE |
تعداد پورتهایی که از PoE پشتیبانی میکنند |
|||||||||||||||||||||
|
مدل |
67W |
120W |
||||||||||||||||||||
|
C1300-8P-E-2G |
240W |
8 |
||||||||||||||||||||
|
C1300-8FP-2G |
195W |
8 |
||||||||||||||||||||
|
C1300-16P-2G |
195W |
16 |
||||||||||||||||||||
|
C1300-16FP-2G |
375W |
16 |
||||||||||||||||||||
|
C1300-24P-4G |
740W |
24 |
||||||||||||||||||||
|
C1300-24FP-4G |
802.3bt PoE++, 802.3at PoE+ |
24 |
||||||||||||||||||||
|
C1300-48P-4G |
802.3bt PoE++, 802.3at PoE+ |
48 |
||||||||||||||||||||
|
C1300-48FP-4G |
سوئیچهای زیر از 802.3bt (نوع 3) PoE++ و 802.3at PoE+ پشتیبانی میکنند. کل برق موجود برای PoE به ازای هر سوئیچ به شرح زیر است: |
48 |
||||||||||||||||||||
|
C1300-16P-4X |
195W |
16 |
||||||||||||||||||||
|
C1300-24P-4X |
740W |
24 |
||||||||||||||||||||
|
C1300-24FP-4X |
802.3bt PoE++, 802.3at PoE+ |
24 |
||||||||||||||||||||
|
C1300-48P-4X |
802.3bt PoE++, 802.3at PoE+ |
48 |
||||||||||||||||||||
|
C1300-48FP-4X |
سوئیچهای زیر از 802.3bt (نوع 3) PoE++ و 802.3at PoE+ پشتیبانی میکنند. کل برق موجود برای PoE به ازای هر سوئیچ به شرح زیر است: |
48 |
||||||||||||||||||||
|
C1300-8MGP-2X |
195W |
8 |
||||||||||||||||||||
|
C1300-24MGP-4X |
802.3bt PoE++, 802.3at PoE+ |
24 |
||||||||||||||||||||
|
C1300-48MGP-4X |
سوئیچهای زیر از 802.3bt (نوع 3) PoE++ و 802.3at PoE+ پشتیبانی میکنند. کل برق موجود برای PoE به ازای هر سوئیچ به شرح زیر است: |
48 |
||||||||||||||||||||
|
385W |
سختافزار |
|||||||||||||||||||||
|
مدل |
67W |
120W |
||||||||||||||||||||
|
C1300X-24P-4X |
مصرف برق |
24 |
||||||||||||||||||||
|
C1300X-48P-4X |
سوئیچهای زیر از 802.3bt (نوع 3) PoE++ و 802.3at PoE+ پشتیبانی میکنند. کل برق موجود برای PoE به ازای هر سوئیچ به شرح زیر است: |
48 |
||||||||||||||||||||
|
C1300X-24MU-4X |
سوئیچهای زیر از 802.3bt (نوع 3) PoE++ و 802.3at PoE+ پشتیبانی میکنند. کل برق موجود برای PoE به ازای هر سوئیچ به شرح زیر است: |
24 |
||||||||||||||||||||
|
C1300X-10NU-2X |
مصرف برق |
10 |
||||||||||||||||||||
|
C1300X-24NGU-4X |
سوئیچهای زیر از 802.3bt (نوع 3) PoE++ و 802.3at PoE+ پشتیبانی میکنند. کل برق موجود برای PoE به ازای هر سوئیچ به شرح زیر است: |
24 |
||||||||||||||||||||
|
C1300X-48NGU-4X |
سوئیچهای زیر از 802.3bt (نوع 3) PoE++ و 802.3at PoE+ پشتیبانی میکنند. کل برق موجود برای PoE به ازای هر سوئیچ به شرح زیر است: |
48 |
||||||||||||||||||||
|
(بدترین حالت) |
||||||||||||||||||||||
|
مصرف برق سیستم |
مدل |
اتلاف گرما (BTU/hr) |
برق در حالت بیکار |
110V=10.63W |
220V=10.65W |
|||||||||||||||||
|
C1300-8T-E-2G |
N/A |
110V=13.04W |
36.33 |
220V=13.33W |
||||||||||||||||||
|
C1300-8P-E-2G |
110V=87.89W |
110V=7.76W |
299.91 |
110V=14.59W 220V=14.33W |
||||||||||||||||||
|
C1300-8FP-2G |
110V=9.75W 220V=9.59W |
110V=10.9W |
496.26 |
220V=11.2W |
||||||||||||||||||
|
C1300-16T-2G |
110V=4.6W |
110V=13.04W |
38.2 |
110V=18.3W |
||||||||||||||||||
|
C1300-16P-2G |
110V=152.7W |
110V=8.4W |
520.7 |
110V=20.6W 220V=22.1W |
||||||||||||||||||
|
C1300-16FP-2G |
110V=12.6W 220V=13.6W |
110V=14.6W |
961.3 |
220V=14.8W |
||||||||||||||||||
|
C1300-24T-4G |
110V=4.9W |
110V=13.04W |
50.5 |
110V=27.1W |
||||||||||||||||||
|
C1300-24P-4G |
110V=233.2W |
110V=13.9W |
795.2 |
110V=36.9W 220V=37.2W |
||||||||||||||||||
|
C1300-24FP-4G |
110V=21.7W 220V=22.5W |
110V=38.80W |
1542.3 |
220V=38.07W |
||||||||||||||||||
|
C1300-48T-4G |
110V=13.36W |
110V=13.04W |
132.39 |
110V=44.81W 220V=43.93W |
||||||||||||||||||
|
C1300-48P-4G |
110V=21.03W 220V=20.68W |
110V=45.66W 220V=45.14W |
1537.68 |
110V=854.45W 220V=819.41W |
||||||||||||||||||
|
C1300-48FP-4G |
110V=21.27W 220V=21.03W |
110V=24.7W |
2915.50 |
220V=26.8W |
||||||||||||||||||
|
C1300-16P-4X |
110V=157.6W |
110V=8.7W |
537.4 |
110V=22.3W 220V=22.4W |
||||||||||||||||||
|
C1300-24T-4X |
110V=31.4W |
110V=13.04W |
76.4 |
220V=31.8W |
||||||||||||||||||
|
C1300-24P-4X |
110V=235.8W |
110V=40.9W 220V=40.9W |
804.1 |
110V=36.9W 220V=37.2W |
||||||||||||||||||
|
C1300-24FP-4X |
110V=21.9W 220V=22.5W |
110V=40.01W |
1548.8 |
220V=39.77W |
||||||||||||||||||
|
C1300-48T-4X |
110V=13.12W |
110V=13.04W |
136.50 |
110V=47.44W |
||||||||||||||||||
|
C1300-48P-4X |
110V=462.84W |
110V=20.51W |
1579.28 |
110V=49.89W 220V=49.03W |
||||||||||||||||||
|
C1300-48FP-4X |
110V=21.78W 220V=21.05W |
110V=21.4W |
2983.99 |
220V=21.3W |
||||||||||||||||||
|
C1300-8MGP-2X |
110V=145.1W |
110V=10.4W |
494.79 |
220V=46.1W |
||||||||||||||||||
|
C1300-24MGP-4X |
110V=459W |
110V=23.4W |
1565.19 |
110V=92.4W |
||||||||||||||||||
|
C1300-48MGP-4X |
110V=883.4W |
110V=54.6W |
3012.39 |
110V=50.3W |
||||||||||||||||||
|
C1300-12XT-2X |
NA |
220V=22.8W |
218.38 |
110V=24.3W |
||||||||||||||||||
|
C1300-12XS |
110V=9.9W |
220V=22.8W |
132.39 |
110V=33.36W |
||||||||||||||||||
|
C1300-16XTS |
110V=16.4W |
220V=22.8W |
195.86 |
110V=49.46W |
||||||||||||||||||
|
C1300-24XS |
110V=21.5W |
220V=22.8W |
220.77 |
220V=88W |
||||||||||||||||||
|
C1300-24XT |
110V=36.5W |
220V=22.8W |
341.21 |
110V=88.2W |
||||||||||||||||||
|
C1300-24XTS |
110V=22.3W |
220V=22.8W |
300.76 |
220V=32.1W |
||||||||||||||||||
|
C1300X-24T-4X |
110V=66.7W |
220V=22.8W |
136.14 |
NA |
||||||||||||||||||
|
C1300X-48T-4X |
110V=18.5W |
220V=22.8W |
285.6 |
110V=81.3W |
||||||||||||||||||
|
C1300X-24P-4X |
110V=487W |
110V=13.6W |
1661.71 |
110V=102.3W |
||||||||||||||||||
|
C1300X-48P-4X |
110V=881W |
110V=29.5W |
3096.18 |
110V=92W |
||||||||||||||||||
|
C1300X-24MU-4X |
110V=870.4W |
220V=24.8W |
2989.04 |
220V=32.1W |
||||||||||||||||||
|
C1300X-10NU-2X |
110V=453.2W |
110V=24.5W |
1546.38 |
110V=104.2W |
||||||||||||||||||
|
C1300X-24NGU-4X |
110V=909.8W |
110V=25.5W |
3104.3 |
220V=122.4W |
||||||||||||||||||
|
C1300X-48NGU-4X |
110V=858.4W |
110V=31.6W |
3079.46 |
پورتها |
||||||||||||||||||
|
پورتهای RJ-45 |
مدل |
پورتهای ترکیبی (RJ-45 + Small Form-Factor Pluggable [SFP]) |
10 x گیگابیت اترنت |
8 x گیگابیت اترنت |
||||||||||||||||||
|
C1300-8T-E-2G |
2 x گیگابیت اترنت ترکیبی |
18 x گیگابیت اترنت |
16 x گیگابیت اترنت |
|||||||||||||||||||
|
C1300-8P-E-2G |
2 x گیگابیت اترنت ترکیبی |
18 x گیگابیت اترنت |
16 x گیگابیت اترنت |
|||||||||||||||||||
|
C1300-8FP-2G |
2 x گیگابیت اترنت ترکیبی |
18 x گیگابیت اترنت |
16 x گیگابیت اترنت |
|||||||||||||||||||
|
C1300-16T-2G |
2 x SFP |
28 x گیگابیت اترنت |
24 x گیگابیت اترنت |
|||||||||||||||||||
|
C1300-16P-2G |
2 x SFP |
28 x گیگابیت اترنت |
24 x گیگابیت اترنت |
|||||||||||||||||||
|
C1300-16FP-2G |
2 x SFP |
28 x گیگابیت اترنت |
24 x گیگابیت اترنت |
|||||||||||||||||||
|
C1300-24T-4G |
4 x SFP |
52 x گیگابیت اترنت |
48 x گیگابیت اترنت |
|||||||||||||||||||
|
C1300-24P-4G |
4 x SFP |
52 x گیگابیت اترنت |
48 x گیگابیت اترنت |
|||||||||||||||||||
|
C1300-24FP-4G |
4 x SFP |
52 x گیگابیت اترنت |
48 x گیگابیت اترنت |
|||||||||||||||||||
|
C1300-48T-4G |
16 x گیگابیت اترنت + 4 x 10G |
4 x SFP+ |
48 x گیگابیت اترنت |
|||||||||||||||||||
|
C1300-48P-4G |
16 x گیگابیت اترنت + 4 x 10G |
4 x SFP+ |
48 x گیگابیت اترنت |
|||||||||||||||||||
|
C1300-48FP-4G |
16 x گیگابیت اترنت + 4 x 10G |
4 x SFP+ |
48 x گیگابیت اترنت |
|||||||||||||||||||
|
C1300-16P-4X |
24 x گیگابیت اترنت + 4 x 10G |
28 x گیگابیت اترنت |
48 x گیگابیت اترنت + 4 x 10G |
|||||||||||||||||||
|
C1300-24T-4X |
48 x گیگابیت اترنت + 4 x 10 G |
52 x گیگابیت اترنت |
48 x گیگابیت اترنت + 4 x 10G |
|||||||||||||||||||
|
C1300-24P-4X |
48 x گیگابیت اترنت + 4 x 10 G |
52 x گیگابیت اترنت |
48 x گیگابیت اترنت + 4 x 10G |
|||||||||||||||||||
|
C1300-24FP-4X |
48 x گیگابیت اترنت + 4 x 10 G |
52 x گیگابیت اترنت |
48 x گیگابیت اترنت + 4 x 10G |
|||||||||||||||||||
|
C1300-48T-4X |
48x گیگابیت اترنت |
4 x SFP+ |
48 x گیگابیت اترنت + 4 x 10G |
|||||||||||||||||||
|
C1300-48P-4X |
4x SFP+ |
48 گیگابیت اترنت + 4 x 10G |
4 گیگابیت اترنت + 4 x 2.5G mGig + 2 x 10G |
|||||||||||||||||||
|
C1300-48FP-4X |
4 x گیگابیت اترنت + 4 x 2.5G mGig |
4 x SFP+ |
48 x گیگابیت اترنت + 4 x 10G |
|||||||||||||||||||
|
C1300-8MGP-2X |
2 x SFP+ |
16 گیگابیت اترنت + 8 x 2.5G mGig + 4 x 10G |
16 گیگابیت اترنت + 8 x 2.5G mGig |
|||||||||||||||||||
|
C1300-24MGP-4X |
32 گیگابیت اترنت + 16 x 2.5G mGig + 4 x 10G |
32 گیگابیت اترنت + 16 x 2.5G mGig |
48 x گیگابیت اترنت + 4 x 10G |
|||||||||||||||||||
|
C1300-48MGP-4X |
12 10G مسی + 2 x 10G SFP+ + 1 x GE OOB مدیریتی |
12 x 10G مسی |
48 x گیگابیت اترنت + 4 x 10G |
|||||||||||||||||||
|
C1300-12XT-2X |
10 x 10G SFP+ + 2 x 10G مسی/SFP+ ترکیبی + 1 x GE OOB مدیریتی |
10 x 10G SFP+ |
16 گیگابیت اترنت + 8 x 2.5G mGig |
|||||||||||||||||||
|
C1300-12XS |
2 x 10G مسی/SFP+ ترکیبی |
8 x 10G مسی + 8 x 10G SFP+ + 1 x GE OOB مدیریتی |
8 x 10G مسی |
|||||||||||||||||||
|
C1300-16XTS |
8 x SFP+ |
20 x 10G SFP+ + 4 x 10G مسی/SFP+ ترکیبی + 1 x GE OOB مدیریتی |
20 x 10G SFP+ |
|||||||||||||||||||
|
C1300-24XS |
4 x 10G مسی/SFP+ ترکیبی |
20 x 10G مسی + 4 x 10G مسی/SFP+ ترکیبی + 1 x GE OOB مدیریتی |
20 x 10G مسی |
|||||||||||||||||||
|
C1300-24XT |
12 x 10G مسی + 12 x 10G SFP+ + 1 x GE OOB مدیریتی |
12x10G مسی |
20 x 10G مسی |
|||||||||||||||||||
|
C1300-24XTS |
12 x 10G SFP+ |
4 x SFP28 (10G آپلینک، 25G فقط برای استکینگ موجود است) |
4 x SFP28 (10G آپلینک، 25G فقط برای استکینگ موجود است) |
|||||||||||||||||||
|
C1300X-24T-4X |
48 x گیگابیت اترنت + 4 x 10 G |
52 x گیگابیت اترنت |
24 x 2.5G mGig + 4x10G |
|||||||||||||||||||
|
C1300X-48T-4X |
48x گیگابیت اترنت |
4 x SFP+ |
24 x 2.5G mGig |
|||||||||||||||||||
|
C1300X-24P-4X |
48 x گیگابیت اترنت + 4 x 10 G |
52 x گیگابیت اترنت |
24 x 2.5G mGig |
|||||||||||||||||||
|
C1300X-48P-4X |
48x گیگابیت اترنت |
4 x SFP+ |
24 x 2.5G mGig |
|||||||||||||||||||
|
C1300X-24MU-4X |
10 x 5G mGig + 2x10G |
10 x 5G mGig |
24 x 2.5G mGig |
|||||||||||||||||||
|
C1300X-10NU-2X |
2 x SFP28 (10G آپلینک، 25G فقط برای استکینگ موجود است) |
16 x گیگابیت اترنت + 8 x 5G mGig + 4 x 10G |
16 x 1G + 8 x 5G mGig |
|||||||||||||||||||
|
C1300X-24NGU-4X |
40 x گیگابیت اترنت + 8 x 5G mGig + 4 x 10G |
40 x 1G + 8 x 5G mGig |
24 x 2.5G mGig |
|||||||||||||||||||
|
C1300X-48NGU-4X |
پورت کنسول |
پورت کنسول استاندارد RJ-45 سیسکو و پورت USB Type C |
24 x 2.5G mGig |
|||||||||||||||||||
|
پورت USB |
پورت USB Type C در پنل جلویی سوئیچ برای مدیریت آسان فایل و تصویر و همچنین پورت کنسول |
|||||||||||||||||||||
|
دکمهها |
دکمه تنظیم مجدد (Reset) |
|||||||||||||||||||||
|
نوع کابلکشی |
زوج بههمتابیده بدون شیلد (UTP) رده 5e یا بهتر برای 1000BASE-T |
|||||||||||||||||||||
|
LEDها |
سیستم، لینک/فعالیت، PoE، سرعت |
|||||||||||||||||||||
|
فلش |
1GB SLC |
|||||||||||||||||||||
|
پردازنده (CPU) |
ARM دو هستهای با فرکانس 1.5 گیگاهرتز |
|||||||||||||||||||||
|
DRAM |
1 گیگابایت DDR4 (C1300)؛ 2 گیگابایت DDR4 (C1300X) |
|||||||||||||||||||||
|
بافر بسته |
تمام اعداد مجموع در تمام پورتها هستند، زیرا بافرها به صورت پویا به اشتراک گذاشته میشوند: |
|||||||||||||||||||||
|
1.5 مگابایت |
3 مگابایت |
|||||||||||||||||||||
|
مدل |
1.5 مگابایت |
|||||||||||||||||||||
|
C1300-8T-E-2G |
8 مگابایت |
|||||||||||||||||||||
|
C1300-8P-E-2G |
8 مگابایت |
|||||||||||||||||||||
|
C1300-8FP-2G |
8 مگابایت |
|||||||||||||||||||||
|
C1300-16T-2G |
8 مگابایت |
|||||||||||||||||||||
|
C1300-16P-2G |
8 مگابایت |
|||||||||||||||||||||
|
C1300-16FP-2G |
8 مگابایت |
|||||||||||||||||||||
|
C1300-24T-4G |
8 مگابایت |
|||||||||||||||||||||
|
C1300-24P-4G |
8 مگابایت |
|||||||||||||||||||||
|
C1300-24FP-4G |
8 مگابایت |
|||||||||||||||||||||
|
C1300-48T-4G |
8 مگابایت |
|||||||||||||||||||||
|
C1300-48P-4G |
8 مگابایت |
|||||||||||||||||||||
|
C1300-48FP-4G |
8 مگابایت |
|||||||||||||||||||||
|
C1300-16P-4X |
8 مگابایت |
|||||||||||||||||||||
|
C1300-24T-4X |
8 مگابایت |
|||||||||||||||||||||
|
C1300-24P-4X |
8 مگابایت |
|||||||||||||||||||||
|
C1300-24FP-4X |
8 مگابایت |
|||||||||||||||||||||
|
C1300-48T-4X |
8 مگابایت |
|||||||||||||||||||||
|
C1300-48P-4X |
8 مگابایت |
|||||||||||||||||||||
|
C1300-48FP-4X |
8 مگابایت |
|||||||||||||||||||||
|
C1300-8MGP-2X |
8 مگابایت |
|||||||||||||||||||||
|
C1300-24MGP-4X |
8 مگابایت |
|||||||||||||||||||||
|
C1300-48MGP-4X |
ماژولهای SFP پشتیبانی شده |
|||||||||||||||||||||
|
C1300-12XT-2X |
ماژولهای SFP پشتیبانی شده |
|||||||||||||||||||||
|
C1300-12XS |
ماژولهای SFP پشتیبانی شده |
|||||||||||||||||||||
|
C1300-16XTS |
ماژولهای SFP پشتیبانی شده |
|||||||||||||||||||||
|
C1300-24XS |
SKU |
|||||||||||||||||||||
|
C1300-24XT |
SKU |
|||||||||||||||||||||
|
C1300-24XTS |
SKU |
|||||||||||||||||||||
|
C1300X-24T-4X |
ماژولهای SFP پشتیبانی شده |
|||||||||||||||||||||
|
C1300X-48T-4X |
ماژولهای SFP پشتیبانی شده |
|||||||||||||||||||||
|
C1300X-24P-4X |
ماژولهای SFP پشتیبانی شده |
|||||||||||||||||||||
|
C1300X-48P-4X |
ماژولهای SFP پشتیبانی شده |
|||||||||||||||||||||
|
C1300X-24MU-4X |
ماژولهای SFP پشتیبانی شده |
|||||||||||||||||||||
|
C1300X-10NU-2X |
ماژولهای SFP پشتیبانی شده |
|||||||||||||||||||||
|
C1300X-24NGU-4X |
ماژولهای SFP پشتیبانی شده |
|||||||||||||||||||||
|
C1300X-48NGU-4X |
SKU |
|||||||||||||||||||||
|
رسانه |
سرعت |
حداکثر فاصله |
MGBSX1 |
فیبر چندحالته (Multimode) |
||||||||||||||||||
|
1000 مگابیت بر ثانیه |
500 متر |
MGBLX1 |
فیبر تکحالته (Single-mode) |
|||||||||||||||||||
|
10 کیلومتر |
MGBLH1 |
MGBLX1 |
40 کیلومتر |
|||||||||||||||||||
|
MGBT1 |
MGBLH1 |
MGBLX1 |
UTP Cat 5e |
|||||||||||||||||||
|
100 متر |
GLC-SX-MMD |
MGBLX1 |
550 متر |
|||||||||||||||||||
|
GLC-EX-SMD |
500 متر |
MGBLX1 |
GLC-ZX-SMD |
|||||||||||||||||||
|
70 کیلومتر |
MGBLH1 |
MGBLX1 |
UTP Cat 5e |
|||||||||||||||||||
|
GLC-LH-SMD |
MGBLH1 |
MGBLX1 |
GLC-BX-U |
|||||||||||||||||||
|
GLC-BX-D |
MGBLH1 |
MGBLX1 |
40 کیلومتر |
|||||||||||||||||||
|
GLC-TE |
MGBLH1 |
MGBLX1 |
40 کیلومتر |
|||||||||||||||||||
|
CWDM-SFP-1470 |
MGBLH1 |
MGBLX1 |
40 کیلومتر |
|||||||||||||||||||
|
80 کیلومتر |
GLC-SX-MMD |
MGBLX1 |
550 متر |
|||||||||||||||||||
|
CWDM-SFP-1490 |
MGBLH1 |
MGBLX1 |
CWDM-SFP-1510 |
|||||||||||||||||||
|
CWDM-SFP-1530 |
MGBLH1 |
MGBLX1 |
CWDM-SFP-1510 |
|||||||||||||||||||
|
CWDM-SFP-1550 |
MGBLH1 |
MGBLX1 |
CWDM-SFP-1510 |
|||||||||||||||||||
|
CWDM-SFP-1570 |
MGBLH1 |
MGBLX1 |
CWDM-SFP-1510 |
|||||||||||||||||||
|
CWDM-SFP-1590 |
MGBLH1 |
MGBLX1 |
CWDM-SFP-1510 |
|||||||||||||||||||
|
CWDM-SFP-1610 |
MGBLH1 |
MGBLX1 |
CWDM-SFP-1510 |
|||||||||||||||||||
|
SFP-H10GB-CU1M |
MGBLH1 |
MGBLX1 |
CWDM-SFP-1510 |
|||||||||||||||||||
|
کواکسیال مسی |
MGBLH1 |
MGBLX1 |
CWDM-SFP-1510 |
|||||||||||||||||||
|
10 گیگابیت اترنت |
1 متر |
SFP-H10GB-CU3M |
3 متر |
|||||||||||||||||||
|
SFP-H10GB-CU5M |
1 متر |
SFP-H10GB-CU3M |
5 متر |
|||||||||||||||||||
|
SFP-10G-SR |
1 متر |
SFP-H10GB-CU3M |
26 متر تا 400 متر |
|||||||||||||||||||
|
SFP-10G-LR |
500 متر |
SFP-H10GB-CU3M |
SFP-10G-SR-S |
|||||||||||||||||||
|
SFP-10G-LR-S |
MGBLH1 |
SFP-H10GB-CU3M |
40 کیلومتر |
|||||||||||||||||||
|
SFP-10G-ER |
500 متر |
SFP-H10GB-CU3M |
SFP-10G-SR-S |
|||||||||||||||||||
|
SFP-10G-ER-S |
MGBLH1 |
SFP-H10GB-CU3M |
40 کیلومتر |
|||||||||||||||||||
|
SFP-10G-T-X |
MGBLH1 |
SFP-H10GB-CU3M |
UTP Cat 5e |
|||||||||||||||||||
|
UTP CAT6A/CAT7 یا |
MGBLH1 |
SFP-H10GB-CU3M |
UTP Cat 5e |
|||||||||||||||||||
|
بهتر |
30 متر SFP-10G-BXD-I |
SFP-H10GB-CU3M |
SFP-10G-BXU-I |
|||||||||||||||||||
|
SFP-H10GB-CU15M |
MGBLH1 |
SFP-H10GB-CU3M |
40 کیلومتر |
|||||||||||||||||||
|
کابل Twinax، غیرفعال، مجموعه کابل 30AWG |
MGBLH1 |
SFP-H10GB-CU3M |
40 کیلومتر |
|||||||||||||||||||
|
SFP-H10GB-CU2M |
2 متر |
SFP-H10GB-CU3M |
26 متر تا 400 متر |
|||||||||||||||||||
|
SFP-H10GB-CU25M |
2 متر |
SFP-H10GB-CU3M |
2.5 متر |
|||||||||||||||||||
|
SFP-H10GB-ACU7M |
2 متر |
SFP-H10GB-CU3M |
7 متر |
|||||||||||||||||||
|
SFP-H10GBACU10M |
2 متر |
SFP-H10GB-CU3M |
10 متر |
|||||||||||||||||||
|
SFP-10G-AOC1M |
2 متر |
SFP-H10GB-CU3M |
مجموعه کابل نوری فعال |
|||||||||||||||||||
|
SFP-10G-AOC2M |
SFP-10G-AOC3M |
SFP-H10GB-CU3M |
3 متر |
|||||||||||||||||||
|
SFP-10G-AOC5M |
SFP-10G-AOC3M |
SFP-H10GB-CU3M |
2.5 متر |
|||||||||||||||||||
|
SFP-10G-AOC7M |
SFP-10G-AOC3M |
SFP-H10GB-CU3M |
5 متر |
|||||||||||||||||||
|
SFP-10G-AOC10M |
SFP-10G-AOC3M |
SFP-H10GB-CU3M |
26 متر تا 400 متر |
|||||||||||||||||||
|
SFP-25G-AOC1M |
SFP-10G-AOC3M |
SFP-H10GB-CU3M |
10 متر |
|||||||||||||||||||
|
25 گیگابیت اترنت |
SFP-10G-AOC3M |
SFP-H10GB-CU3M |
مجموعه کابل نوری فعال |
|||||||||||||||||||
|
SFP-25G-AOC2M |
SFP-10G-AOC3M |
SFP-25G-AOC3M |
3 متر |
|||||||||||||||||||
|
SFP-25G-AOC4M |
SFP-10G-AOC3M |
SFP-25G-AOC3M |
2.5 متر |
|||||||||||||||||||
|
4 متر |
SFP-10G-AOC3M |
SFP-25G-AOC3M |
5 متر |
|||||||||||||||||||
|
SFP-25G-AOC5M |
SFP-10G-AOC3M |
SFP-25G-AOC3M |
SFP-25G-AOC7M |
|||||||||||||||||||
|
SFP-25G-AOC10M |
SFP-10G-AOC3M |
SFP-25G-AOC3M |
26 متر تا 400 متر |
|||||||||||||||||||
|
SFP-H25G-CU1M |
SFP-10G-AOC3M |
SFP-25G-AOC3M |
10 متر |
|||||||||||||||||||
|
کابل Twinax، غیرفعال، مجموعه کابل 28AWG |
SFP-10G-AOC3M |
SFP-25G-AOC3M |
مجموعه کابل نوری فعال |
|||||||||||||||||||
|
SFP-H25G-CU1.5M |
کابل Twinax، غیرفعال، مجموعه کابل 24AWG |
SFP-25G-AOC3M |
3 متر |
|||||||||||||||||||
|
1.5 متر |
SFP-H25G-CU2M |
SFP-25G-AOC3M |
SFP-H25G-CU2.5M |
|||||||||||||||||||
|
SFP-H25G-CU3M |
SFP-H25G-CU2M |
SFP-25G-AOC3M |
2.5 متر |
|||||||||||||||||||
|
SFP-H25G-CU4M |
SFP-H25G-CU2M |
SFP-25G-AOC3M |
7 متر |
|||||||||||||||||||
|
SFP-H25G-CU5M |
SFP-H25G-CU2M |
SFP-25G-AOC3M |
5 متر |
|||||||||||||||||||
|
SFP-25G-SL |
SFP-H25G-CU2M |
SFP-25G-AOC3M |
SFP-25G-AOC7M |
|||||||||||||||||||
|
20/30 متر (OM3/OM4) |
SFP-H25G-CU2M |
SFP-25G-AOC3M |
26 متر تا 400 متر |
|||||||||||||||||||
|
SFP-25G-SR-S |
500 متر |
SFP-25G-AOC3M |
70/100 متر (OM3/OM4) |
|||||||||||||||||||
|
SFP-10/25G-CSR-S |
500 متر |
SFP-25G-AOC3M |
10/25 گیگابیت اترنت |
|||||||||||||||||||
|
300/400 متر (OM3/OM4) |
500 متر |
SFP-10/25G-LR-S |
10 کیلومتر* |
|||||||||||||||||||
|
SFP-10/25G-LR-I |
MGBLH1 |
SFP-10/25G-LR-S |
10 کیلومتر |
|||||||||||||||||||
|
SFP-10/25G-LR-I |
MGBLH1 |
SFP-10/25G-LR-S |
10 کیلومتر** |
|||||||||||||||||||
|
ویژگی |
توضیحات |
||||
|
محیطی |
|||||
|
ابعاد دستگاه |
مدل |
ابعاد دستگاه |
|||
|
C1300-8T-E-2G |
268 x 185 x 43.94 میلیمتر (10.55 x 7.28 x 1.73 اینچ) |
||||
|
C1300-8P-E-2G |
268 x 185 x 43.94 میلیمتر (10.55 x 7.28 x 1.73 اینچ) |
||||
|
C1300-8FP-2G |
268 x 297 x 43.94 میلیمتر (10.55 x 11.71 x 1.73 اینچ) |
||||
|
C1300-16T-2G |
268 x 272 x 43.94 میلیمتر (10.55 x 10.69 x 1.73 اینچ) |
||||
|
C1300-16P-2G |
268 x 297 x 43.94 میلیمتر (10.55 x 11.69 x 1.73 اینچ) |
||||
|
C1300-16FP-2G |
268 x 323.3 x 43.94 میلیمتر (10.55 x 12.72 x 1.73 اینچ) |
||||
|
C1300-24T-4G |
444.3 x 240 x 43.94 میلیمتر (17.49 x 9.45 x 1.73 اینچ) |
||||
|
C1300-24P-4G |
444.3 x 299 x 43.94 میلیمتر (17.49 x 11.77 x 1.73 اینچ) |
||||
|
C1300-24FP-4G |
444.3 x 350 x 43.94 میلیمتر (17.49 x 13.77 x 1.73 اینچ) |
||||
|
C1300-48T-4G |
444.3 x 288 x 43.94 میلیمتر (17.49 x 11.33 x 1.73 اینچ) |
||||
|
C1300-48P-4G |
444.3 x 350 x 43.94 میلیمتر (17.49 x 13.78 x 1.73 اینچ) |
||||
|
C1300-48FP-4G |
444.3 x 350 x 43.94 میلیمتر (17.49 x 13.78 x 1.73 اینچ) |
||||
|
C1300-16P-4X |
268 x 297 x 43.94 میلیمتر (10.55 x 11.69 x 1.73 اینچ) |
||||
|
C1300-24T-4X |
444.3 x 240 x 43.94 میلیمتر (17.49 x 9.45 x 1.73 اینچ) |
||||
|
C1300-24P-4X |
444.3 x 299 x 43.94 میلیمتر (17.49 x 11.77 x 1.73 اینچ) |
||||
|
C1300-24FP-4X |
444.3 x 350 x 43.94 میلیمتر (17.49 x 13.78 x 1.73 اینچ) |
||||
|
C1300-48T-4X |
444.3 x 288 x 43.94 میلیمتر (17.49 x 11.33 x 1.73 اینچ) |
||||
|
C1300-48P-4X |
444.3 x 350 x 43.94 میلیمتر (17.49 x 13.78 x 1.73 اینچ) |
||||
|
C1300-48FP-4X |
444.3 x 350 x 43.94 میلیمتر (17.49 x 13.78 x 1.73 اینچ) |
||||
|
C1300-8MGP-2X |
268 x 298 x 43.94 میلیمتر (10.55 x 11.73 x 1.73 اینچ) |
||||
|
C1300-24MGP-4X |
444.3 x 350 x 43.94 میلیمتر (17.49 x 13.78 x 1.73 اینچ) |
||||
|
C1300-48MGP-4X |
444.3 x 350 x 43.94 میلیمتر (17.49 x 13.78 x 1.73 اینچ) |
||||
|
C1300-12XT-2X |
268 x 300 x 43.94 میلیمتر (10.55 x 11.81 x 1.73 اینچ) |
||||
|
C1300-12XS |
268 x 300 x 43.94 میلیمتر (10.55 x 11.81 x 1.73 اینچ) |
||||
|
C1300-16XTS |
268 x 300 x 43.94 میلیمتر (10.55 x 11.815 x 1.73 اینچ) |
||||
|
C1300-24XS |
444.3 x 286 x 43.94 میلیمتر (17.49 x 11.26 x 1.73 اینچ) |
||||
|
C1300-24XT |
444.3 x 286 x 43.94 میلیمتر (17.49 x 11.26 x 1.73 اینچ) |
||||
|
C1300-24XTS |
444.3 x 273 x 43.94 میلیمتر (17.49 x 11.26 x 1.73 اینچ) |
||||
|
C1300X-24T-4X |
444.3 x 270 x 43.94 میلیمتر (17.49 x 10.63 x 1.73 اینچ) |
||||
|
C1300X-48T-4X |
444.3 x 270 x 43.94 میلیمتر (17.49 x 10.63 x 1.73 اینچ) |
||||
|
C1300X-24P-4X |
444.3 x 270 x 43.94 میلیمتر (17.49 x 10.63 x 1.73 اینچ) |
||||
|
C1300X-48P-4X |
444.3 x 340 x 43.94 میلیمتر (17.49 x 13.38 x 1.73 اینچ) |
||||
|
C1300X-24MU-4X |
444.3 x 270 x 43.94 میلیمتر (17.49 x 10.63 x 1.73 اینچ) |
||||
|
C1300X-10NU-2X |
268 x 308 x 43.94 میلیمتر (10.55 x 12.13 x 1.73 اینچ) |
||||
|
C1300X-24NGU-4X |
444.3 x 270 x 43.94 میلیمتر (17.49 x 10.63 x 1.73 اینچ) |
||||
|
C1300X-48NGU-4X |
444.3 x 340 x 43.94 میلیمتر (17.49 x 13.38 x 1.73 اینچ) |
||||
|
وزن دستگاه |
مدل |
وزن دستگاه |
|||
|
C1300-8T-E-2G |
1.39 کیلوگرم (3.06 پوند) |
||||
|
C1300-8P-E-2G |
1.72 کیلوگرم (3.79 پوند) |
||||
|
C1300-8FP-2G |
3.05 کیلوگرم (6.72 پوند) |
||||
|
C1300-16T-2G |
2.18 کیلوگرم (4.80 پوند) |
||||
|
C1300-16P-2G |
2.38 کیلوگرم (5.25 پوند) |
||||
|
C1300-16FP-2G |
2.49 کیلوگرم (5.49 پوند) |
||||
|
C1300-24T-4G |
2.63 کیلوگرم (5.80 پوند) |
||||
|
C1300-24P-4G |
3.53 کیلوگرم (7.78 پوند) |
||||
|
C1300-24FP-4G |
4.6 کیلوگرم (10.14 پوند) |
||||
|
C1300-48T-4G |
3.95 کیلوگرم (8.71 پوند) |
||||
|
C1300-48P-4G |
5.43 کیلوگرم (11.97 پوند) |
||||
|
C1300-48FP-4G |
6.48 کیلوگرم (14.28 پوند) |
||||
|
C1300-16P-4X |
2.49 کیلوگرم (5.49 پوند) |
||||
|
C1300-24T-4X |
3.14 کیلوگرم (6.92 پوند) |
||||
|
C1300-24P-4X |
3.95 کیلوگرم (8.70 پوند) |
||||
|
C1300-24FP-4X |
4.92 کیلوگرم (10.84 پوند) |
||||
|
C1300-48T-4X |
4.35 کیلوگرم (9.59 پوند) |
||||
|
C1300-48P-4X |
6.37 کیلوگرم (14.04 پوند) |
||||
|
C1300-48FP-4X |
5.16 کیلوگرم (11.38 پوند) |
||||
|
C1300-8MGP-2X |
2.64 کیلوگرم (5.83 پوند) |
||||
|
C1300-24MGP-4X |
5.53 کیلوگرم (12.2 پوند) |
||||
|
C1300-48MGP-4X |
5.83 کیلوگرم (12.86 پوند) |
||||
|
C1300-12XT-2X |
2.64 کیلوگرم (5.82 پوند) |
||||
|
C1300-12XS |
2.67 کیلوگرم (5.89 پوند) |
||||
|
C1300-16XTS |
2.68 کیلوگرم (5.91 پوند) |
||||
|
C1300-24XS |
4.15 کیلوگرم (9.15 پوند) |
||||
|
C1300-24XT |
4.29 کیلوگرم (9.45 پوند) |
||||
|
C1300-24XTS |
4.2 کیلوگرم (9.25 پوند) |
||||
|
C1300X-24T-4X |
3.28 کیلوگرم (7.23 پوند) |
||||
|
C1300X-48T-4X |
3.6 کیلوگرم (7.94 پوند) |
||||
|
C1300X-24P-4X |
3.96 کیلوگرم (8.73 پوند) |
||||
|
C1300X-48P-4X |
5.06 کیلوگرم (11.16 پوند) |
||||
|
C1300X-24MU-4X |
4.28 کیلوگرم (9.44 پوند) |
||||
|
C1300X-10NU-2X |
3.03 کیلوگرم (6.68 پوند) |
||||
|
C1300X-24NGU-4X |
4.23 کیلوگرم (9.33 پوند) |
||||
|
C1300X-48NGU-4X |
5.15 کیلوگرم (11.35 پوند) |
||||
|
توان (Power) |
100-240 ولت 50-60 هرتز، داخلی، یونیورسال: C1300-8FP-2G, C1300-16T-2G, C1300-16P-2G, C1300-16FP-2G, C1300-24T-4G, C1300-24P-4G, C1300-24FP-4G, C1300-48T-4G, C1300-48P-4G, C1300-48FP-4G, C1300-16P-4X, C1300-24T-4X, C1300-24P-4X, C1300-24FP-4X, C1300-48T-4X, C1300-48P-4X, C1300-48FP-4X, C1300-12XT-2X, C1300-12XS, C1300-16XTS, C1300-24XS, C1300-24XT, C1300-8MGP-2X, C130024MGP-4X, C1300-48MGP-4X, C1300-24XTS, C1300X-24T-4X, C1300X-48T-4X, C1300X-24P-4X, C1300X-48P-4X, C1300X-24MU-4X, C1300X-10NU-2X, C1300X-24NGU-4X, C1300X-48NGU-4X. 100-240 ولت 50-60 هرتز، خارجی: C1300-8T-E-2G, C1300-8P-E-2G, |
||||
|
گواهینامهها |
UL (UL 62368), CSA (CSA 22.2), نشان CE, FCC Part 15 (CFR 47) کلاس A |
||||
|
دمای عملیاتی |
23 تا 122 درجه فارنهایت (5- تا 50 درجه سانتیگراد) C1300-8T-E-2G, C1300-8P-E-2G, C1300-8FP-2G, C1300-16T-2G, C1300-16P-2G, C1300-16FP-2G, C1300-24T-4G, C1300-24P-4G, C1300-24FP-4G, C1300-48T-4G, C1300-48P-4G, C1300-48FP-4G, C1300-16P-4X, C1300-24T-4X, C1300-24P-4X, C1300-24FP-4X, C1300-48T-4X, C1300-48P-4X, C1300-48FP-4X, C1300-8MGP-2X, C1300-12XT-2X, C1300-12XS, C1300-16XTS, C1300-24XS, C1300-24XT, C130024MGP-4X, C1300-48MGP-4X, C1300-24XTS, C1300X-24T-4X, C1300X-48T-4X, C1300X-24P-4X, C1300X-48P-4X, C1300X-24MU-4X, C1300X-10NU-2X, C1300X-24NGU-4X, C1300X-48NGU-4X. حداقل دمای محیط برای شروع سرد 32 درجه فارنهایت (0 درجه سانتیگراد) است |
||||
|
دمای نگهداری |
13- تا 158 درجه فارنهایت (25- تا 70 درجه سانتیگراد) |
||||
|
رطوبت عملیاتی |
10% تا 90%، نسبی، بدون میعان |
||||
|
رطوبت نگهداری |
10% تا 90%، نسبی، بدون میعان |
||||
|
نویز صوتی و میانگین زمان بین خرابیها (MTBF) |
مدل |
فن (تعداد) |
نویز صوتی |
MTBF در 25 درجه سانتیگراد (ساعت) |
|
|
C1300-8T-E-2G |
بدون فن |
– |
2,865,360 |
||
|
C1300-8P-E-2G |
بدون فن |
– |
2,865,360 |
||
|
C1300-8FP-2G |
بدون فن |
– |
2,865,360 |
||
|
C1300-16T-2G |
بدون فن |
– |
912,776 |
||
|
C1300-16P-2G |
بدون فن |
– |
412,959 |
||
|
C1300-16FP-2G |
بدون فن |
– |
309,224 |
||
|
C1300-24T-4G |
بدون فن |
– |
664,987 |
||
|
C1300-24P-4G |
بدون فن |
– |
396,413 |
||
|
C1300-24FP-4G |
1 |
25 درجه سانتیگراد: 39 دسیبل |
500,161 |
||
|
C1300-48T-4G |
1 |
25 درجه سانتیگراد: 29.7 دسیبل |
1,473,382 |
||
|
C1300-48P-4G |
1 |
25 درجه سانتیگراد: 37.3 دسیبل |
1,662,884 |
||
|
C1300-48FP-4G |
1 |
25 درجه سانتیگراد: 48.7 دسیبل |
1,469,406 |
||
|
C1300-16P-4X |
بدون فن |
– |
426,778 |
||
|
C1300-24T-4X |
بدون فن |
– |
646,083 |
||
|
C1300-24P-4X |
بدون فن |
– |
337,232 |
||
|
C1300-24FP-4X |
1 |
25 درجه سانتیگراد: 39 دسیبل |
389,607 |
||
|
C1300-48T-4X |
1 |
25 درجه سانتیگراد: 29.7 دسیبل |
1,473,382 |
||
|
C1300-48P-4X |
1 |
25 درجه سانتیگراد: 37.3 دسیبل |
1,469,406 |
||
|
C1300-48FP-4X |
1 |
25 درجه سانتیگراد: 48.7 دسیبل |
1,469,406 |
||
|
C1300-8MGP-2X |
بدون فن |
– |
561,618 |
||
|
C1300-24MGP-4X |
1 |
25 درجه سانتیگراد: <39 دسیبل |
359,908 |
||
|
C1300-48MGP-4X |
1 |
25 درجه سانتیگراد: <39 دسیبل |
310,984 |
||
|
C1300-12XT-2X |
1 |
25 درجه سانتیگراد: 28.5 دسیبل |
1,198,404 |
||
|
C1300-12XS |
1 |
25 درجه سانتیگراد: 29.5 دسیبل |
1,226,587 |
||
|
C1300-16XTS |
1 |
25 درجه سانتیگراد: 28.7 دسیبل |
1,201,527 |
||
|
C1300-24XS |
1 |
25 درجه سانتیگراد: 27.6 دسیبل |
993,232 |
||
|
C1300-24XT |
1 |
25 درجه سانتیگراد: 28.7 دسیبل |
945,878 |
||
|
C1300-24XTS |
1 |
25 درجه سانتیگراد: <39 دسیبل |
427,188 |
||
|
C1300X-24T-4X |
1 |
25 درجه سانتیگراد: 20.3 دسیبل |
458,135 |
||
|
C1300X-48T-4X |
1 |
25 درجه سانتیگراد: 21.6 دسیبل |
324,549 |
||
|
C1300X-24P-4X |
1 |
25 درجه سانتیگراد: 44.5 دسیبل |
368,309 |
||
|
C1300X-48P-4X |
1 |
25 درجه سانتیگراد: 48.6 دسیبل |
251,255 |
||
|
C1300X-24MU-4X |
1 |
25 درجه سانتیگراد: 47.9 دسیبل |
321,420 |
||
|
C1300X-10NU-2X |
1 |
25 درجه سانتیگراد: 38.9 دسیبل |
470,352 |
||
|
C1300X-24NGU-4X |
1 |
25 درجه سانتیگراد: 49.5 دسیبل |
343,272 |
||
|
C1300X-48NGU-4X |
2 |
25 درجه سانتیگراد: 49.2 دسیبل |
216,091 |
||
|
گارانتی |
محدود مادامالعمر با تعویض در کارخانه |
||||
|
محتویات بسته |
|||||
|
● سوئیچ سری Cisco Catalyst 1300 یا سوئیچ سری Cisco Catalyst 1300X
● کابل برق گنجانده شده است (آداپتور برق برای برخی مدلهای 8 پورت)، مگر اینکه هنگام سفارش گزینه 'NO-POWER-CORD' انتخاب شده باشد
● کیت نصب (فقط مدلهای 24 و 48 پورت شامل براکتهای نصب 19 اینچی همراه سوئیچ هستند)
● کارت راهنما
|
|||||
|
حداقل الزامات |
|||||
|
● مرورگر وب: Chrome, Firefox, Edge, Safari
● کابل شبکه اترنت رده 5e
● پروتکل TCP/IP، کارت شبکه و سیستمعامل شبکه (مانند Microsoft Windows, Linux یا Mac OS X) نصب شده باشد
|
|||||
Ordering information
Table 2 provides ordering information for the Cisco Catalyst 1300 Series Switches.
Table 2. Ordering information
|
مدل |
شناسه محصول (Order product ID) |
توضیحات |
|
گیگابیت اترنت |
||
|
C1300-8T-E-2G |
C1300-8T-E-2G |
● 8 پورت 10/100/1000
● 2 پورت ترکیبی (Combo) مسی/SFP گیگابیت
● قابل نصب در رک (Rack-mountable)
|
|
C1300-8P-E-2G |
C1300-8P-E-2G |
● 8 پورت 10/100/1000 با قابلیت PoE+ 30 واتی و بودجه توان 67 وات
● 2 پورت ترکیبی (Combo) مسی/SFP گیگابیت
● قابل نصب در رک (Rack-mountable)
|
|
C1300-8FP-2G |
C1300-8FP-2G |
● 8 پورت 10/100/1000 با قابلیت PoE+ 30 واتی و بودجه توان 120 وات
● 2 پورت ترکیبی (Combo) مسی/SFP گیگابیت
● قابل نصب در رک (Rack-mountable)
|
|
C1300-16T-2G |
C1300-16T-2G |
● 16 پورت 10/100/1000
● 2 پورت SFP گیگابیت
● قابل نصب در رک (Rack-mountable)
|
|
C1300-16P-2G |
C1300-16P-2G |
● 16 پورت 10/100/1000 با قابلیت PoE+ 30 واتی و بودجه توان 120 وات
● 2 پورت SFP گیگابیت
● قابل نصب در رک (Rack-mountable)
|
|
C1300-16FP-2G |
C1300-16FP-2G |
● 16 پورت 10/100/1000 با قابلیت PoE+ 30 واتی و بودجه توان 240 وات
● 2 پورت SFP گیگابیت
● قابل نصب در رک (Rack-mountable)
|
|
C1300-24T-4G |
C1300-24T-4G |
● 24 پورت 10/100/1000
● 4 پورت SFP گیگابیت
● قابل نصب در رک (Rack-mountable)
|
|
C1300-24P-4G |
C1300-24P-4G |
● 24 پورت 10/100/1000 با قابلیت PoE+ 30 واتی و بودجه توان 195 وات
● 4 پورت SFP گیگابیت
● قابل نصب در رک (Rack-mountable)
|
|
C1300-24FP-4G |
C1300-24FP-4G |
● 24 پورت 10/100/1000 با قابلیت PoE+ 30 واتی و بودجه توان 370 وات
● 4 پورت SFP گیگابیت
● قابل نصب در رک (Rack-mountable)
|
|
C1300-48T-4G |
C1300-48T-4G |
● 48 پورت 10/100/1000
● 4 پورت SFP گیگابیت
● قابل نصب در رک (Rack-mountable)
|
|
C1300-48P-4G |
C1300-48P-4G |
● 48 پورت 10/100/1000 با قابلیت PoE+ 30 واتی و بودجه توان 370 وات
● 4 پورت SFP گیگابیت
● قابل نصب در رک (Rack-mountable)
|
|
C1300-48FP-4G |
C1300-48FP-4G |
● 48 پورت 10/100/1000 با قابلیت PoE+ 30 واتی و بودجه توان 740 وات
● 4 پورت SFP گیگابیت
● قابل نصب در رک (Rack-mountable)
|
|
گیگابیت اترنت با آپلینکهای 10 گیگابیت اترنت |
||
|
C1300-16P-4X |
C1300-16P-4X |
● 16 پورت 10/100/1000 با قابلیت PoE+ 30 واتی و بودجه توان 120 وات
● 4 پورت 10 گیگابیت SFP+
● قابل نصب در رک (Rack-mountable)
|
|
C1300-24T-4X |
C1300-24T-4X |
● 24 پورت 10/100/1000
● 4 پورت 10 گیگابیت SFP+
● قابل نصب در رک (Rack-mountable)
|
|
C1300-24P-4X |
C1300-24P-4X |
● 24 پورت 10/100/1000 با قابلیت PoE+ 30 واتی و بودجه توان 195 وات
● 4 پورت 10 گیگابیت SFP+
● قابل نصب در رک (Rack-mountable)
|
|
C1300-24FP-4X |
C1300-24FP-4X |
● 24 پورت 10/100/1000 با قابلیت PoE+ 30 واتی و بودجه توان 370 وات
● 4 پورت 10 گیگابیت SFP+
● قابل نصب در رک (Rack-mountable)
|
|
C1300-48T-4X |
C1300-48T-4X |
● 48 پورت 10/100/1000
● 4 پورت 10 گیگابیت SFP+
● قابل نصب در رک (Rack-mountable)
|
|
C1300-48P-4X |
C1300-48P-4X |
● 48 پورت 10/100/1000 با قابلیت PoE+ 30 واتی و بودجه توان 370 وات
● 4 پورت 10 گیگابیت SFP+
● قابل نصب در رک (Rack-mountable)
|
|
C1300-48FP-4X |
C1300-48FP-4X |
● 48 پورت 10/100/1000 با قابلیت PoE+ 30 واتی و بودجه توان 740 وات
● 4 پورت 10 گیگابیت SFP+
● قابل نصب در رک (Rack-mountable)
|
|
مالتی گیگابیت اترنت |
||
|
C1300-8MGP-2X |
C1300-8MGP-2X |
● 4 پورت 10/100/1000 با قابلیت PoE+ 30 واتی
● 4 پورت 2.5 گیگابیت با قابلیت PoE+ 30 واتی
● 2 پورت 10 گیگابیت SFP+
● بودجه توان PoE 120 وات
● قابل نصب در رک (Rack-mountable)
|
|
C1300-24MGP-4X |
C1300-24MGP-4X |
● 16 پورت 10/100/1000 با قابلیت PoE+ 30 واتی
● 8 پورت 2.5 گیگابیت با قابلیت PoE+ 30 واتی
● 4 پورت 10 گیگابیت SFP+
● بودجه توان PoE 375 وات
● قابل نصب در رک (Rack-mountable)
|
|
C1300-48MGP-4X |
C1300-48MGP-4X |
● 32 پورت 10/100/1000 با قابلیت PoE+ 30 واتی
● 16 پورت 2.5 گیگابیت با قابلیت PoE+ 30 واتی
● 4 پورت 10 گیگابیت SFP+
● بودجه توان PoE 740 وات
● قابل نصب در رک (Rack-mountable)
|
|
10 گیگابیت اترنت |
||
|
C1300-12XT-2X |
C1300-12XT |
● 12 پورت مسی 10 گیگابیت
● 2 پورت 10 گیگابیت SFP+
● 1 پورت مدیریت GE
● قابل نصب در رک (Rack-mountable)
|
|
C1300-12XS |
C1300-12XS |
● 10 پورت 10 گیگابیت SFP+
● 2 پورت مسی 10 گیگابیت (ترکیبی با 2 پورت SFP+)
● 1 پورت مدیریت GE
● قابل نصب در رک (Rack-mountable)
|
|
C1300-16XTS |
C1300-16XTS |
● 8 پورت مسی 10 گیگابیت
● 8 پورت 10 گیگابیت SFP+
● 1 پورت مدیریت GE
● قابل نصب در رک (Rack-mountable)
|
|
C1300-24XS |
C1300-24XS |
● 20 پورت 10 گیگابیت SFP+
● 4 پورت مسی 10 گیگابیت (ترکیبی با 4 پورت SFP+)
● 1 پورت مدیریت GE
● قابل نصب در رک (Rack-mountable)
|
|
C1300-24XT |
C1300-24XT |
● 20 پورت مسی 10 گیگابیت
● 4 پورت 10 گیگابیت SFP+ (ترکیبی با 4 پورت مسی 10G)
● 1 پورت مدیریت GE
● قابل نصب در رک (Rack-mountable)
|
|
C1300-24XTS |
C1300-24XTS |
● 12 پورت مسی 10 گیگابیت
● 12 پورت 10 گیگابیت SFP+
● 1 پورت مدیریت GE
● قابل نصب در رک (Rack-mountable)
|
|
کدهای محصول (SKUs) سری Catalyst 1300X |
||
|
گیگابیت اترنت با آپلینکهای 10 گیگابیت اترنت |
||
|
C1300X-24T-4X |
C1300X-24T-4X |
● 24 پورت 10/100/1000
● 4 پورت 10G SFP28 (آپلینک 10G، سرعت 25G فقط برای استکینگ موجود است)
● قابل نصب در رک (Rack-mountable)
|
|
C1300X-48T-4X |
C1300X-48T-4X |
● 48 پورت 10/100/1000
● 4 پورت 10G SFP28 (آپلینک 10G، سرعت 25G فقط برای استکینگ موجود است)
● قابل نصب در رک (Rack-mountable)
|
|
C1300X-24P-4X |
C1300X-24P-4X |
● 24 پورت 10/100/1000 با قابلیت PoE+ 30 واتی و بودجه توان 385 وات
● 4 پورت 10G SFP28 (آپلینک 10G، سرعت 25G فقط برای استکینگ موجود است)
● قابل نصب در رک (Rack-mountable)
|
|
C1300X-48P-4X |
C1300X-48P-4X |
● 48 پورت 10/100/1000 با قابلیت PoE+ 30 واتی و بودجه توان 740 وات
● 4 پورت 10G SFP28 (آپلینک 10G، سرعت 25G فقط برای استکینگ موجود است)
● قابل نصب در رک (Rack-mountable)
|
|
مالتی گیگابیت اترنت 2.5G و 5G با قابلیت PoE++ 60 واتی |
||
|
C1300X-24MU-4X |
C1300X-24MU-4X |
● 16 پورت 2.5 گیگابیت با قابلیت PoE+ 30 واتی
● 8 پورت 2.5G با قابلیت PoE++ 60 واتی
● 4 پورت 10G SFP28 (آپلینک 10G، سرعت 25G فقط برای استکینگ موجود است)
● بودجه توان PoE 740 وات
● قابل نصب در رک (Rack-mountable)
|
|
C1300X-10NU-2X |
C1300X-10NU-2X |
● 10 پورت 5G با قابلیت PoE++ 60 واتی
● 2 پورت 10G SFP28 (آپلینک 10G، سرعت 25G فقط برای استکینگ موجود است)
● بودجه توان PoE 385 وات
● قابل نصب در رک (Rack-mountable)
|
|
C1300X-24NGU-4X |
C1300X-24NGU-4X |
● 16 پورت 10/100/1000 با قابلیت PoE+ 30 واتی
● 8 پورت 5G با قابلیت PoE++ 60 واتی
● 4 پورت 10G SFP28 (آپلینک 10G، سرعت 25G فقط برای استکینگ موجود است)
● بودجه توان PoE 740 وات
● قابل نصب در رک (Rack-mountable)
|
|
C1300X-48NGU-4X |
C1300X-48NGU-4X |
● 40 پورت 10/100/1000 با قابلیت PoE+ 30 واتی
● 8 پورت 5G با قابلیت PoE++ 60 واتی
● 4 پورت 10G SFP28 (آپلینک 10G، سرعت 25G فقط برای استکینگ موجود است)
● بودجه توان PoE 740 وات
● قابل نصب در رک (Rack-mountable)
|
لوازم جانبی
جدول 3، لوازم جانبی موجود برای سوئیچهای سری Cisco Catalyst 1300 را شرح میدهد.
جدول 3. لوازم جانبی
|
شماره قطعه (Part number) |
توضیحات |
سازگاری (Compatibility) |
|
CAB-CONSOLE-RJ45 |
کابل کنسول 6 فوتی (حدود 1.8 متر) با رابط RJ-45 |
تمامی مدلها |
|
CAB-CONSOLE-USB-C |
کابل کنسول نوع USB-C |
تمامی مدلها |
|
CAB-CONSOLE-USB-C= |
کابل کنسول نوع USB-C |
تمامی مدلها |
|
کیت نصب در رک (Rack-mounting kit) سیسکو |
||
|
RCKMNT-1RU-1K= |
کیت نصب در رک برای 1 یونیت (1 RU) جهت مدلهای C1000, C1200, C1300 |
تمامی مدلهای 24/48 پورت* |
|
RCKMNT-CMPCT-1K= |
براکت نصب در رک 19 اینچی برای مدلهای C1000, C1200, C1300 |
تمامی مدلهای 8/12/16 پورت |
آداپتورهای برق Cisco | |
PWRADPT-WM-18-xx | آداپتور برق 18 وات |
PWRADPT-WM-18-NA= | آداپتور برق 18 وات |
یک زیرساخت قدرتمند و مقرونبهصرفه برای شبکه اداری و تجاری شما
در حالی که برای افزایش بهرهوری و کارایی کارکنان خود تلاش میکنید، برنامههای کاربردی، اطلاعات تجاری و شبکهای که آنها را ارائه میدهد، به بخشهای حیاتیتری از کسبوکار شما تبدیل میشوند. شما به یک زیرساخت فناوری نیاز دارید که بتواند نیازهای امروز و آینده کسبوکارتان را برآورده کند و مجموعه ویژگیهای مناسب را با قیمت مناسب ارائه دهد. سوئیچهای سری Cisco Catalyst 1300 قابلیت اطمینان (Reliability)، عملکرد (Performance)، امنیت (Security) و توانمندیهای مورد نیاز برای تقویت کسبوکار شما را فراهم میکنند.
برای کسب اطلاعات بیشتر
برای کسب اطلاعات بیشتر درباره سوئیچهای سری Cisco Catalyst 1300، بازدید کنید https://www.cisco.com/c/en/us/products/switches/catalyst-1300-series-switches/index.html.
| مدل | C1300-24XTS |
