کنترلر وایرلس CW9800H2 سیسکو

کنترلر وایرلس CW9800H2 سیسکو

وضعیت کالا: نو | New in Box
وضعیت موجودی:قابل سفارش
تولید کننده:
کد محصول: CW9800H2
  • اطلاعات مربوط به لیست قیمت جهانی (GPL - Global Price List)

  • دسته:
    زیردسته:
  • مدل: CW9800H2
  • توضیحات:
  • قیمت: دلار
    آخرین بروزرسانی:
  • اطلاعات مربوط به تاریخ های پایان فروش و پایان پشتیبانی فنی (EOL/EOS - End-of-Sale and End-of-Life)

  • تاریخ معرفی محصول:
  • تاریخ پایان فروش:
  • تاریخ پایان پشتیبانی:
۱۴۰۵/۰۵/۱۹ :بروزرسانی شده در تاریخ

کنترلرهای وایرلس Cisco Catalyst CW9800H1 و CW9800H2 جهشی قابل‌توجه در فناوری شبکه محسوب می‌شوند که به‌طور اختصاصی برای پاسخگویی به نیازهای عملکردی بالا (High-performance) در محیط‌های مدرن و پویا مهندسی شده‌اند. این کنترلرها بر پایه سیستم‌عامل Cisco IOS XE ساخته شده‌اند و برای مدیریت پیچیدگی‌های ناشی از ظهور وای‌فای 6 گیگاهرتز (6GHz Wi-Fi)، اینترنت اشیاء (IoT) و برنامه‌های مبتنی بر ابر (Cloud-based) طراحی شده‌اند. با تمرکز بر سادگی، امنیت (Security) و پایداری (Sustainability)، این دستگاه‌ها زیرساختی مستحکم برای سازمان‌هایی فراهم می‌کنند که به دنبال مدرن‌سازی زیرساخت شبکه خود هستند.

فراتر از عملکرد خام، این کنترلرها به‌گونه‌ای طراحی شده‌اند که به‌طور یکپارچه با اکوسیستم گسترده‌تر Cisco Catalyst ادغام شوند. هنگامی که این کنترلرها با Cisco Catalyst Center جفت می‌شوند، از هوش مصنوعی کاربردی (Applied AI) برای ارائه بینش‌های عمیق شبکه، خودکارسازی وظایف پیچیده دستی و ساده‌سازی فرآیندهای عیب‌یابی (Troubleshooting) بهره می‌برند. این یکپارچگی تضمین می‌کند که تیم‌های فناوری اطلاعات می‌توانند ضمن حفظ تجربه کاربری بهینه، تمرکز خود را از نگهداری‌های روتین به سمت اهداف استراتژیک کلان‌تر کسب‌وکار معطوف کنند.

نمای کلی محصول

مدل‌های CW9800H1 و CW9800H2 قدرتمندترین و کم‌مصرف‌ترین کنترلرهای وایرلس (Wireless Controller) هستند که سیسکو تا به امروز تولید کرده است. در مقایسه با مدل قبلی یعنی Catalyst 9800-80، این واحدها تا 36 درصد افزایش عملکرد (Performance) را ارائه می‌دهند و در عین حال مصرف انرژی را تا 40 درصد کاهش می‌دهند. هر دو مدل دارای طراحی کم‌جا با ابعاد 1RU (یک واحد رک) هستند که انعطاف‌پذیری بیشتری را برای استقرار در دیتاسنترها بدون کاهش قابلیت‌ها فراهم می‌کنند.

از نظر ظرفیت، این کنترلرها برای مدیریت مقیاس‌های عظیم طراحی شده‌اند و از حداکثر 6,000 اکسس پوینت (Access Point) و 64,000 کلاینت با حداکثر پهنای باند (Bandwidth) 100 Gbps پشتیبانی می‌کنند. تفاوت اصلی بین این دو مدل در پیکربندی آپلینک (Uplink) آن‌ها نهفته است: مدل CW9800H1 دارای 4 پورت 25 Gbps است، در حالی که مدل CW9800H2 از 2 پورت 40 Gbps بهره می‌برد. این معماری سخت‌افزاری تضمین می‌کند که سازمان‌ها می‌توانند نیازهای پهنای باند (Bandwidth) بالای استانداردهای بی‌سیم نسل جدید، از جمله Wi-Fi 7 را برآورده سازند.

ویژگی‌ها و مزایا

  • دسترسی‌پذیری بالا (High Availability) و عدم قطعی (Zero Downtime):دارای قابلیت ارتقای نرم‌افزار در حین سرویس‌دهی (ISSU) و وصله‌گذاری داغ (Hot Patching) که امکان به‌روزرسانی کامل سیستم و رفع باگ‌ها را بدون ایجاد وقفه در ترافیک یا قطع اتصال کلاینت‌ها فراهم می‌کند.
  • امنیت پیشرفته (Advanced Security):شامل دفاع‌های داخلی مانند بوت امن (Secure Boot)، امضای تصویر (Image Signing) و اصالت‌سنجی سخت‌افزاری. همچنین از تحلیل ترافیک رمزنگاری‌شده (ETA) و استاندارد WPA3 برای محافظت در برابر تهدیدات مدرن پشتیبانی می‌کند.
  • اتوماسیون و برنامه‌پذیری (Programmability):این کنترلرها که بر پایه Cisco IOS XE ساخته شده‌اند، از APIهای باز و استاندارد و تله‌متری مبتنی بر مدل (Model-driven Telemetry) پشتیبانی می‌کنند که امکان اتوماسیون کامل عملیات شبکه را از روز صفر تا روز N فراهم می‌سازد.
  • قابلیت Cisco User Defined Network Plus:به کاربران نهایی این امکان را می‌دهد تا پارتیشن‌های شبکه بی‌سیم امن خود را مدیریت کنند که برای محیط‌هایی مانند خوابگاه‌های دانشگاهی یا بیمارستان‌ها ایده‌آل است.
  • میزبانی اپلیکیشن (Application Hosting):پشتیبانی از Cisco IOx و اپلیکیشن‌های کانتینری مبتنی بر Docker مستقیماً روی اکسس پوینت‌ها، که نیاز به شبکه‌های پوششی (Overlay) مجزای IoT را کاهش داده و هزینه‌های عملیاتی را پایین می‌آورد.
  • مانیتورینگ ابری (Cloud Monitoring):ارائه یک نمای یکپارچه و مبتنی بر ابر از زیرساخت شبکه از طریق داشبورد Cisco Meraki که عیب‌یابی و تحلیل ریشه‌ای مشکلات را تسهیل می‌کند.
  • استقرار منعطف (Flexible Deployment):پشتیبانی از حالت‌های مختلف از جمله متمرکز (Centralized)، Cisco FlexConnect و شبکه بی‌سیم فابریک (SD-Access) که سازگاری با معماری‌های متنوع شبکه را تضمین می‌کند.
  • کیفیت خدمات (QoS) برتر:ارائه طبقه‌بندی و کنترل دقیق ترافیک در سطوح BSSID و کلاینت که عملکرد باکیفیت برای اپلیکیشن‌های صوتی، تصویری و داده‌ای را تضمین می‌کند.
۱۴۰۵/۰۵/۱۹ :بروزرسانی شده در تاریخ

نمای کلی محصول

Related image, diagram or screenshot

شکل 1.           

کنترلر وایرلس Cisco Catalyst 9800-H1 (CW9800H1 Wireless Controller)

Related image, diagram or screenshot

شکل 2.           

کنترلر وایرلس Cisco Catalyst 9800-H2 (CW9800H2)

طراحی شده از پایه به عنوان قدرتمندترین و کم‌مصرف‌ترین کنترلرهای بی‌سیم (Wireless Controllers) که Cisco تا به حال توسعه داده است، Cisco Catalystکنترلرهای بی‌سیم CW9800H1 و CW9800H2 تا 36 درصد افزایش عملکرد (Performance) داشته و در مقایسه با Catalyst 9800-80 تا 40 درصد مصرف انرژی کمتری دارند. علاوه بر این، هر دو مدل CW9800H1 و CW9800H2 با طراحی فشرده تک‌واحدی (Single-rack-unit) ساخته شده‌اند که انعطاف‌پذیری لازم را در مراکز داده (Data Centers) شما فراهم می‌کند. این پیشرفت‌ها در کنار مجموعه‌ای از ویژگی‌های نوآورانه، یک راهکار بی‌سیم در کلاس جهانی ارائه می‌دهند که برای پاسخگویی به نیازهای پویا و در حال تحول سازمان شما طراحی شده است.

ظهور وای‌فای 6 گیگاهرتز (6GHz Wi-Fi)، همراه با افزایش دستگاه‌های جدید، برنامه‌های کاربردی مبتنی بر ابر (Cloud-based)، محیط‌های کاری هوشمند و اینترنت اشیاء (IoT)، نیازمند رویکردی نوین در پیاده‌سازی، مدیریت و عیب‌یابی (Troubleshooting) شبکه است. این برنامه‌های کاربردی جدید و تقاضاهای رو به رشد، توسط کنترلرهای بی‌سیم قدرتمند و کارآمد Cisco Catalyst CW9800 پاسخ داده می‌شوند که برای برآورده‌سازی دقیق‌ترین نیازهای شما و آماده‌سازی بستر برای آینده طراحی شده‌اند.

کنترلرهای وایرلس Cisco Catalyst CW9800 که بر پایه سیستم‌عامل Cisco IOS XE ساخته شده‌اند، به‌طور اختصاصی برای عملکرد بهینه در محیط‌های پویا طراحی شده‌اند و سادگی، امنیت و پایداری (Sustainability) را ارائه می‌دهند.این کنترلرهای وایرلس در کنار مجموعه جامع راهکارهای Cisco Catalyst، تجربه‌ای بی‌نظیر از شبکه بی‌سیم را فراهم کرده و پاسخگوی نیازهای رو به رشد سازمان شما هستند.

دستگاه‌های Cisco Catalyst CW9800H1 و CW9800H2 از حداکثر 6000 اکسس پوینت (Access Point) و 64,000 کلاینت پشتیبانی می‌کنند و
حداکثر توان عملیاتی (Throughput) تا 100Gbps را ارائه می‌دهند. علاوه بر این، این دستگاه‌ها امکان انتخاب آپلینک (Uplink) را با پیکربندی‌های 4 x 25 Gbps (برای مدل CW9800H1) یا 2 x 40 Gbps (برای مدل CW9800H2) فراهم می‌کنند تا پاسخگوی نیازهای پهنای باند بالای نسل جدید شبکه‌های بی‌سیم باشند. دستگاه‌های Cisco Catalyst CW9800H1 و CW9800H2 با بهره‌گیری از قابلیت‌های عملکرد بالا و ویژگی‌های غنی، زیرساخت لازم برای عملیات‌های حیاتی کسب‌وکار شما را تأمین کرده و تجربه کاربری را متحول می‌کنند:

●     دسترسی‌پذیری بالا (High Availability) و به‌روزرسانی‌های نرم‌افزاری یکپارچه که توسط قابلیت hot patching امکان‌پذیر شده است، کلاینت‌ها و سرویس‌های شما را حفظ می‌کندهمیشه روشندر رویدادهای برنامه‌ریزی‌شده و برنامه‌ریزی‌نشده.

●     با استفاده از Cisco Catalyst CW9800H1 و CW9800H2، امنیت امواج، دستگاه‌ها و کاربران را تأمین کنید. زیرساخت بی‌سیم با Cisco به قدرتمندترین خط دفاعی اولیه تبدیل می‌شود.تحلیل ترافیک رمزنگاری‌شده (ETA) و دسترسی نرم‌افزار-محور (SD-Access). علاوه بر این، از آنجایی که کنترلرهای Cisco Catalyst CW9800H1 و CW9800H2 برای استاندارد Wi-Fi Protected Access 3 (WPA3) و فراتر از آن طراحی شده‌اند،امنیت (Security)در اولویت اصلی قرار دارد. این شامل بوت امن (Secure Boot)، دفاع‌های زمان اجرا (Runtime Defenses)، امضای تصویر (Image Signing)، تأیید یکپارچگی و اصالت سخت‌افزار است. همچنین Catalyst CW9800H1 و CW9800H2 از تخلیه بار رمزنگاری سخت‌افزاری (Hardware Cryptographic Offload) پشتیبانی می‌کنند تا رمزنگاری پیشرفته را بدون هیچ‌گونه افت عملکرد (Performance Degradation) ممکن سازند.

●     مدل‌های CW9800H1 و CW9800H2 دارای رابط‌های برنامه‌نویسی (API) باز و قابل برنامه‌ریزی هستند که امکاناتوماسیون (Automation)عملیات شبکه از روز صفر تا روز N را فراهم می‌کنند. تله‌متری (Telemetry) جریان‌محور مبتنی بر مدل، بینش‌های عمیقی ازسلامت شبکه و کلاینت‌های شما ارائه می‌دهد.

●     سرویس Cisco User Defined Network Plus به بخش فناوری اطلاعات (IT) این امکان را می‌دهد تا به کاربران نهایی کنترل کامل بر بخش‌بندی شبکه بی‌سیم اختصاصی خود در یک شبکه اشتراکی را ارائه دهد. کاربران نهایی می‌توانند سپس دستگاه‌های خود را از راه دور و به صورت امن در این شبکه مستقر کنند. این راهکار برای خوابگاه‌های دانشگاهی یا اقامت‌های طولانی‌مدت در بیمارستان ایده‌آل است و با ارائه کنترل پیشرفته در Cisco User Defined Network Plus، به هر کاربر اجازه می‌دهد تا تعیین کند چه کسانی مجاز به اتصال به شبکه او هستند.

●     کنترلرهای وایرلس CW9800 از میزبانی اپلیکیشن (Application Hosting) پشتیبانی می‌کنند که به شما امکان می‌دهد وابستگی خود را به شبکه‌های هم‌پوشان IoT کاهش داده و در نتیجه در هزینه‌های سرمایه‌ای (CapEx) و هزینه‌های عملیاتی (OpEx) صرفه‌جویی کنید. با استفاده از این قابلیت، می‌توانید اپلیکیشن‌های Cisco IOx را مستقیماً روی اکسس پوینت‌های Catalyst خود بارگذاری، مستقر و مدیریت کنید. این ویژگی همچنین به توسعه‌دهندگان شخص ثالث این امکان را می‌دهد که اپلیکیشن‌های کانتینری (Containerized) را با استفاده از Docker ایجاد و اجرا کنند و به منابع تعیین‌شده CW9800 دسترسی داشته باشند. این یکپارچه‌سازی، عملیات شبکه را ساده‌تر کرده و کارایی کلی زیرساخت شبکه شما را بهبود می‌بخشد.

●     با استفاده از پایش ابری (Cloud Monitoring) برای Cisco Catalyst Wireless، شما دیدی یکپارچه از زیرساخت Cisco خود به دست می‌آورید که به عیب‌یابی (Troubleshooting) از جمله تحلیل ریشه‌ای مشکلات شبکه و کلاینت کمک می‌کند.پایش ابری از طریق داشبورد Cisco Meraki ارائه می‌شود، در لایسنس‌های Cisco DNA Essentials و Advantage گنجانده شده است و به شما کمک می‌کند تا ضمن به حداکثر رساندن عملکرد شبکه و زمان در دسترس بودن (Uptime)، از ارائه خدمات اطمینان حاصل کنید.

●     با استفاده از قابلیت Cisco In-Service Software Upgrade (ISSU)، زمان از دسترس خارج شدن شبکه (Network Downtime) در حین به‌روزرسانی یا ارتقای نرم‌افزاری به خاطره‌ها پیوسته است. قابلیت ISSU یک ارتقا و به‌روزرسانی کامل ایمیج (Image) را در حالی که شبکه همچنان در حال کار است، انجام می‌دهد. ایمیج نرم‌افزاری یا پچ (Patch) در حالی که انتقال ترافیک بدون وقفه ادامه دارد، بر روی کنترلر وایرلس (Wireless Controller) بارگذاری می‌شود. تمامی نشست‌های اکسس پوینت (Access Point) و کلاینت‌ها در طول فرآیند ارتقا حفظ می‌شوند. تنها با یک کلیک، شبکه شما به‌طور خودکار به جدیدترین نسخه نرم‌افزاری ارتقا می‌یابد.

ویژگی‌های برجسته

مدل‌های Catalyst CW9800H1 و CW9800H2 از یک پردازنده شبکه چند هسته‌ای (Multicore) کاملاً برنامه‌پذیر بهره می‌برند که عملکرد کنترلر (Controller) را تا 36 درصد بهبود بخشیده و در مقایسه با Catalyst 9800-80، تا 40 درصد مصرف انرژی کمتری دارد. این دستگاه‌ها پورت‌های دسترسی بالا (HA) شامل 1 Gbps RJ-45 و 1/10 Gbps Small Form-Factor Pluggable (SFP) را ارائه می‌دهند و بسته به نیاز شما، امکان استفاده از آپلینک‌های 4 x 25 Gbps (در مدل CW9800H1) یا 2 x 40 Gbps (در مدل CW9800H2) را فراهم می‌کنند. مدل‌های CW9800H1 و CW9800H2 همچنین برای کاهش فضای اشغالی در رک طراحی شده‌اند و با ابعاد یک یونیت رک (Single Rack Unit)، انعطاف‌پذیری بیشتری را در پیاده‌سازی (Deployment) برای شما به ارمغان می‌آورند.

ویژگی‌ها

جدول 1.        ویژگی‌های کلیدی

شاخص (Metric)

مقدار (Value)

حداکثر تعداد اکسس پوینت‌ها (Access Points)

6000

حداکثر تعداد کلاینت‌ها (Clients)

64,000

حداکثر توان عملیاتی (Throughput)

تا 100 گیگابیت بر ثانیه (Gbps)

حداکثر تعداد WLANها

4096

حداکثر تعداد VLANها

4096

حداکثر تعداد تگ‌های سایت (Site tags)

6000

حداکثر تعداد Flex APها در هر سایت

300

حداکثر تعداد تگ‌های خط‌مشی (Policy tags)

6000

حداکثر تعداد تگ‌های رادیویی (RF tags)

6000

حداکثر تعداد پروفایل‌های رادیویی (RF profiles)

12000

حداکثر تعداد پروفایل‌های خط‌مشی (Policy profiles)

1000

حداکثر تعداد پروفایل‌های Flex

6000

لینک‌های آپلینک (Uplinks) ثابت

8 پورت 1/10 گیگابیت اترنت SFP+، 4 پورت 25 گیگابیت اترنت SFP+ (مدل CW9800H1) و 2 پورت 40 گیگابیت اترنت SFP+ (مدل CW9800H2)

منبع تغذیه (Power supply) افزونه

منبع تغذیه AC یا DC

حداکثر توان مصرفی با ماژول‌ها

500 وات (W)

حالت‌های استقرار (Deployment modes)

متمرکز (Centralized)، Cisco FlexConnectو شبکه بی‌سیم فابریک (SD-Access)

فرم فاکتور (Form factor)

1 یونیت رک (1RU)

لایسنس (License)

پشتیبانی از Smart License

سیستم عامل (Operating system)

Cisco IOS XE

مدیریت (Management)

رابط کاربری وب یکپارچه (WebUI)، Cisco Catalyst Center و ابزارهای شخص ثالث (APIهای استانداردهای باز)*

موتور خط‌مشی (Policy engine)

Cisco Identity Services Engine (ISE)*

پلتفرم مکان‌یابی (Location platform)

Cisco Spaces*

اکسس پوینت‌ها (Access points)

پشتیبانی از نسل‌های زیر از Cisco Access Points: وای‌فای 5 Wave 2 (802.11ac Wave 2)، وای‌فای 6/6E (802.11ax) و وای‌فای 7 (802.11be)

پشتیبانی از توان استاندارد (Standard Power) با قابلیت هماهنگی خودکار فرکانس (AFC) در صورت لزوم

* For information on compatibility, see the Compatibility Guide.

همیشه روشن (Always on)

به‌روزرسانی‌های نرم‌افزاری یکپارچه، امکان رفع سریع‌تر مشکلات بحرانی، معرفی نقاط دسترسی (Access Points) جدید بدون قطعی (Zero Downtime) و ارتقاهای نرم‌افزاری منعطف را فراهم می‌کنند. قابلیت Stateful Switchover (SSO) با پشتیبانی فعال/آماده‌به‌کار 1:1 و افزونگی (Redundancy) N+1، شبکه، سرویس‌ها و کلاینت‌های شما را حتی در زمان رخدادهای پیش‌بینی‌نشده، همواره فعال نگه می‌دارد.سیستم پیشگیری از نفوذ بی‌سیم پیشرفته سیسکو (aWIPS) یک راهکار امنیتی کامل برای شبکه‌های بی‌سیم است که از زیرساخت Cisco Unified Access برای شناسایی، مکان‌یابی، کاهش اثرات و مهار تهدیدات و تجهیزات غیرمجاز (Rogues) در شبکه‌های کابلی و بی‌سیم استفاده می‌کند.

امن (Secure)

با استفاده از کنترلرهای وایرلس Cisco Catalyst CW9800، امواج، دستگاه‌ها و کاربران خود را ایمن کنید. زیرساخت وایرلس با بهره‌گیری از تکنولوژی‌های ETA و SD-Access به قدرتمندترین خط دفاعی اول شما تبدیل می‌شود. این کنترلر دارای امنیت داخلی شامل: بوت امن (Secure Boot)، دفاع در زمان اجرا (Runtime defenses)، امضای تصویر (Image signing)، تأیید یکپارچگی (Integrity verification) و اصالت سخت‌افزار (Hardware authenticity) است.

باز و قابل برنامه‌ریزی (Programmable)

این کنترلر بر پایه سیستم‌عامل Cisco IOS XE ساخته شده است که مجموعه‌ای غنی از رابط‌های برنامه‌نویسی (API) مبتنی بر استانداردهای باز و تله‌متری (Telemetry) مدل‌محور را ارائه می‌دهد و راهکاری آسان برای خودکارسازی عملیات شبکه از روز صفر (day-0) تا روز N فراهم می‌کند.

جزئیات

Related image, diagram or screenshot

شکل 3.           

Cisco Catalyst CW9800H1

Related image, diagram or screenshot

شکل 4.           

Cisco Catalyst CW9800H2

ابعاد فیزیکی (Physical dimensions)

جدول 2.        ابعاد فیزیکی

ابعاد

مقدار

عرض

17.5 اینچ (44.45 سانتی‌متر)

عمق

19.87 اینچ (50.47 سانتی‌متر)

ارتفاع

1.73 اینچ (4.39 سانتی‌متر)

وزن

20.5 پوند (9.3 کیلوگرم)

پنل جلویی

Related image, diagram or screenshot

Related image, diagram or screenshot

شکل 5.           

پنل جلویی CW9800H1

Related image, diagram or screenshot

Related image, diagram or screenshot

شکل 6.           

پنل جلویی CW9800H2

Related image, diagram or screenshot

شکل 7.           

شناسایی پورت در CW9800H1

Related image, diagram or screenshot

شکل 8.           

شناسایی پورت در CW9800H2

پورت‌ها

جدول 3.        پورت‌ها و کاربردهای آن‌ها

پورت

کاربرد

1 عدد پورت کنسول RJ-45

پورت کنسول برای مدیریت خارج از باند (Out-of-band management)

1 عدد پورت کنسول USB 3.0

پورت کنسول برای مدیریت خارج از باند (Out-of-band management)

2 عدد پورت USB 3.0

پورت‌های USB 3.0 برای اتصال حافظه خارجی

1 عدد پورت مدیریت RJ-45

پورت مدیریت برای مدیریت خارج از باند (Out-of-band management)؛ همچنین به عنوان پورت سرویس شناخته می‌شود.

1 عدد پورت افزونگی (Redundancy) RJ-45

پورت افزونگی استفاده شده برای SSO

1 عدد پورت افزونگی اترنت SFP 10 Gbps

پورت افزونگی استفاده شده برای SSO؛ سازگار با SFPهای مورد تایید Cisco برای پورت افزونگی

پورت‌های آپلینک (Uplink) ثابت

8 عدد پورت 1/10 Gbps SFP+

4 عدد پورت 25 Gbps SFP+ (CW9800H1)

2 عدد پورت 40 Gbps SFP+ (CW9800H2)

نشانگرهای LED پنل جلویی

جدول 4.        چراغ‌های LED پنل جلویی

LED

رنگ

عملکرد

توان (Power)

PWR

سبز

سبز در صورتی که تمام ریل‌های توان (Power rails) در محدوده مشخصات فنی باشند

وضعیت (STATUS)

SYS

سبز

روشن: بوت شدن IOS کامل شده است.

چشمک‌زن: فرآیند بوت شدن IOS در حال انجام است.

کهربایی

روشن: کرش کردن سیستم (System crash)

چشمک‌زن: شکست در بوت امن (Secure Boot failure).

خاموش: بوت شدن ROMMON.

هشدار (ALARM)

ALM

سبز

روشن: بوت شدن ROMMON کامل شده است.

چشمک‌زن: ارتقای سیستم در حال انجام است.

کهربایی

روشن: بوت شدن ROMMON و بوت سیستم (SYSTEM bootup).

چشمک‌زن: خطای دما و شکست در بوت امن (Secure Boot failure).

دسترسی‌پذیری بالا (HIGH AVAILABILITY)

HA

سبز

روشن: HA فعال است.

چشمک‌زن: HA در حالت آماده‌به‌کار گرم (Standby hot).

کهربایی

چشمک‌زن آرام: بوت شده با HA در حالت آماده‌به‌کار سرد (Standby cold).

چشمک‌زن سریع: نگهداری HA.

فعال بودن کنسول USB

EN

سبز

هنگامی که روشن است، کنسول USB فعال است (کنسول RJ-45 غیرفعال است).

رابط 10/100/1000 RJ45

لینک (LINK)

سبز

سبز ثابت نشان‌دهنده وجود لینک است.

رابط 10/100/1000 RJ45

فعالیت (ACTIVITY)

سبز

سبز چشمک‌زن نشان‌دهنده وجود فعالیت است.

فعالیت SSD

SSD

سبز

نشان‌دهنده استفاده فعال از حافظه SSD دیسک سخت در دستگاه است.

پنل پشتی

Related image, diagram or screenshot

شکل 9.           

پنل پشتی

شاسی دارای جریان هوای (Airflow) از جلو به عقب است.

●     چهار فن داخلی، هوای خنک را از قسمت جلوی شاسی به داخل کشیده و با عبور از روی قطعات داخلی، دمای عملیاتی مناسب را حفظ می‌کنند.

●     فن‌ها در قسمت پشتی شاسی (Chassis) قرار گرفته‌اند.

توان (Power)

کنترلرهای CW9800H1 و CW9800H2 به همراه واحدهای منبع تغذیه (Power Supply Unit) افزونه، چه به صورت AC و چه DC، بر اساس انتخاب مشتری عرضه می‌شوند.

ماژول ورودی برق (PEM) توان پشتیبان (Redundant) را برای سیستم فراهم می‌کند و مدل‌های CW9800H1 و CW9800H2 می‌توانند به صورت مداوم تنها با نصب یک PEM کار کنند. این ماژول‌های PEM قابلیت تعویض در حین کار (Hot-swappable) را دارند و تعویض یک PEM بدون ایجاد وقفه در برق‌رسانی به سیستم امکان‌پذیر است. تمامی اتصالات خارجی به ماژول‌های PEM از پنل پشتی شاسی برقرار می‌شود و فرآیند خارج کردن یا نصب آن‌ها نیز از قسمت پشت دستگاه انجام می‌گیرد. کلید اصلی برق دستگاه مستقیماً در کنار ماژول‌های PEM در قسمت پشت شاسی قرار دارد.

جدول 5.        گزینه‌های منبع تغذیه (Power supply)

وضعیت منبع تغذیه (Power supply)

وضعیت چراغ LED سبز (سالم)

وضعیت چراغ LED کهربایی (خطا)

عدم وجود برق AC در تمامی منابع تغذیه

خاموش

خاموش

خرابی منبع تغذیه (شامل اضافه ولتاژ، اضافه جریان، دمای بیش از حد و خرابی فن)

خاموش

قرمز برای خرابی منبع تغذیه

کهربایی برای خرابی فن

رویدادهای هشدار منبع تغذیه که در آن منبع تغذیه به کار خود ادامه می‌دهد (دمای بالا، توان بالا و سرعت پایین فن)

خاموش

چشمک‌زن با فرکانس 1 هرتز

توجه: افزونگی (Redundancy) با استفاده از انواع یکسان منبع تغذیه (Power Supply) پشتیبانی می‌شود.

ماژول‌های SFP پشتیبانی‌شده

●     تمامی پورت‌های 1، 10، 25 و 40 گیگابیت بر ثانیه (Gbps) می‌توانند به صورت مستقل پیکربندی شوند.

●     قابلیت جای‌گذاری و برداشتن آنلاین (OIR) برای ماژول‌های SFP، SFP+ و QSFP.

●     ماژول‌ها دارای قابلیت تعویض در حین کار (Hot-swappable) هستند.

جدول 6.        ماژول‌های SFP پشتیبانی‌شده

نوع

ماژول‌های پشتیبانی‌شده

Small Form-Factor Pluggable (SFP)

GLC-BX-D

GLC-BX-U

GLC-EX-SMD

GLC-LH-SMD

GLC-SX-MMD

GLC-TE

GLC-ZX-SMD

SFP (برای پورت‌های RP)

GLC-SX-MMD

GLC-LH-SMD

SFP-10G-SR

SFP-10G-SR-S

SFP-10G-LR

SFP-10G-LR-S

Enhanced SFP (SFP+)

Finisar-LR (FTLX1471D3BCL)

Finisar-SR (FTLX8574D3BC)

SFP-10G-AOC10M

SFP-10G-AOC1M

SFP-10G-AOC2M

SFP-10G-AOC3M

SFP-10G-AOC5M

SFP-10G-AOC7M

SFP-10G-BXD-I

SFP-10G-BXU-I

SFP-10G-ER

SFP-10G-LR

SFP-10G-LR-S

SFP-10G-LR-X

SFP-10G-SR

SFP-10G-SR-S

SFP-10G-T-X (17.18.3+)

SFP-H10GB-ACU10M

SFP-H10GB-ACU7M

SFP-H10GB-CU1-5M

SFP-H10GB-CU1M

SFP-H10GB-CU2-5M

SFP-H10GB-CU2M

SFP-H10GB-CU3M

SFP-H10GB-CU5M

SFP28
فقط CW9800H1

SFP-10/25G-CSR-S*

SFP-10/25G-LR-S*

SFP-25G-AOC10M

SFP-25G-AOC1M

SFP-25G-AOC2M

SFP-25G-AOC3M

SFP-25G-AOC5M

SFP-25G-AOC7M

SFP-25G-SR-S

Quad SFP (QSFP)
فقط CW9800H2

QSFP-40G-CSR4

QSFP-40G-ER4

QSFP-40G-LR4

QSFP-40G-LR4-S

QSFP-40G-SR4

QSFP-40G-SR4-S

QSFP-40G-SR-BD

QSFP-H40G-ACU10M

QSFP-H40G-ACU7M

QSFP-H40G-AOC10M

QSFP-H40G-AOC15M

QSFP-H40G-AOC1M

QSFP-H40G-AOC20M

QSFP-H40G-AOC25M

QSFP-H40G-AOC2M

QSFP-H40G-AOC30M

QSFP-H40G-AOC3M

QSFP-H40G-AOC5M

QSFP-H40G-AOC7M

QSFP-H40G-CU0-5M

QSFP-H40G-CU1M

QSFP-H40G-CU2M

QSFP-H40G-CU3M

QSFP-H40G-CU4M

QSFP-H40G-CU5M

*در صورت اتصال به پورت‌های 1/10G SFP+ در دستگاه CW9800H2، با سرعت 10G کار می‌کند

مزایا

سیستم‌عامل Cisco IOS XE از طریق اتوماسیون شبکه، پارادایم کاملاً جدیدی را در پیکربندی (Configuration)، عملیات و نظارت بر شبکه ایجاد می‌کند. راهکار اتوماسیون سیسکو، باز، مبتنی بر استانداردها و در کل چرخه حیات یک دستگاه شبکه، قابل توسعه (Extensible) است. مکانیزم‌های متنوعی که منجر به اتوماسیون شبکه می‌شوند، در ادامه بر اساس چرخه حیات دستگاه تشریح شده‌اند.

●     تأمین خودکار تجهیزات (Automated device provisioning):این قابلیت امکان خودکارسازی فرآیند ارتقای ایمیج‌های نرم‌افزاری و نصب فایل‌های پیکربندی بر روی اکسس پوینت‌های Cisco را در زمان اولین استقرار در شبکه فراهم می‌کند. Cisco راهکارهای آماده‌ای مانند Plug and Play (PnP) ارائه می‌دهد که استقراری آسان و خودکار را ممکن می‌سازد.

●     پیکربندی مبتنی بر API:کنترلرهای بی‌سیم مدرن مانند Cisco Catalyst CW9800H1 و CW9800H2 از طیف گسترده‌ای از قابلیت‌های اتوماسیون پشتیبانی کرده و APIهای باز و قدرتمندی را از طریق پروتکل پیکربندی شبکه (NETCONF) با استفاده از مدل‌های داده YANG ارائه می‌دهند تا ابزارهای خارجی، اعم از آماده و سفارشی‌سازی شده، بتوانند منابع شبکه را به‌صورت خودکار تأمین (Provision) کنند.

●     دید دقیق (Granular visibility):تله‌متری (Telemetry) مبتنی بر مدل، مکانیزمی را برای ارسال داده‌ها از یک کنترلر بی‌سیم به مقصد فراهم می‌کند. داده‌هایی که باید ارسال شوند، از طریق اشتراک در یک مجموعه داده در مدل YANG هدایت می‌شوند. مجموعه داده مشترک شده در فواصل زمانی پیکربندی‌شده به مقصد ارسال می‌شود. علاوه بر این، Cisco IOS XE مدل ارسال (Push model) را فعال می‌کند که نظارت بر شبکه را به صورت تقریباً آنی (Near-real-time) فراهم کرده و منجر به تشخیص و رفع سریع خرابی‌ها می‌شود.

●     ارتقاء و وصله‌گذاری (Patching) نرم‌افزاری بدون وقفه:برای افزایش تاب‌آوری سیستم‌عامل، Cisco IOS XE از قابلیت وصله‌گذاری پشتیبانی می‌کند که اصلاحات لازم برای باگ‌های حیاتی و آسیب‌پذیری‌های امنیتی را در فواصل بین انتشار نسخه‌های نگهداری منظم فراهم می‌آورد. این پشتیبانی به مشتریان اجازه می‌دهد تا بدون نیاز به انتظار برای انتشار نسخه نگهداری بعدی، وصله‌ها را اعمال کنند.

همیشه روشن (Always on)

●     دسترسی‌پذیری بالا (High Availability):سوئیچینگ وضعیت‌دار (Stateful switchover) با پشتیبانی از افزونگی (Redundancy) فعال/آماده‌به‌کار 1:1 و N+1، شبکه، سرویس‌ها و کلاینت‌های شما را حتی در رویدادهای پیش‌بینی‌نشده، همواره در دسترس نگه می‌دارد.

●     ارتقاهای نگهداری نرم‌افزار (SMU) با قابلیت وصله‌گذاری داغ (Hot Patching):وصله‌گذاری (Patching) امکان نصب یک وصله جهت رفع باگ را بدون از دسترس خارج کردن کل شبکه فراهم می‌کند و نیاز به تایید مجدد کل ایمیج نرم‌افزاری را از بین می‌برد. SMU بسته‌ای است که می‌تواند برای ارائه یک اصلاحیه یا رفع مشکل امنیتی بر روی یک ایمیج منتشر شده نصب شود. SMUها به شما این امکان را می‌دهند که مشکلات شبکه را به سرعت برطرف کرده و در عین حال زمان و دامنه تست‌های مورد نیاز را کاهش دهید. پلتفرم Cisco IOS XE به صورت داخلی سازگاری SMU را اعتبارسنجی کرده و اجازه نصب SMUهای ناسازگار را نمی‌دهد. تمامی SMUها در نسخه‌های نگهداری بعدی نرم‌افزار Cisco IOS XE ادغام می‌شوند.

●     ارتقای هوشمند و مرحله‌ای اکسس پوینت‌ها (Access Point) و ارتقای یکپارچه در چندین سایت:کنترلرهای وایرلس Cisco Catalyst CW9800H1 و CW9800H2 به قابلیت ارتقای هوشمند و مرحله‌ای اکسس پوینت‌ها مجهز شده‌اند تا عملیات شبکه را ساده‌سازی کنند. اکنون ارتقای چندین سایت می‌تواند به صورت مرحله‌ای انجام شود و اکسس پوینت‌ها بدون نیاز به راه‌اندازی مجدد کل شبکه، به صورت هوشمند ارتقا یابند.

●     پایش وضعیت آماده‌به‌کار (Standby) در Cisco Catalyst CW9800H1 و CW9800H2 در حالت دسترسی بالا (High-Availability)، به شما امکان می‌دهد سلامت سیستم را در کنترلر آماده‌به‌کار در یک جفت با دسترسی بالا، با استفاده از رابط‌های برنامه‌نویسی (NETCONF/YANG, RESTCONF) و رابط‌های خط فرمان (CLIs) و بدون نیاز به عبور از کنترلر فعال، نظارت کنید. برای جزئیات بیشتر به مستندات فنی مراجعه کنید.

●     ارتقای نرم‌افزار در حین سرویس (ISSU):قابلیت ISSU یک ارتقا یا به‌روزرسانی کامل ایمیج (Image) بدون قطعی (Zero Downtime) است، در حالی که شبکه همچنان فعال است. ایمیج نرم‌افزار یا یک وصله (Patch) در حین ادامه بی‌وقفه انتقال ترافیک، بر روی کنترلر وایرلس بارگذاری می‌شود. تمامی نشست‌های اکسس پوینت (Access Point) و کلاینت‌ها در طول فرآیند ارتقا حفظ می‌شوند.

تنها با یک کلیک، شبکه شما به‌طور خودکار به جدیدترین نرم‌افزار ارتقا می‌یابد. کنترلر پشتیبان 9800 شما، نرم‌افزار جدید را که از طریق کنترلر فعال 9800 ارسال شده است، دریافت می‌کند. کنترلر پشتیبان فعال شده و کنترل شبکه شما را در دست می‌گیرد، در حالی که کنترلر قبلی شما به یک کنترلر پشتیبان تبدیل شده و فرآیند ارتقای نرم‌افزاری را انجام می‌دهد. با استفاده از ارتقای هوشمند و مرحله‌ای اکسس پوینت‌ها (Access Point) بر پایه RF، تمامی اکسس پوینت‌ها به‌صورت نوبتی و بدون ایجاد اختلال در هیچ‌یک از نشست‌های بی‌سیم (Wireless Session) ارتقا می‌یابند. این رویه به‌صورت بومی و بدون نیاز به دخالت دستی از سمت کنترلر و بدون نیاز به ارکستراتور (Orchestrator) خارجی یا مجوزهای (License) اضافی انجام می‌شود.

امنیت (Security)

●     تجزیه و تحلیل ترافیک رمزنگاری‌شده (ETA):قابلیت ETA یک ویژگی منحصربه‌فرد برای شناسایی بدافزار در ترافیک رمزنگاری‌شده‌ای است که از لایه دسترسی (Access Layer) عبور می‌کند. از آنجایی که حجم ترافیک رمزنگاری‌شده روزبه‌روز در حال افزایش است، دید (Visibility) ارائه‌شده توسط این قابلیت برای تشخیص تهدیدات، جهت حفظ امنیت شبکه شما در لایه‌های مختلف حیاتی است.

●     سیستم‌های قابل اعتماد (Trustworthy systems):فناوری‌های Cisco Trust Anchor زیربنایی بسیار امن برای محصولات سیسکو فراهم می‌کنند. در Cisco Catalyst CW9800H1 و CW9800H2، این سیستم‌های قابل اعتماد به تضمین اصالت سخت‌افزار و نرم‌افزار برای اطمینان از زنجیره تأمین و کاهش قوی حملات مرد میانی (man-in-the-middle) بر روی نرم‌افزار و فریم‌ور کمک می‌کنند. قابلیت‌های Trust Anchor شامل موارد زیر است:

●     امضای تصویر (Image signing):تصاویر دارای امضای رمزنگاری‌شده (Cryptographically signed)، اطمینان می‌دهند که فریم‌ور (Firmware)، بایوس (BIOS) و سایر نرم‌افزارها معتبر و بدون تغییر هستند. با بوت شدن سیستم، امضای نرم‌افزاری آن‌ها برای بررسی یکپارچگی (Integrity) کنترل می‌شود.

●     بوت امن (Secure Boot):فناوری Cisco Secure Boot زنجیره اعتماد در توالی بوت را به سخت‌افزار غیرقابل تغییر متصل می‌کند و تهدیدات علیه وضعیت بنیادی سیستم و نرم‌افزاری که قرار است بارگذاری شود را، صرف‌نظر از سطح دسترسی کاربر، کاهش می‌دهد. این فناوری محافظتی لایه‌بندی شده در برابر ماندگاری فریم‌ورهای (Firmware) غیرمجاز تغییریافته فراهم می‌کند.

●     ماژول Cisco Trust Anchor:یک راهکار سخت‌افزاری تک‌تراشه (Single-chip) با امنیت رمزنگاری قوی و مقاوم در برابر دستکاری که محصول را به‌صورت منحصربه‌فرد شناسایی می‌کند تا اصالت آن برای Cisco تأیید شود و اطمینان حاصل گردد که محصول اصل است.

●     سیستم پیشگیری از نفوذ بی‌سیم (WIPS) سیسکو:راهکار WIPS امنیت شبکه پیشرفته‌ای را برای شناسایی، مکان‌یابی، کاهش اثرات و مهار هرگونه نفوذ یا تهدید در شبکه بی‌سیم شما ارائه می‌دهد. این سیستم قادر است ناهنجاری‌های شبکه بی‌سیم، دسترسی‌های غیرمجاز و حملات فرکانس رادیویی (RF) را پایش و شناسایی کند. یک موتور طبقه‌بندی جدید و اختصاصی برای دستگاه‌های غیرمجاز (Rogues) و aWIPS بر پایه Cisco Catalyst Center ایجاد شده است. پشته (Stack) کاملاً یکپارچه برای راهکار WIPS شامل Cisco Catalyst Center، کنترلر سری Cisco Catalyst 9800، استاندارد Wave 2 و اکسس پوینت‌های Cisco Catalyst 9100 است. این معماری جدید، شناسایی و امنیت بهبودیافته، سادگی و سهولت در استفاده و کاهش هشدارهای مثبت کاذب را به همراه دارد.

NetFlow منعطف (Flexible NetFlow)

●     فناوری Flexible NetFlow (FNF):فناوری Cisco IOS FNF نسل جدیدی از تکنولوژی‌های مشاهده‌پذیری جریان (Flow Visibility) است که امکان بهینه‌سازی زیرساخت شبکه، کاهش هزینه‌های عملیاتی و بهبود برنامه‌ریزی ظرفیت و تشخیص حوادث امنیتی را با انعطاف‌پذیری و مقیاس‌پذیری (Scalability) بیشتر فراهم می‌کند.

قابلیت مشاهده و کنترل برنامه (Application visibility and control)

●     تشخیص برنامه مبتنی بر شبکه نسل جدید (NBAR2):قابلیت NBAR2 تکنیک‌های پیشرفته طبقه‌بندی برنامه‌ها را با استفاده از بیش از 1400 امضای برنامه از پیش تعریف‌شده و شناخته‌شده و تا 150 برنامه رمزنگاری‌شده در Cisco Catalyst CW9800H1 و CW9800H2 امکان‌پذیر می‌سازد. NBAR2 ابزاری مهم برای شناسایی، کنترل و نظارت بر استفاده کاربران نهایی از برنامه‌ها در اختیار مدیر شبکه قرار می‌دهد و در عین حال به تضمین تجربه کاربری باکیفیت و ایمن‌سازی شبکه در برابر حملات مخرب کمک می‌کند. این قابلیت از FNF برای گزارش عملکرد و فعالیت‌های برنامه‌ها در شبکه به هر جمع‌کننده NetFlow پشتیبانی‌شده، مانند Cisco Prime، استفاده می‌کند.، Cisco Secure Network Analytics یا هر ابزار شخص ثالث سازگار.

کیفیت خدمات (Quality of Service)

●     کیفیت خدمات (QoS) برتر:فناوری‌های کیفیت خدمات (QoS) ابزارها و تکنیک‌هایی برای مدیریت منابع شبکه هستند و به عنوان فناوری‌های کلیدی برای همگرایی شفاف شبکه‌های صوت، تصویر و داده شناخته می‌شوند. کیفیت خدمات (QoS) در Cisco Catalyst CW9800H1 و CW9800H2 شامل طبقه‌بندی ترافیک بر اساس داده‌های بسته (Packet Data) و همچنین تشخیص برنامه (Application Recognition) و اقدامات کنترل ترافیک مانند حذف (Dropping)، علامت‌گذاری (Marking) و نظارت (Policing) است. یک چارچوب خط فرمان (CLI) ماژولار برای QoS، رفتار پیکربندی منعطف و سازگاری را مستقل از پلتفرم فراهم می‌کند. مدل‌های CW9800H1 و CW9800H2 همچنین از سیاست‌ها در دو سطح هدف پشتیبانی می‌کنند: BSSID و کلاینت. تخصیص سیاست می‌تواند تا سطح کلاینت به صورت دقیق (Granular) انجام شود.

عملیات هوشمند (Smart operation)

●     رابط کاربری وب (WebUI):رابط کاربری وب (WebUI) یک ابزار مدیریت دستگاه مبتنی بر رابط گرافیکی (GUI) تعبیه شده است که امکان پیکربندی دستگاه را فراهم می‌کند، استقرار و مدیریت دستگاه را ساده‌تر کرده و تجربه کاربری را بهبود می‌بخشد. WebUI به همراه ایمیج پیش‌فرض ارائه می‌شود. نیازی به فعال‌سازی یا نصب هیچ‌گونه لایسنس روی دستگاه نیست. شما می‌توانید از WebUI برای انجام تنظیمات اولیه (Day-0 و Day-1) استفاده کنید و پس از آن، بدون نیاز به دانش کار با رابط خط فرمان (CLI)، دستگاه را مانیتور و عیب‌یابی کنید.

مشخصات فنی

جدول 7.        مشخصات فنی (Specifications)

مورد

مشخصات

بی‌سیم (Wireless)

IEEE 802.11a, 802.11b, 802.11g, 802.11d, WMM/802.11e, 802.11h, 802.11n, 802.11k, 802.11r, 802.11u, 802.11w, 802.11ac Wave1 and Wave2, 802.11ax, 802.11be

سیمی، سوئیچینگ و مسیریابی (Routing)

IEEE 802.3 10BASE-T, IEEE 802.3u 100BASE-TX, 1000BASE-T, 1000BASE-SX, 1000-BASE-LH, IEEE 802.1Q VLAN tagging, IEEE 802.1AX Link Aggregation

استانداردهای داده

●  RFC 768 User Datagram Protocol (UDP)
●  RFC 791 IP
●  RFC 2460 IPv6
●  RFC 792 Internet Control Message Protocol (ICMP)
●  RFC 793 TCP
●  RFC 826 Address Resolution Protocol (ARP)
●  RFC 1122 Requirements for Internet Hosts
●  RFC 1519 Classless Interdomain Routing (CIDR)
●  RFC 1542 Bootstrap Protocol (BOOTP)
●  RFC 2131 Dynamic Host Configuration Protocol (DHCP)
●  RFC 5415 Control and Provisioning of Wireless Access Points (CAPWAP) Protocol
●  RFC 5416 CAPWAP Binding for 802.11

استانداردهای امنیتی

●  IEEE 802.11i (WPA2, RSN)
●  Wi-Fi Protected Access 3 (WPA3)
●  RFC 1321 MD5 Message-Digest Algorithm
●  RFC 1851 Encapsulating Security Payload (ESP) Triple DES (3DES) Transform
●  RFC 2104 HMAC: Keyed-Hashing for Message Authentication
●  RFC 2246 TLS Protocol Version 1.0
●  RFC 2401 Security Architecture for the Internet Protocol
●  RFC 2403 HMAC-MD5-96 within ESP and AH
●  RFC 2404 HMAC-SHA-1-96 within ESP and AH
●  RFC 2405 ESP DES-CBC Cipher Algorithm with Explicit IV
●  RFC 2407 Interpretation for Internet Security Association Key Management Protocol (ISAKMP)
●  RFC 2408 ISAKMP
●  RFC 2409 Internet Key Exchange (IKE)
●  RFC 2451 ESP CBC-Mode Cipher Algorithms
●  RFC 3280 Internet X.509 Public Key Infrastructure (PKI) Certificate and Certificate Revocation List (CRL) Profile
●  RFC 4347 Datagram Transport Layer Security (DTLS)
●  RFC 5246 TLS Protocol Version 1.2
●  RFC 8446 TLS Protocol Version 1.3

استانداردهای رمزنگاری

●  Advanced Encryption Standard (AES): Cipher Block Chaining (CBC), Counter with CBC-MAC (CCM), Counter with CBC Message Authentication Code Protocol (CCMP)
●  Data Encryption Standard (DES): DES-CBC, 3DES
●  Secure Sockets Layer (SSL) and Transport Layer Security (TLS): RC4 128-bit and RSA 1024-and 2048-bit
●  DTLS: AES-CBC
●  IPsec: DES-CBC, 3DES, AES-CBC

احراز هویت، مجوزدهی و حسابداری (AAA)

●  IEEE 802.1X
●  RFC 2548 Microsoft Vendor-Specific RADIUS Attributes
●  RFC 2716 Point-to-Point Protocol (PPP) Extensible Authentication Protocol (EAP)-TLS
●  RFC 2865 RADIUS Authentication
●  RFC 2866 RADIUS Accounting
●  RFC 2867 RADIUS Tunnel Accounting
●  RFC 2869 RADIUS Extensions
●  RFC 3576 Dynamic Authorization Extensions to RADIUS
●  RFC 5176 Dynamic Authorization Extensions to RADIUS
●  RFC 3579 RADIUS Support for EAP
●  RFC 3580 IEEE 802.1X RADIUS Guidelines
●  RFC 3748 Extensible Authentication Protocol (EAP)
●  احراز هویت مبتنی بر وب
●  پشتیبانی TACACS برای کاربران مدیریتی

استانداردهای مدیریتی

●  Simple Network Management Protocol (SNMP) v1, v2c, v3
●  RFC 854 Telnet
●  RFC 1155 Management Information for TCP/IP-based Internets
●  RFC 1156 MIB
●  RFC 1157 SNMP
●  RFC 1213 SNMP MIB II
●  RFC 1350 Trivial File Transfer Protocol (TFTP)
●  RFC 1643 Ethernet MIB
●  RFC 2030 Simple Network Time Protocol (SNTP)
●  RFC 2616 HTTP
●  RFC 2665 Ethernet-Like Interface Types MIB
●  RFC 2674 Definitions of Managed Objects for Bridges with Traffic Classes, Multicast Filtering, and Virtual Extensions
●  RFC 2819 Remote Monitoring (RMON) MIB
●  RFC 2863 Interfaces Group MIB
●  RFC 3164 Syslog
●  RFC 3414 User-Based Security Model (USM) for SNMPv3
●  RFC 3418 MIB for SNMP
●  RFC 3636 Definitions of Managed Objects for IEEE 802.3 MAUs
●  RFC 4741 Base NETCONF protocol
●  RFC 4742 NETCONF over SSH
●  RFC 6241 NETCONF
●  RFC 6242 NETCONF over SSH
●  RFC 5277 NETCONF event notifications
●  RFC 5717 Partial Lock Remote Procedure Call
●  RFC 6243 With-Defaults capability for NETCONF
●  RFC 6020 YANG
●  Cisco private MIBs

رابط‌های مدیریتی

●  مبتنی بر وب: HTTP/HTTPS
●  رابط خط فرمان (CLI): Telnet, Secure Shell (SSH) Protocol, پورت سریال
●  SNMP
●  NETCONF

درایوهای دیسک سخت (HDD)

●  درایو حالت جامد (SSD) از نوع SATA
●  240 گیگابایت حافظه

شرایط محیطی پشتیبانی شده

دمای عملیاتی:

●  عادی: 0 تا 40 درجه سانتی‌گراد (32 تا 104 درجه فارنهایت)
●  کوتاه‌مدت: 0 تا 50 درجه سانتی‌گراد (32 تا 122 درجه فارنهایت)

دمای غیرعملیاتی:

●  -40 تا 65 درجه سانتی‌گراد (-104 تا 149 درجه فارنهایت)

رطوبت عملیاتی:

●  عادی: 10% تا 90% بدون میعان
●  کوتاه‌مدت: 5% تا 90% بدون میعان

رطوبت دمای غیرعملیاتی:

●  5% تا 93% در دمای 28 درجه سانتی‌گراد (82 درجه فارنهایت)

ارتفاع عملیاتی:

●  عملکرد دستگاه: 0 تا 3000 متر (0 تا 10,000 فوت)
●  غیرعملیاتی دستگاه: 0 تا 12,192 متر (0 تا 40,000 فوت)

ورودی الکتریکی:

●  محدوده فرکانس ورودی AC: 47 تا 63 هرتز
●  محدوده ورودی AC: 90 تا 264 ولت AC با AC PEM
●  محدوده ورودی DC: -40 تا -72 ولت DC با DC PEM
●  حداکثر توان با ماژول‌ها: 500 وات

اتلاف حرارت: 1706 BTU/hr

اندازه‌گیری سطح توان صوتی:

●  سطح توان صوتی 73 (dBA) در شرایط عملیاتی عادی است

انطباق با مقررات

 

ایمنی:

●  UL/CSA 60950-1
●  IEC/EN 60950-1
●  AS/NZS 60950.1
●  CAN/CSA-C22.2 No. 60950-1

EMC – انتشار (Emissions):

●  FCC 47CFR15
●  AS/NZS CISPR 22
●  CISPR 22
●  EN55022/EN55032 (EMI-1)
●  ICES-003
●  VCCI
●  KN 32 (EMI-2)
●  CNS-13438

EMC – انتشار (Emissions):

●  EN61000-3-2 Power Line Harmonics (EMI-3)
●  EN61000-3-3 Voltage Changes, Fluctuations, and Flicker (EMI-3)

EMC – ایمنی (Immunity):

●  IEC/EN61000-4-2 Electrostatic Discharge Immunity
●  IEC/EN61000-4-3 Radiated Immunity
●  IEC/EN61000-4-4 EFT-B Immunity (AC Power Leads)
●  IEC/EN61000-4-4 EFT-B Immunity (DC Power Leads)
●  IEC/EN61000-4-4 EFT-B Immunity (Signal Leads)
●  IEC/EN61000-4-5 Surge AC Port
●  IEC/EN61000-4-5 Surge DC Port
●  IEC/EN61000-4-5 Surge Signal Port
●  IEC/EN61000-4-6 Immunity to Conducted Disturbances
●  IEC/EN61000-4-8 Power Frequency Magnetic Field Immunity
●  IEC/EN61000-4-11 Voltage Dips, Short Interruptions, and Voltage Variations
●  K35 (EMI-2)

EMC (ETSI/EN)

●  EN 300 386 Telecommunications Network Equipment (EMC) (EMC-3)
●  EN55022 Information Technology Equipment (Emissions)
●  EN55024/CISPR 24 Information Technology Equipment (Immunity)
●  EN50082-1/EN61000-6-1 Generic Immunity Standard (EMC-4)

کلاس A

الزامات نرم‌افزاری (Software requirements)

دستگاه‌های Cisco Catalyst CW9800H1 و CW9800H2 بر روی نرم‌افزار Cisco IOS XE نسخه 17.14.1 یا بالاتر اجرا می‌شوند.

لایسنسینگ (Licensing)

برای راه‌اندازی یک کنترلر وایرلس CW9800 نیازی به هیچ مجوزی (License) نیست. با این حال، برای اتصال هرگونه اکسس پوینت (Access Point) به کنترلر، داشتن اشتراک نرم‌افزاری Cisco DNA یا اشتراک Cisco Networking الزامی است. جهت دریافت مجوز اتصال به کنترلر CW9800، هر اکسس پوینت به یک لایسنس اشتراکی نیاز دارد. برای جزئیات بیشتر در مورد اشتراک Cisco Networking برای اکسس پوینت‌های Wi-Fi 7، دیتاشیت (Datasheet) زیر را مطالعه کنید:https://www.cisco.com/c/en/us/products/collateral/networking/software/networking-subscription-ds.html

برای مشاهده لیست کامل ویژگی‌های نرم‌افزار Cisco DNA برای اکسس پوینت‌های نسل قبل، لطفاً به ماتریس ویژگی‌ها (Feature Matrix) مراجعه کنید:https://www.cisco.com/c/m/en_us/products/software/dna-subscription-wireless/en-sw-sub-matrix-wireless.html?oid=porew018984

اطلاعات سفارش‌گذاری

جدول 8.        اطلاعات سفارش

نوع

شناسه محصول (Product ID)

توضیحات

کنترلر وایرلس (Wireless controller)

CW9800H1

CW9800H2

کنترلر وایرلس Cisco Catalyst CW9800H1

کنترلر وایرلس Cisco Catalyst CW9800H2

لوازم جانبی، قطعات یدکی

PWR-CH1-750ACR

منبع تغذیه 750 وات AC برای کنترلر وایرلس Cisco Catalyst

PWR-CH1-950WDCR

منبع تغذیه 950 وات DC برای کنترلر وایرلس Cisco Catalyst

PWR-CH1-750WACR

منبع تغذیه 750 وات AC برای Cisco CW9800

PWR-CH1-950WDCR

منبع تغذیه 950 وات DC برای Cisco CW9800

PWR-750WACR-RED

منبع تغذیه 750 وات AC افزونه (Redundant) برای Cisco CW9800

مدل CW9800H2

هیچ نظری برای این محصول وجود ندارد.

نظر بدهید

لطفا وارد شوید یا ثبت نام کنید تا نظر بدهید