کنترلر وایرلس CW9800M سیسکو
- اطلاعات مربوط به لیست قیمت جهانی (GPL - Global Price List)
-
مدل: CW9800M
-
توضیحات:
-
قیمت: دلارآخرین بروزرسانی:
- اطلاعات مربوط به تاریخ های پایان فروش و پایان پشتیبانی فنی (EOL/EOS - End-of-Sale and End-of-Life)
- تاریخ معرفی محصول:
- تاریخ پایان فروش:
- تاریخ پایان پشتیبانی:
- توضیحات
- برگه اطلاعات
- اسناد
- ویدیوها
- آموزش ها
- نرم افزار ها
- لوازم جانبی و قطعات یدکی
- لیست قیمت جهانی
- نظرات (0)
کنترلر وایرلس Cisco Catalyst CW9800M نشاندهنده پیشرفتی چشمگیر در زیرساخت شبکه برای سازمانهای متوسط است که برای ارائه عملکردی برتر و بهرهوری انرژی (Energy Efficiency) مهندسی شده است. این کنترلر که برای پاسخگویی به نیازهای پیچیده محیطهای کاری دیجیتال مدرن طراحی شده، چالشهای ناشی از گسترش وایفای 6 گیگاهرتزی، دستگاههای اینترنت اشیا (IoT) و برنامههای مبتنی بر ابر (Cloud-based) را برطرف میکند. این محصول با بهرهگیری از سیستمعامل قدرتمند Cisco IOS XE، زیرساختی امن، مقیاسپذیر (Scalable) و با دسترسپذیری بالا (High Availability) برای شبکههای وایرلس سازمانی فراهم میآورد.
این کنترلر برای سادهسازی مدیریت شبکه و عیبیابی (Troubleshooting) از طریق یکپارچگی عمیق با Cisco Catalyst Center ساخته شده است. با بهرهگیری از هوش مصنوعی و گردشکارهای خودکار، سازمانها میتوانند به بینشهای عملی در مورد سلامت شبکه و تجربه کاربری دست یابند. مدل CW9800M بهطور ویژه برای پشتیبانی از نیازهای در حال تحول محیطهای پویا طراحی شده است تا اطمینان حاصل شود که کسبوکارها میتوانند ضمن تمرکز بر اهداف استراتژیک کلان خود، عملکرد بالایی را حفظ کنند.
نمای کلی محصول
دستگاه Cisco Catalyst CW9800M یک کنترلر وایرلس (Wireless Controller) با کارایی بالا و در ابعاد یک یونیت رک (1RU) است که تا 53 درصد عملکرد بهتر و 18 درصد مصرف انرژی کمتر نسبت به نسل قبلی ارائه میدهد. این دستگاه قادر به پشتیبانی از حداکثر 3,000 اکسس پوینت (Access Point) و 32,000 کلاینت (Client) با حداکثر پهنای باند (Bandwidth) 50 گیگابیت بر ثانیه است. سختافزار این محصول به 4 پورت آپلینک (Uplink) با سرعت 1/10 گیگابیت بر ثانیه و 2 پورت آپلینک 25 گیگابیت بر ثانیه مجهز شده است که پهنای باند (Bandwidth) لازم برای پاسخگویی به نیازهای تراکم بالای پیادهسازیهای مدرن Wi-Fi 6E و Wi-Fi 7 را فراهم میکند.
فراتر از عملکرد خام، مدل CW9800M برای تداوم عملیاتی (Operational Continuity) و امنیت طراحی شده است. این دستگاه دارای معماری ماژولار و قابل برنامهریزی است که از رابطهای برنامهنویسی کاربردی (Open APIs) و تلهمتری مبتنی بر مدل (Model-driven Telemetry) پشتیبانی میکند و اتوماسیون بیوقفه را از مرحله استقرار اولیه تا عملیات روزانه تسهیل مینماید. این کنترلر با پشتیبانی داخلی از قابلیت دسترسی بالا (High Availability)، از جمله سوئیچاوور وضعیتدار (Stateful Switchover) و وصلهگذاری داغ (Hot Patching)، تضمین میکند که سرویسها حتی در هنگام رویدادهای پیشبینینشده یا بهروزرسانیهای نرمافزاری فعال باقی بمانند. همچنین، این محصول پروتکلهای امنیتی پیشرفتهای مانند WPA3، بوت امن (Secure Boot) و تخلیه بار رمزنگاری مبتنی بر سختافزار (Hardware-based Cryptographic Offloading) را برای محافظت از شبکه از لبه (Edge) تا هسته (Core) یکپارچه کرده است.
ویژگیها و مزایا
- دسترسیپذیری بالا (High Availability):پشتیبانی از ارتقای نرمافزار در حین سرویس (ISSU) و وصلهگذاری داغ (Hot Patching) که امکان بهروزرسانی بدون قطعی (Zero-downtime) و ارسال مداوم ترافیک را فراهم میکند.
- امنیت پیشرفته (Advanced Security):شامل تحلیل ترافیک رمزنگاریشده (ETA)، دسترسی نرمافزار-محور (SD-Access) و محافظتهای سطح سختافزار مانند بوت امن (Secure Boot) و امضای تصویر (Image Signing) برای تضمین یکپارچگی دستگاه و دادهها.
- قابلیت برنامهریزی (Programmability):این کنترلر که بر پایه Cisco IOS XE ساخته شده است، رابطهای برنامهنویسی (API) باز و مبتنی بر استاندارد و تلهمتری مدل-محور (Model-driven Telemetry) را برای اتوماسیون جامع شبکه و نظارت بلادرنگ ارائه میدهد.
- شبکه تعریفشده توسط کاربر پلاس (User-Defined Network Plus):به کاربران نهایی این امکان را میدهد تا پارتیشنهای بیسیم خود را بهصورت امن مدیریت کنند؛ قابلیتی ایدهآل برای محیطهایی مانند خوابگاههای دانشگاهی یا بیمارستانها.
- میزبانی اپلیکیشن (Application Hosting):امکان استقرار و مدیریت اپلیکیشنهای کانتینری IOx را مستقیماً بر روی اکسس پوینتها فراهم کرده و نیاز به شبکههای پوششی (Overlay) مجزا برای اینترنت اشیاء (IoT) را کاهش میدهد.
- نظارت ابری (Cloud Monitoring):ارائه نمای یکپارچه از زیرساخت شبکه از طریق داشبورد Meraki که تحلیل ریشهای (Root Cause Analysis) و بهینهسازی عملکرد را تسهیل میکند.
- مقیاسپذیری (Scalability):پشتیبانی از طیف گستردهای از نسلهای اکسس پوینت شامل Wi-Fi 5 Wave 2، Wi-Fi 6/6E و Wi-Fi 7 با قابلیت مدیریت تا 4,096 شبکه محلی بیسیم (WLAN) و شبکه محلی مجازی (VLAN).
- کیفیت خدمات هوشمند (Intelligent QoS):مجهز به نسل جدید تشخیص اپلیکیشن مبتنی بر شبکه (NBAR2) برای طبقهبندی دقیق ترافیک و کنترل آن، که عملکرد باکیفیت را برای اپلیکیشنهای حیاتی کسبوکار تضمین میکند.
نمای کلی محصول

کنترلر وایرلس Cisco Catalyst CW9800M
کنترلر وایرلس Cisco Catalyst CW9800M که از پایه به عنوان قدرتمندترین و کممصرفترین کنترلر وایرلس میانردهای که سیسکو تا به حال توسعه داده، مهندسی شده است.کنترلر وایرلس سری Cisco Catalyst CW9800M تا 53 درصد افزایش عملکرد داشته و نسبت به نسل قبلی خود تا 18 درصد انرژی کمتری مصرف میکند. Cisco Catalyst CW9800M ظرفیت بیشتری برای پشتیبانی از 1000 اکسس پوینت (Access Point) بیشتر نسبت به نسل قبلی Catalyst 9800-40 دارد، در حالی که همچنان با طراحی تکواحدی (Single-rack-unit) برای صرفهجویی در فضا و ارائه انعطافپذیری بیشتر در دیتاسنترهای شما عرضه میشود. این پیشرفتها در کنار مجموعهای از ویژگیهای نوآورانه، یک راهکار وایرلس در کلاس جهانی را ارائه میدهند که برای پاسخگویی به نیازهای پویا و در حال تحول سازمان شما طراحی شده است.
ظهور وایفای 6 گیگاهرتز (6GHz Wi-Fi) به همراه افزایش تعداد دستگاههای جدید، برنامههای کاربردی مبتنی بر ابر (Cloud-based)، محیطهای کاری هوشمند و اینترنت اشیاء (IoT)، نیازمند رویکردی نوین در پیادهسازی، مدیریت و عیبیابی (Troubleshooting) شبکه است. این برنامههای کاربردی جدید و تقاضاهای رو به رشد، توسط کنترلرهای بیسیم قدرتمند و کارآمد Cisco Catalyst CW9800 که برای پاسخگویی به سختگیرانهترین نیازهای شما و آمادهسازی بستر برای آینده مهندسی شدهاند، به طور کامل پشتیبانی میشوند.
کنترلرهای وایرلس Cisco Catalyst CW9800 که بر پایه سیستمعامل Cisco IOS XE ساخته شدهاند، بهطور اختصاصی برای عملکرد بهینه در محیطهای پویا طراحی شدهاند و سادگی، امنیت و پایداری (Sustainability) را ارائه میدهند.این کنترلرهای وایرلس در کنار مجموعه جامع راهکارهای Cisco Catalyst، تجربهای بینظیر از شبکه بیسیم را فراهم کرده و پاسخگوی نیازهای رو به رشد سازمان شما هستند.
دستگاه Cisco Catalyst CW9800M یک کنترلر وایرلس (Wireless Controller) با کارایی بالا است که قابلیت پشتیبانی از حداکثر 3000 اکسس پوینت (Access Point) و 32,000 کلاینت را با حداکثر توان عملیاتی (Throughput) 50 گیگابیت بر ثانیه داراست. علاوه بر این، این دستگاه دارای 4 پورت 1Gbps/10Gbps و 2 پورت 25Gbps برای آپلینک (Uplink) است تا پاسخگوی نیازهای پهنای باند (Bandwidth) بالای شبکه وایرلس 6 گیگاهرتز باشد. دستگاه Cisco Catalyst CW9800M با بهرهگیری از قابلیتهای پیشرفته و عملکرد بالا، قدرت لازم برای عملیاتهای حیاتی کسبوکار شما را فراهم کرده و تجربه کاربری (User Experience) را متحول میکند:
● دسترسیپذیری بالا (High Availability) و بهروزرسانیهای نرمافزاری بدون وقفه که توسط قابلیت hot patching امکانپذیر شده است، باعث میشود تا در رویدادهای برنامهریزیشده و غیرمنتظره، خدمات و کلاینتهای شما همواره فعال باقی بمانند.
● با استفاده از Cisco Catalyst CW9800M، امنیت امواج، دستگاهها و کاربران را تأمین کنید. زیرساخت بیسیم با Cisco به قدرتمندترین خط دفاعی اولیه تبدیل میشود.تحلیل ترافیک رمزنگاریشده (ETA) و دسترسی نرمافزار-محور (SD-Access). علاوه بر این، از آنجایی که کنترلرهای Cisco Catalyst CW9800M برای استاندارد Wi-Fi Protected Access 3 (WPA3) و فراتر از آن طراحی شدهاند، امنیت در اولویت قرار دارد. این ویژگیها شامل بوت امن (Secure Boot)، دفاع در زمان اجرا (Runtime Defenses)، امضای تصویر (Image Signing)، تأیید یکپارچگی (Integrity Verification) و اصالت سختافزار است. همچنین Catalyst CW9800M از تخلیه بار رمزنگاری سختافزاری (Hardware Cryptographic Offload) پشتیبانی میکند تا امکان رمزنگاری پیشرفته بدون هیچگونه افت عملکرد (Performance Degradation) فراهم شود.
● این محصول که بر پایه یک سیستمعامل ماژولار ساخته شده است، دارای APIهای باز و قابل برنامهریزی (Programmable) است که اتوماسیون عملیات شبکه را از مرحله راهاندازی اولیه (Day-0) تا مدیریت مستمر (Day-N) امکانپذیر میسازد. تلهمتری (Telemetry) جریانمحور مبتنی بر مدل، بینشهای عمیقی از وضعیت سلامت شبکه و کلاینتهای شما ارائه میدهد.
● سرویس Cisco User Defined Network Plus به تیمهای فناوری اطلاعات اجازه میدهد تا به کاربران نهایی امکان کنترل بخش اختصاصی خود از شبکه بیسیم را در یک شبکه اشتراکی بدهند. کاربران نهایی میتوانند سپس دستگاههای خود را از راه دور و به صورت امن در این شبکه مستقر کنند. سرویس Cisco User Defined Network Plus که برای خوابگاههای دانشگاهی یا اقامتهای طولانیمدت در بیمارستان ایدهآل است، کنترل پیشرفتهای را فراهم میکند و به هر کاربر اجازه میدهد تا انتخاب کند چه کسی میتواند به شبکه او متصل شود.
● کنترلرهای وایرلس CW9800 از میزبانی اپلیکیشن پشتیبانی میکنند که به شما امکان میدهد وابستگی خود را به شبکههای همپوشان (Overlay) اینترنت اشیاء (IoT) کاهش داده و در نتیجه در هزینههای سرمایهای (CapEx) و هزینههای عملیاتی (OpEx) صرفهجویی کنید. با استفاده از این قابلیت، میتوانید اپلیکیشنهای IOx را مستقیماً روی اکسس پوینتهای Catalyst خود بارگذاری، مستقر و مدیریت کنید. این ویژگی همچنین به توسعهدهندگان شخص ثالث این امکان را میدهد که اپلیکیشنهای کانتینری (Containerized) را با استفاده از Docker ایجاد و اجرا کنند و به منابع تعیینشده CW9800 دسترسی داشته باشند. این یکپارچهسازی، عملیات شبکه را سادهتر کرده و کارایی کلی زیرساخت شبکه شما را افزایش میدهد.
● با استفاده از قابلیت Cloud Monitoring برای Cisco Catalyst Wireless، شما دیدی یکپارچه از زیرساخت Cisco خود به دست میآورید که به عیبیابی (Troubleshooting) از جمله تحلیل ریشهای مشکلات شبکه و کلاینت کمک میکند. پایش ابری (Cloud monitoring) از طریق داشبورد Meraki ارائه میشود که در لایسنسهای DNA Essentials و Advantage گنجانده شده است و امکان تضمین ارائه خدمات را در کنار بهینهسازی عملکرد شبکه و زمان در دسترس بودن (Uptime) فراهم میکند. علاوه بر این، به دلیل ماهیت ابری، شما از هر کجا به آن دسترسی دارید. و از همه مهمتر، این قابلیت از سختافزار فعلی شما بدون نیاز به ارتقای فوری استفاده میکند. پایش ابری برای کنترلرهای وایرلس CW9800 در نسخههای نرمافزاری آینده در دسترس خواهد بود.
● با استفاده از قابلیت Cisco In-Service Software Upgrade (ISSU)، زمان از دسترس خارج شدن شبکه (Network Downtime) در حین بهروزرسانی یا ارتقای نرمافزاری به خاطرهها پیوسته است. قابلیت ISSU یک ارتقا و بهروزرسانی کامل ایمیج (Image) را در حالی که شبکه همچنان در حال کار است، انجام میدهد. ایمیج نرمافزاری یا پچ (Patch) در حالی که انتقال ترافیک بدون وقفه ادامه دارد، بر روی کنترلر وایرلس (Wireless Controller) بارگذاری میشود. تمامی نشستهای اکسس پوینت (Access Point) و کلاینتها در طول فرآیند ارتقا حفظ میشوند. تنها با یک کلیک، شبکه شما بهطور خودکار به جدیدترین نسخه نرمافزاری ارتقا مییابد.
ویژگیهای برجسته
دستگاه Catalyst CW9800M از یک پردازنده شبکه چند هستهای (Multicore) کاملاً برنامهپذیر بهره میبرد که در مقایسه با Cisco Catalyst 9800-40، مقیاسپذیری (Scale) اکسس پوینتها را تا 50 درصد، عملکرد (Performance) را تا 53 درصد و بهرهوری انرژی (Energy Efficiency) را تا 18 درصد بهبود میبخشد. دستگاه CW9800M پورتهای دسترسی بالا (HA) را هم به صورت RJ-45 و هم به صورت Small Form-Factor Pluggable (SFP) ارائه میدهد که بسته به نیاز شما، امکان انتخاب سرعت 1Gbps یا 10Gbps را فراهم میکند. علاوه بر این، CW9800M نسبت به مدل C9800-40 از 1000 اکسس پوینت بیشتر و در نتیجه از 1000 تگ خطمشی (Policy Tag) و تگ سایت (Site Tag) بیشتر پشتیبانی میکند؛ این قابلیت به تضمین انعطافپذیری و کارایی بیشتر در مدیریت محیطهای شبکه در حال گسترش با استفاده از یک کنترلر توانمندتر کمک میکند.
ویژگیها
جدول 1. ویژگیهای کلیدی
شاخص | مقدار |
حداکثر تعداد اکسس پوینتها (Access Points) | 3000 |
حداکثر تعداد کلاینتها (Clients) | 32,000 |
حداکثر توان عملیاتی (Throughput) | تا 50 گیگابیت بر ثانیه |
حداکثر تعداد WLANها | 4096 |
حداکثر تعداد VLANها | 4096 |
حداکثر تعداد تگهای سایت (Site Tags) | 3000 |
حداکثر تعداد Flex AP در هر سایت | 300 |
حداکثر تعداد تگهای خطمشی (Policy Tags) | 3000 |
حداکثر تعداد تگهای رادیویی (RF Tags) | 3000 |
حداکثر تعداد پروفایلهای رادیویی (RF Profiles) | 6000 |
حداکثر تعداد پروفایلهای خطمشی (Policy Profiles) | 1000 |
حداکثر تعداد پروفایلهای Flex | 3000 |
لینکهای آپلینک (Uplinks) ثابت | 4 عدد 1/10 گیگابیت بر ثانیه + 2 عدد 25 گیگابیت بر ثانیه |
منبع تغذیه (Power Supply) ماژولار | منبع تغذیه AC |
حداکثر توان مصرفی با ماژولها | 350 وات |
حالتهای استقرار (Deployment Modes) | متمرکز، Cisco FlexConnectو شبکه بیسیم فابریک (SD-Access) |
فرم فاکتور (Form Factor) | 1 یونیت (1RU) |
لایسنس | پشتیبانی از Smart License |
سیستم عامل | Cisco IOS XE |
مدیریت | رابط کاربری وب یکپارچه (Integrated WebUI)، Cisco Catalyst Center و شخص ثالث (APIهای استانداردهای باز)* |
موتور خطمشی (Policy Engine) | Cisco Identity Services Engine (ISE)* |
پلتفرم مکانیابی (Location Platform) | Cisco Spaces* |
اکسس پوینتها | پشتیبانی از اکسس پوینتهای Cisco از نسلهای زیر: Wi-Fi 5 Wave 2 (802.11ac Wave 2)، Wi-Fi 6/6E (802.11ax) و Wi-Fi 7 (802.11be) پشتیبانی از توان استاندارد با هماهنگی فرکانس خودکار (AFC) در صورت لزوم |
همیشه روشن (Always on)
بهروزرسانیهای نرمافزاری یکپارچه (Seamless)، امکان رفع سریعتر مشکلات بحرانی، معرفی نقاط دسترسی (Access Points) جدید بدون قطعی (Zero Downtime) و ارتقاهای نرمافزاری منعطف را فراهم میکنند. قابلیت سوئیچینگ وضعیتدار (SSO) با افزونگی (Redundancy) فعال/آمادهبهکار 1:1 و N+1، شبکه، سرویسها و کلاینتهای شما را حتی در رویدادهای پیشبینینشده، همواره فعال نگه میدارد.سیستم پیشرفته پیشگیری از نفوذ بیسیم سیسکو (aWIPS) یک راهکار امنیتی کامل برای شبکههای بیسیم است که از زیرساخت Cisco Unified Access برای شناسایی، مکانیابی، کاهش اثرات و مهار تهدیدات و تجهیزات غیرمجاز (Rogues) در شبکههای کابلی و بیسیم استفاده میکند.
امن (Secure)
با استفاده از کنترلر وایرلس Cisco Catalyst CW9800، امواج، دستگاهها و کاربران خود را ایمن کنید. زیرساخت وایرلس با بهرهگیری از فناوریهای ETA و SD-Access به قدرتمندترین خط دفاعی اولیه شما تبدیل میشود. این کنترلر به قابلیتهای امنیتی داخلی شامل Secure Boot، دفاع در زمان اجرا (Runtime Defenses)، امضای تصویر (Image Signing)، تأیید یکپارچگی (Integrity Verification) و اصالت سختافزاری (Hardware Authenticity) مجهز شده است.
باز و قابل برنامهریزی (Programmable)
این کنترلر بر پایه سیستمعامل Cisco IOS XE ساخته شده است که مجموعهای غنی از رابطهای برنامهنویسی (API) مبتنی بر استانداردهای باز و تلهمتری (Telemetry) مدلمحور را ارائه میدهد و راهکاری آسان برای خودکارسازی عملیات شبکه از روز صفر (day-0) تا روز N فراهم میکند.
جزئیات

CW9800M
جدول 2. ابعاد فیزیکی
ابعاد | مقدار |
عرض | 17.3 اینچ (43.94 سانتیمتر) |
عمق | 18.4 اینچ (46.74 سانتیمتر) |
ارتفاع | 1.73 اینچ (4.39 سانتیمتر) |
وزن | 20.5 پوند (9.3 کیلوگرم) |
پنل جلویی

پنل جلویی CW9800M

اجزای پنل جلویی CW9800M

لینکهای بالادستی (Uplinks) در CW9800M
پورتها
جدول 3. پورتها و کاربردهای آنها
پورت | کاربرد |
1 عدد پورت کنسول RJ-45 | پورت کنسول برای مدیریت خارج از باند (Out-of-band management) |
1 عدد پورت کنسول USB 3.0 | پورت کنسول برای مدیریت خارج از باند (Out-of-band management) |
2 عدد پورت USB 3.0 | پورتهای USB 3.0 برای اتصال حافظه خارجی |
1 عدد پورت مدیریت RJ-45 | پورت مدیریت برای مدیریت خارج از باند (Out-of-band management). همچنین به عنوان پورت سرویس شناخته میشود |
1 عدد پورت افزونگی (Redundancy) RJ-45 | پورت افزونگی مورد استفاده برای SSO |
1 عدد پورت افزونگی اترنت SFP 10 Gbps | پورت افزونگی مورد استفاده برای SSO؛ سازگار با SFPهای پشتیبانی شده توسط Cisco برای پورت RP |
پورتهای آپلینک (Uplink) ثابت | 4 عدد پورت 1/10 Gbps SFP+ |
چراغهای LED پنل جلویی
جدول 4. چراغهای LED پنل جلویی
LED | رنگ | عملکرد |
توان (Power) PWR | سبز | سبز در صورتی که تمام ریلهای توان در محدوده مشخصات (Spec) باشند |
وضعیت (STATUS) SYS | سبز | روشن: بوت شدن IOS کامل شده است چشمکزن: بوت شدن IOS در حال انجام است |
کهربایی | روشن: کرش سیستم (System crash) چشمکزن: شکست در بوت امن (Secure Boot) خاموش: بوت شدن ROMMON | |
هشدار (ALARM) ALM | سبز | روشن: بوت شدن ROMMON کامل شده است چشمکزن: ارتقای سیستم در حال انجام است |
کهربایی | روشن: بوت شدن ROMMON و بوت سیستم (SYSTEM bootup) چشمکزن: خطای دما و شکست در بوت امن | |
دسترسیپذیری بالا (HIGH AVAILABILITY) HA | سبز | روشن: HA فعال چشمکزن: HA آمادهبهکار (Standby hot) |
کهربایی | چشمکزن آرام: بوت شده با HA آمادهبهکار سرد (Standby cold) چشمکزن سریع: نگهداری HA | |
فعال بودن کنسول USB EN | سبز | هنگامی که روشن است، کنسول USB فعال است (کنسول RJ-45 غیرفعال است) |
رابط 10/100/1000 RJ45 لینک (LINK) | سبز | سبز ثابت نشاندهنده برقراری لینک است |
رابط 10/100/1000 RJ45 فعالیت (ACTIVITY) | سبز | سبز چشمکزن نشاندهنده فعالیت است |
فعالیت SSD SSD | سبز | نشاندهنده استفاده فعال از حافظه SSD در دستگاه است |
پنل پشتی

پنل پشتی
● این شاسی دارای جریان هوای از جلو به عقب (front-to-rear airflow) است.
● چهار فن داخلی، هوای خنک را از قسمت جلوی شاسی به داخل کشیده و با عبور از روی قطعات داخلی، دمای عملیاتی مناسب را حفظ میکنند.
● فنها در قسمت پشتی شاسی (Chassis) قرار گرفتهاند.
● فنها از راست به چپ، از 0 تا 3 شمارهگذاری شدهاند.
توان (Power)
کنترلر CW9800M با یک منبع تغذیه (Power Supply Unit) AC عرضه میشود.
ماژول ورودی برق (PEM) توان پشتیبان (Redundant) را برای سیستم فراهم میکند و CW9800M میتواند با نصب تنها یک PEM به صورت مداوم کار کند. این ماژولهای PEM قابلیت تعویض در حین کار (Hot-swappable) را دارند و تعویض یک PEM بدون ایجاد وقفه در برقرسانی به سیستم امکانپذیر است. تمامی اتصالات خارجی به PEMها از طریق پنل پشتی شاسی برقرار میشود و فرآیند نصب یا جداسازی آنها نیز از قسمت پشت دستگاه انجام میگیرد. کلید اصلی برق دستگاه مستقیماً در کنار PEMها در قسمت پشت شاسی قرار دارد.
جدول 5. گزینههای منبع تغذیه (Power supply)
وضعیت منبع تغذیه (Power supply) | وضعیت چراغ LED سبز (سالم) | وضعیت چراغ LED کهربایی (خطا) |
عدم وجود برق AC در تمامی منابع تغذیه | خاموش | خاموش |
خرابی منبع تغذیه (شامل ولتاژ بیش از حد، جریان بیش از حد، دمای بیش از حد و خرابی فن) | خاموش | قرمز برای خرابی منبع تغذیه کهربایی برای خرابی فن |
رویدادهای هشدار منبع تغذیه که در آن منبع تغذیه به کار خود ادامه میدهد (دمای بالا، توان بالا و سرعت پایین فن) | خاموش | چشمکزن با فرکانس 1 هرتز |
توجه: افزونگی (Redundancy) با استفاده از منابع تغذیه (Power Supply) از نوع یکسان پشتیبانی میشود.
SFPهای پشتیبانیشده
● تمامی پورتهای 1، 10 و 25 گیگابیت بر ثانیه (Gbps) میتوانند به صورت مستقل پیکربندی شوند.
● قابلیت جایگذاری و برداشتن آنلاین (OIR) برای ماژولهای SFP، SFP+ و SFP28.
● ماژولها قابلیت تعویض در حین کار (Hot-swappable) را دارند.
جدول 6. ماژولهای SFP پشتیبانیشده
نوع | ماژولهای پشتیبانیشده |
ماژول کوچک با قابلیت اتصال (SFP) | GLC-BX-D GLC-BX-U GLC-EX-SMD GLC-LH-SMD GLC-SX-MMD GLC-TE GLC-ZX-SMD |
SFP (برای پورتهای RP) | GLC-SX-MMD GLC-LH-SMD SFP-10G-SR SFP-10G-SR-S SFP-10G-LR SFP-10G-LR-S |
SFP پیشرفته (SFP+) | Finisar-LR (FTLX1471D3BCL) Finisar-SR (FTLX8574D3BC) SFP-10G-AOC10M SFP-10G-AOC1M SFP-10G-AOC2M SFP-10G-AOC3M SFP-10G-AOC5M SFP-10G-AOC7M SFP-10G-BXD-I SFP-10G-BXU-I SFP-10G-ER SFP-10G-LR SFP-10G-LR-S SFP-10G-LR-X SFP-10G-SR SFP-10G-SR-S SFP-10G-T-X (17.18.3+) SFP-H10GB-ACU10M SFP-H10GB-ACU7M SFP-H10GB-CU1-5M SFP-H10GB-CU1M SFP-H10GB-CU2-5M SFP-H10GB-CU2M SFP-H10GB-CU3M SFP-H10GB-CU5M |
SFP28 | SFP-10/25G-CSR-S SFP-10/25G-LR-S SFP-25G-AOC10M SFP-25G-AOC1M SFP-25G-AOC2M SFP-25G-AOC3M SFP-25G-AOC5M SFP-25G-AOC7M SFP-25G-SR-S SFP-H25G-CU1M SFP-H25G-CU5M |
مزایا
سیستمعامل Cisco IOS XE از طریق اتوماسیون شبکه، پارادایم کاملاً جدیدی را در پیکربندی (Configuration)، عملیات و نظارت بر شبکه ایجاد میکند. راهکار اتوماسیون Cisco مبتنی بر استانداردهای باز بوده و در کل چرخه حیات یک دستگاه شبکه، قابل توسعه است. مکانیزمهای متنوعی که منجر به اتوماسیون شبکه میشوند، در ادامه بر اساس چرخه حیات دستگاه تشریح شدهاند.
● تأمین خودکار تجهیزات (Automated device provisioning):این قابلیت امکان خودکارسازی فرآیند ارتقای ایمیجهای نرمافزاری و نصب فایلهای پیکربندی بر روی اکسس پوینتهای Cisco را در زمان اولین استقرار در شبکه فراهم میکند. Cisco راهکارهای کلید در دست (Turnkey solutions) مانند Plug and Play (PnP) را ارائه میدهد که استقراری آسان و خودکار را ممکن میسازد.
● پیکربندی مبتنی بر API:کنترلرهای بیسیم مدرن مانند Cisco Catalyst CW9800M از طیف گستردهای از قابلیتهای اتوماسیون پشتیبانی کرده و APIهای باز و قدرتمندی را از طریق پروتکل پیکربندی شبکه (NETCONF) با استفاده از مدلهای داده YANG برای ابزارهای خارجی، اعم از آماده و سفارشیسازی شده، جهت تأمین خودکار منابع شبکه فراهم میکنند.
● دید دقیق (Granular visibility):تلهمتری مبتنی بر مدل (Model-driven telemetry) مکانیزمی را برای ارسال جریان داده از کنترلر وایرلس به یک مقصد فراهم میکند. دادههایی که باید ارسال شوند، از طریق اشتراک در یک مجموعه داده در مدل YANG هدایت میشوند. مجموعه داده مشترک شده در فواصل زمانی پیکربندیشده به مقصد ارسال میگردد. علاوه بر این، Cisco IOS XE مدل ارسال (Push model) را فعال میکند که امکان نظارت بر شبکه را به صورت تقریباً آنی (Near-real-time) فراهم کرده و منجر به شناسایی و رفع سریع خرابیها میشود.
● ارتقاء و وصلهگذاری (Patching) نرمافزاری بدون وقفه:برای افزایش تابآوری سیستمعامل (OS Resilience)، سیستمعامل Cisco IOS XE از قابلیت وصلهگذاری پشتیبانی میکند که امکان رفع باگهای حیاتی و آسیبپذیریهای امنیتی را در فواصل بین انتشار نسخههای نگهداری (Maintenance Releases) فراهم میسازد. این پشتیبانی به مشتریان اجازه میدهد بدون نیاز به انتظار برای انتشار نسخه نگهداری بعدی، وصلهها را اعمال کنند.
همیشه روشن (Always on)
● دسترسیپذیری بالا (High Availability):سوئیچینگ وضعیتدار (Stateful Switchover) با پشتیبانی از حالت آمادهبهکار فعال 1:1 و افزونگی (Redundancy) N+1، شبکه، سرویسها و کلاینتهای شما را حتی در رویدادهای پیشبینینشده، همواره فعال نگه میدارد.
● ارتقاهای نگهداری نرمافزار (SMU) با قابلیت هاتپچینگ (Hot Patching):قابلیت پچینگ (Patching) امکان نصب اصلاحیهها برای رفع باگها را بدون نیاز به از دسترس خارج کردن کل شبکه فراهم میکند و نیاز به تایید مجدد کل ایمیج نرمافزاری را از بین میبرد. SMU بستهای است که میتواند برای ارائه اصلاحیه یا رفع مشکلات امنیتی بر روی یک ایمیج منتشر شده نصب شود. SMUها به شما این امکان را میدهند که مشکلات شبکه را به سرعت برطرف کرده و در عین حال زمان و دامنه تستهای مورد نیاز را کاهش دهید. پلتفرم Cisco IOS XE به صورت داخلی سازگاری SMU را اعتبارسنجی کرده و اجازه نصب SMUهای ناسازگار را نمیدهد. تمامی SMUها در نسخههای بعدی نگهداری نرمافزار Cisco IOS XE ادغام میشوند.
● ارتقاهای هوشمند و مرحلهای اکسس پوینت (Access Point) و ارتقاهای یکپارچه چندسایتی:کنترلر وایرلس Cisco Catalyst CW9800M به قابلیت ارتقای هوشمند و مرحلهای اکسس پوینتها مجهز شده است تا عملیات شبکه را سادهسازی کند. اکنون ارتقاهای چندسایتی میتوانند به صورت مرحلهای انجام شوند و اکسس پوینتها بدون نیاز به راهاندازی مجدد کل شبکه، به صورت هوشمند ارتقا یابند.
● پایش حالت آمادهبهکار (Standby) در کنترلر وایرلس Cisco Catalyst CW9800M در حالت دسترسی بالا (High-Availability)، به شما امکان میدهد تا سلامت سیستم را در یک کنترلر آمادهبهکار در یک جفت دسترسی بالا، با استفاده از رابطهای برنامهنویسی (NETCONF/YANG, RESTCONF) و رابطهای خط فرمان (CLIs) و بدون نیاز به عبور از کنترلر فعال (Active) بررسی کنید. برای جزئیات بیشتر به مستندات فنی مراجعه کنید.
● ارتقای نرمافزار در حین سرویس (ISSU):قابلیت ISSU یک ارتقا یا بهروزرسانی کامل ایمیج (Image) بدون قطعی (Zero Downtime) است، در حالی که شبکه همچنان فعال است. ایمیج نرمافزار یا یک وصله (Patch) در حین ادامه بیوقفه انتقال ترافیک، بر روی کنترلر وایرلس بارگذاری میشود. تمامی نشستهای اکسس پوینت (Access Point) و کلاینتها در طول فرآیند ارتقا حفظ میشوند.
تنها با یک کلیک، شبکه شما بهطور خودکار به جدیدترین نرمافزار ارتقا مییابد. کنترلر پشتیبان CW9800 شما، نرمافزار جدید را که از طریق کنترلر فعال CW9800 ارسال (Push) شده است، دریافت میکند. کنترلر پشتیبان فعال شده و مدیریت شبکه شما را بر عهده میگیرد، در حالی که کنترلر فعال پیشین به کنترلر پشتیبان تبدیل شده و فرآیند ارتقای نرمافزاری را انجام میدهد. با استفاده از ارتقای هوشمند و مرحلهای اکسس پوینتها (Access Point) مبتنی بر RF، تمامی اکسس پوینتها بهصورت نوبتی و بدون ایجاد اختلال در هیچیک از نشستهای بیسیم (Wireless Session) ارتقا مییابند. این رویه بهصورت بومی (Natively) و بدون نیاز به دخالت دستی از سمت کنترلر و بدون نیاز به ارکستراتور (Orchestrator) خارجی یا مجوزهای (License) اضافی انجام میشود.
امنیت (Security)
● تحلیل ترافیک رمزنگاریشده (ETA):قابلیت ETA یک ویژگی منحصربهفرد برای شناسایی بدافزار در ترافیک رمزنگاریشدهای است که از لایه دسترسی (Access Layer) عبور میکند. از آنجایی که حجم ترافیک رمزنگاریشده روز به روز در حال افزایش است، دید (Visibility) فراهمشده توسط این قابلیت برای تشخیص تهدیدات، جهت حفظ امنیت شبکه شما در لایههای مختلف حیاتی است.
● سیستمهای قابل اعتماد (Trustworthy systems):فناوریهای Cisco Trust Anchor یک زیربنای بسیار امن برای محصولات Cisco فراهم میکنند. در مدل Catalyst CW9800M، این سیستمهای قابل اعتماد به تضمین اصالت سختافزار و نرمافزار برای اطمینان از زنجیره تأمین و کاهش قوی حملات مرد میانی (man-in-the-middle) بر روی نرمافزار و فریمور کمک میکنند. قابلیتهای Trust Anchor شامل موارد زیر است:
● امضای تصویر (Image signing):تصاویر دارای امضای رمزنگاریشده (Cryptographically signed)، اطمینان میدهند که فریمور (Firmware)، بایوس (BIOS) و سایر نرمافزارها معتبر و بدون تغییر هستند. با بوت شدن سیستم، امضای نرمافزاری آنها از نظر یکپارچگی (Integrity) بررسی میشود.
● بوت امن (Secure Boot):فناوری Cisco Secure Boot زنجیره اعتماد در فرآیند بوت را به سختافزار غیرقابل تغییر متصل میکند. این فناوری تهدیدات علیه وضعیت بنیادی سیستم و نرمافزاری که قرار است بارگذاری شود را، صرفنظر از سطح دسترسی کاربر، کاهش میدهد. این قابلیت، محافظتی چندلایه در برابر ماندگاری فریمورهای (Firmware) غیرمجاز و تغییریافته فراهم میکند.
● ماژول Cisco Trust Anchor:یک راهکار سختافزاری تکتراشه با امنیت بالا و رمزنگاری قدرتمند که در برابر دستکاری مقاوم است و محصول را بهصورت منحصربهفرد شناسایی میکند تا اصالت آن برای Cisco تأیید شود و اطمینان حاصل گردد که محصول اصل است.
● سیستم پیشگیری از نفوذ بیسیم Cisco (WIPS):راهکار WIPS امنیت شبکه پیشرفتهای را برای شناسایی، مکانیابی، کاهش اثرات و مهار هرگونه نفوذ یا تهدید در شبکه بیسیم شما ارائه میدهد. این سیستم میتواند ناهنجاریهای شبکه بیسیم، دسترسیهای غیرمجاز و حملات فرکانس رادیویی (RF) را پایش و شناسایی کند. یک موتور طبقهبندی جدید و اختصاصی برای تجهیزات غیرمجاز (Rogues) و aWIPS بر پایه Cisco Catalyst Center ساخته شده است. پشته کاملاً یکپارچه برای راهکار WIPS شامل Cisco Catalyst Center، کنترلر سری Cisco Catalyst 9800 و اکسس پوینتهای Wave 2 یا Cisco Catalyst 9100 است. این معماری جدید، شناسایی و امنیت بهبودیافته، سادگی و سهولت در استفاده، و هشدارهای مثبت کاذب (False Positive) کمتری را فراهم میکند.
NetFlow منعطف (Flexible NetFlow)
● فناوری Flexible NetFlow (FNF):فناوری Cisco IOS FNF نسل جدیدی از تکنولوژیهای مشاهدهپذیری جریان (Flow Visibility) است که امکان بهینهسازی زیرساخت شبکه، کاهش هزینههای عملیاتی و بهبود برنامهریزی ظرفیت و تشخیص حوادث امنیتی را با انعطافپذیری و مقیاسپذیری (Scalability) بیشتر فراهم میکند.
قابلیت مشاهده و کنترل برنامه (Application visibility and control)
● تشخیص برنامه مبتنی بر شبکه نسل جدید (NBAR2):قابلیت NBAR2 تکنیکهای پیشرفته طبقهبندی برنامهها را با استفاده از بیش از 1400 امضای برنامه از پیش تعریفشده و شناختهشده و تا 150 برنامه رمزنگاریشده در Catalyst CW9800M امکانپذیر میسازد. برخی از محبوبترین برنامههای موجود شامل Skype، Office 365، Microsoft Lync، Webex by Cisco و Facebook هستند. بسیاری از برنامههای دیگر نیز از پیش تعریف شدهاند و پیکربندی آنها آسان است. قابلیت NBAR2 ابزاری مهم برای شناسایی، کنترل و نظارت بر استفاده کاربران نهایی از برنامهها در اختیار مدیر شبکه قرار میدهد و در عین حال به تضمین کیفیت تجربه کاربری و ایمنسازی شبکه در برابر حملات مخرب کمک میکند. این قابلیت از FNF برای گزارش عملکرد و فعالیتهای برنامهها در شبکه به هر جمعکننده NetFlow پشتیبانیشده، مانند Cisco Prime، Cisco Secure Network Analytics یا هر ابزار شخص ثالث سازگار استفاده میکند.، Cisco Secure Network Analytics، یا هر ابزار شخص ثالث (Third-party) سازگار.
کیفیت خدمات (Quality of Service)
● کیفیت خدمات (QoS) برتر:فناوریهای کیفیت خدمات (QoS) ابزارها و تکنیکهایی برای مدیریت منابع شبکه هستند و به عنوان فناوریهای کلیدی برای همگرایی شفاف شبکههای صوت، تصویر و داده شناخته میشوند. قابلیت QoS در Catalyst CW9800M شامل طبقهبندی ترافیک بر اساس دادههای بسته (Packet) و همچنین تشخیص برنامه (Application Recognition) و اقدامات کنترل ترافیک مانند حذف (Dropping)، علامتگذاری (Marking) و نظارت (Policing) است. یک چارچوب خط فرمان (CLI) ماژولار برای QoS، رفتار پیکربندی منعطف و سازگاری را فارغ از نوع پلتفرم فراهم میکند. همچنین CW9800M از سیاستها در دو سطح هدف پشتیبانی میکند: BSSID و کلاینت. تخصیص سیاست میتواند تا سطح جزئی کلاینت انجام شود.
عملیات هوشمند (Smart operation)
● رابط کاربری وب (WebUI):رابط کاربری وب (WebUI) یک ابزار مدیریت دستگاه مبتنی بر رابط گرافیکی (GUI) تعبیه شده است که امکان پیکربندی دستگاه را فراهم میکند، استقرار و مدیریت دستگاه را سادهتر کرده و تجربه کاربری را بهبود میبخشد. WebUI به همراه ایمیج پیشفرض ارائه میشود. نیازی به فعالسازی یا نصب هیچگونه لایسنس روی دستگاه نیست. شما میتوانید از WebUI برای انجام تنظیمات اولیه (Day-0) و پیکربندیهای ثانویه (Day-1) استفاده کنید و پس از آن، بدون نیاز به دانش کار با رابط خط فرمان (CLI)، دستگاه را مانیتور کرده و عیبیابی کنید.
مشخصات فنی
جدول 7. مشخصات فنی
مورد | مشخصات |
بیسیم (Wireless) | IEEE 802.11a, 802.11b, 802.11g, 802.11d, WMM/802.11e, 802.11h, 802.11n, 802.11k, 802.11r, 802.11u, 802.11w, 802.11ac Wave 2, 802.11ax, 802.11be |
سیمی، سوئیچینگ و مسیریابی (Routing) | IEEE 802.3 10BASE-T, IEEE 802.3u 100BASE-TX, 1000BASE-SX, 1000-BASE-LH, IEEE 802.1Q VLAN tagging, IEEE 802.1AX Link Aggregation |
استانداردهای داده | ● RFC 768 پروتکل دیتاگرام کاربر (UDP) ● RFC 791 IP ● RFC 2460 IPv6 ● RFC 792 پروتکل پیام کنترل اینترنت (ICMP) ● RFC 793 TCP ● RFC 826 پروتکل تفکیک آدرس (ARP) ● RFC 1122 الزامات برای میزبانهای اینترنتی ● RFC 1519 مسیریابی بدون کلاس بین دامنهای (CIDR) ● RFC 1542 پروتکل بوتاسترپ (BOOTP) ● RFC 2131 پروتکل پیکربندی پویای میزبان (DHCP) ● RFC 5415 پروتکل کنترل و تأمین نقاط دسترسی بیسیم (CAPWAP) ● RFC 5416 اتصال CAPWAP برای 802.11 |
استانداردهای امنیتی | ● IEEE 802.11i (WPA2, RSN) ● دسترسی محافظتشده وای-فای 3 (WPA3) ● RFC 1321 الگوریتم درهمساز پیام MD5 ● RFC 1851 کپسولهسازی محموله امنیتی (ESP) با تبدیل Triple DES (3DES) ● RFC 2104 HMAC: هشگذاری کلیددار برای احراز هویت پیام ● RFC 2246 پروتکل TLS نسخه 1.0 ● RFC 2401 معماری امنیتی برای پروتکل اینترنت ● RFC 2403 HMAC-MD5-96 در ESP و AH ● RFC 2404 HMAC-SHA-1-96 در ESP و AH ● RFC 2405 الگوریتم رمزنگاری ESP DES-CBC با IV صریح RFC 8446 پروتکل TLS نسخه 1.3 ● RFC 2407 تفسیر برای پروتکل مدیریت کلید انجمن امنیتی اینترنت (ISAKMP) ● RFC 2408 ISAKMP ● RFC 2409 تبادل کلید اینترنتی (IKE) ● RFC 2451 الگوریتمهای رمزنگاری ESP در حالت CBC ● RFC 3280 زیرساخت کلید عمومی X.509 اینترنت (PKI) و پروفایل لیست ابطال گواهی (CRL) ● RFC 4347 امنیت لایه انتقال دیتاگرام (DTLS) ● RFC 5246 پروتکل TLS نسخه 1.2 ● RFC 8446 پروتکل TLS نسخه 1.3 |
استانداردهای رمزنگاری | ● استاندارد رمزنگاری پیشرفته (AES): زنجیرهسازی بلوک رمز (CBC)، شمارنده با CBC-MAC (CCM)، پروتکل کد احراز هویت پیام شمارنده با CBC (CCMP) ● استاندارد رمزنگاری داده (DES): DES-CBC, 3DES ● لایه سوکتهای امن (SSL) و امنیت لایه انتقال (TLS): RC4 128-بیتی و RSA 1024 و 2048-بیتی ● DTLS: AES-CBC ● IPsec: DES-CBC, 3DES, AES-CBC |
احراز هویت، مجوزدهی و حسابرسی (AAA) | ● IEEE 802.1X ● RFC 2548 ویژگیهای RADIUS اختصاصی مایکروسافت ● RFC 2716 پروتکل نقطه-به-نقطه (PPP) پروتکل احراز هویت توسعهپذیر (EAP)-TLS ● RFC 2865 احراز هویت RADIUS ● RFC 2866 حسابرسی RADIUS ● RFC 2867 حسابرسی تونل RADIUS ● RFC 2869 افزونههای RADIUS ● RFC 3576 افزونههای مجوزدهی پویا برای RADIUS ● RFC 5176 افزونههای مجوزدهی پویا برای RADIUS ● RFC 3579 پشتیبانی RADIUS برای EAP ● RFC 3580 دستورالعملهای RADIUS برای IEEE 802.1X ● RFC 3748 پروتکل احراز هویت توسعهپذیر (EAP) ● احراز هویت مبتنی بر وب ● پشتیبانی TACACS برای کاربران مدیریتی |
استانداردهای مدیریتی | ● پروتکل مدیریت شبکه ساده (SNMP) v1, v2c, v3 ● RFC 854 Telnet ● RFC 1155 اطلاعات مدیریتی برای اینترنتهای مبتنی بر TCP/IP ● RFC 1156 MIB ● RFC 1157 SNMP ● RFC 1213 SNMP MIB II ● RFC 1350 پروتکل انتقال فایل ساده (TFTP) ● RFC 1643 اترنت MIB ● RFC 2030 پروتکل زمان شبکه ساده (SNTP) ● RFC 2616 HTTP ● RFC 2665 MIB انواع رابطهای مشابه اترنت ● RFC 2674 تعاریف اشیاء مدیریتشده برای پلها با کلاسهای ترافیکی، فیلترینگ چندپخشی و افزونههای مجازی ● RFC 2819 مانیتورینگ از راه دور (RMON) MIB ● RFC 2863 MIB گروه رابطها ● RFC 3164 Syslog ● RFC 3414 مدل امنیتی مبتنی بر کاربر (USM) برای SNMPv3 ● RFC 3418 MIB برای SNMP ● RFC 3636 تعاریف اشیاء مدیریتشده برای IEEE 802.3 MAUs ● RFC 4741 پروتکل پایه NETCONF ● RFC 4742 NETCONF روی SSH ● RFC 6241 NETCONF ● RFC 6242 NETCONF روی SSH ● RFC 5277 اعلانهای رویداد NETCONF ● RFC 5717 فراخوانی رویه از راه دور با قفل جزئی ● RFC 6243 قابلیت With-Defaults برای NETCONF ● RFC 6020 YANG ● MIBهای اختصاصی Cisco |
رابطهای مدیریتی | ● مبتنی بر وب: HTTP/HTTPS ● رابط خط فرمان: Telnet, پروتکل پوسته امن (SSH), پورت سریال ● SNMP ● NETCONF |
درایوهای دیسک سخت (HDD) | ● درایو حالت جامد SATA (SSD) ● 240 گیگابایت حافظه |
شرایط محیطی پشتیبانیشده | دمای عملیاتی: ● عادی: 0 تا 40 درجه سانتیگراد (32 تا 104 درجه فارنهایت) ● کوتاهمدت: 0 تا 50 درجه سانتیگراد (32 تا 122 درجه فارنهایت) دمای غیرعملیاتی: ● -40 تا 65 درجه سانتیگراد (-104 تا 149 درجه فارنهایت) رطوبت عملیاتی: ● عادی: 10% تا 90% بدون میعان ● کوتاهمدت: 5% تا 90% بدون میعان رطوبت دمای غیرعملیاتی: ● 5% تا 93% در 82 درجه فارنهایت (28 درجه سانتیگراد) ارتفاع عملیاتی: ● عملکرد دستگاه: 0 تا 3000 متر (0 تا 10,000 فوت) ● غیرعملیاتی دستگاه: 0 تا 12,192 متر (0 تا 40,000 فوت) ورودی الکتریکی: ● محدوده فرکانس ورودی AC: 47 تا 63 هرتز ● محدوده ورودی AC: 90 تا 264 ولت AC با AC PEM ● محدوده ورودی DC: -40 تا -72 ولت DC با DC PEM حداکثر توان با ماژولها: 350 وات اتلاف حرارت: 1194 BTU/hr اندازهگیری سطح توان صوتی: ● سطح توان صوتی 73.5 (dBA) در شرایط عملیاتی عادی است |
انطباق با مقررات | ایمنی: ● UL/CSA 60950-1 ● IEC/EN 60950-1 ● AS/NZS 60950.1 ● CAN/CSA-C22.2 No. 60950-1 EMC – انتشار (Emissions): ● FCC 47CFR15 ● AS/NZS CISPR 22 ● CISPR 22 ● EN55022/EN55032 (EMI-1) ● ICES-003 ● VCCI ● KN 32 (EMI-2) ● CNS-13438 EMC – انتشار (Emissions): ● EN61000-3-2 هارمونیکهای خط برق (EMI-3) ● EN61000-3-3 تغییرات ولتاژ، نوسانات و فلیکر (EMI-3) EMC – ایمنی (Immunity): ● IEC/EN61000-4-2 ایمنی تخلیه الکترواستاتیک ● IEC/EN61000-4-3 ایمنی تابشی ● IEC/EN61000-4-4 ایمنی EFT-B (سیمهای برق AC) ● IEC/EN61000-4-4 ایمنی EFT-B (سیمهای برق DC) ● IEC/EN61000-4-4 ایمنی EFT-B (سیمهای سیگنال) ● IEC/EN61000-4-5 پورت AC Surge ● IEC/EN61000-4-5 پورت DC Surge ● IEC/EN61000-4-5 پورت سیگنال Surge ● IEC/EN61000-4-6 ایمنی در برابر اختلالات هدایتی ● IEC/EN61000-4-8 ایمنی میدان مغناطیسی فرکانس برق ● IEC/EN61000-4-11 افت ولتاژ، وقفههای کوتاه و تغییرات ولتاژ ● K35 (EMI-2) EMC (ETSI/EN) ● EN 300 386 تجهیزات شبکه مخابراتی (EMC) (EMC-3) ● EN55022 تجهیزات فناوری اطلاعات (انتشار) ● EN55024/CISPR 24 تجهیزات فناوری اطلاعات (ایمنی) ● EN50082-1/EN61000-6-1 استاندارد ایمنی عمومی (EMC-4) |
الزامات نرمافزاری (Software requirements)
سوئیچ Catalyst CW9800M بر روی نرمافزار Cisco IOS XE نسخه 17.14.1 یا بالاتر اجرا میشود.
لایسنسینگ (Licensing)
برای راهاندازی یک کنترلر وایرلس CW9800 نیازی به هیچ لایسنسی نیست. با این حال، برای اتصال هرگونه اکسس پوینت (Access Point) به کنترلر، داشتن اشتراک نرمافزاری Cisco DNA یا اشتراک Cisco Networking الزامی است. جهت کسب مجوز برای اتصال به کنترلر CW9800، هر اکسس پوینت به یک لایسنس اشتراکی نیاز دارد. برای جزئیات بیشتر در مورد اشتراک Cisco Networking برای اکسس پوینتهای Wi-Fi 7، دیتاشیت زیر را مطالعه کنید:https://www.cisco.com/c/en/us/products/collateral/networking/software/networking-subscription-ds.html
برای مشاهده لیست کامل ویژگیهای نرمافزار Cisco DNA برای اکسس پوینتهای نسل قبل، لطفاً به ماتریس ویژگیها مراجعه کنید:https://www.cisco.com/c/m/en_us/products/software/dna-subscription-wireless/en-sw-sub-matrix-wireless.html?oid=porew018984.
دو حالت برای صدور مجوز (Licensing) در دسترس است:
● سرویس Cisco Smart Licensing یک مدل صدور مجوز منعطف است که روشی آسانتر، سریعتر و راحتتر برای خرید و مدیریت نرمافزار در سراسر سبد محصولات Cisco و سازمان شما فراهم میکند. این سرویس ایمن است و شما کنترل کاملی بر دسترسی کاربران دارید. با استفاده از Smart Licensing از مزایای زیر بهرهمند میشوید:
◦ فعالسازی آسان:قابلیت Smart Licensing یک استخر از لایسنسهای نرمافزاری ایجاد میکند که در کل سازمان قابل استفاده است—دیگر نیازی به PAK (کلیدهای فعالسازی محصول) نیست.
◦ مدیریت یکپارچه (Unified management):پورتال Cisco License Central (CLC) دید کاملی از تمامی محصولات و خدمات Cisco شما را در یک محیط کاربری ساده فراهم میکند تا همیشه از داراییها و میزان استفاده خود مطلع باشید.
◦ انعطافپذیری در لایسنس (License):نرمافزار شما به سختافزار خاصی محدود (Node-locked) نیست، بنابراین میتوانید به راحتی لایسنسها را در صورت نیاز استفاده و منتقل کنید.
چهار سطح لایسنس در کنترلرهای وایرلس Cisco Catalyst CW9800 پشتیبانی میشود. این کنترلرها را میتوان برای عملکرد در هر یک از این چهار سطح پیکربندی کرد:
◦ Cisco DNA Essentials:در این سطح، مجموعه ویژگیهای Cisco DNA Essentials پشتیبانی خواهد شد.
◦ Cisco DNA Advantage:در این سطح، مجموعه ویژگیهای Cisco DNA Advantage پشتیبانی خواهد شد.
◦ NE:در این سطح، مجموعه ویژگیهای Network Essentials پشتیبانی خواهد شد. این قابلیت با Cisco DNA Essentials در دسترس است.
◦ ناموجود:در این سطح، مجموعه ویژگیهای Network Advantage پشتیبانی خواهد شد. این قابلیت با Cisco DNA Advantage در دسترس است.
برای مشتریانی که Cisco DNA Essentials را خریداری میکنند، Network Essentials پشتیبانی شده و حتی پس از انقضای دوره اشتراک (Term Expiration) به عملکرد خود ادامه خواهد داد. همچنین برای مشتریانی که Cisco DNA Advantage را خریداری میکنند، Network Advantage پشتیبانی شده و حتی پس از انقضای دوره اشتراک (Term Expiration) به عملکرد خود ادامه خواهد داد.
راهاندازی اولیه کنترلر (Controller) در سطح Cisco DNA Advantage خواهد بود.
اطلاعات سفارشگذاری
جدول 8. اطلاعات سفارش
نوع | شناسه محصول | توضیحات |
کنترلر وایرلس (Wireless controller) | CW9800M | کنترلر وایرلس Cisco Catalyst CW9800M |
لوازم جانبی، قطعات یدکی | PWR-CH1-750WACR | منبع تغذیه 750 وات AC کنترلر وایرلس Cisco Catalyst |
PWR-CH1-750WACR | منبع تغذیه 750 وات AC مدل Cisco CW9800 | |
PWR-CH1-950WDCR | منبع تغذیه 950 وات DC مدل Cisco CW9800 | |
PWR-750WACR-RED | منبع تغذیه 750 وات AC افزونه (Redundant) مدل Cisco CW9800 |
| مدل | CW9800M |
