سن سوییچ DS-C9513 سیسکو
- اطلاعات مربوط به لیست قیمت جهانی (GPL - Global Price List)
-
مدل: DS-C9513-RF
-
توضیحات:
-
قیمت: دلارآخرین بروزرسانی:
- اطلاعات مربوط به تاریخ های پایان فروش و پایان پشتیبانی فنی (EOL/EOS - End-of-Sale and End-of-Life)
- تاریخ معرفی محصول:
- تاریخ پایان فروش:
- تاریخ پایان پشتیبانی:
- توضیحات
- برگه اطلاعات
- اسناد
- ویدیوها
- آموزش ها
- نرم افزار ها
- لوازم جانبی و قطعات یدکی
- لیست قیمت جهانی
- نظرات (0)
سوییچ Cisco MDS 9513 Multilayer Director یک راهکار شبکه ذخیرهسازی (Storage Networking) با کارایی بالا و مقیاسپذیر است که برای پاسخگویی به نیازهای سختگیرانه مراکز داده (Data Centers) مدرن سازمانی طراحی شده است. این دستگاه با فراهم کردن زیرساختی مستحکم برای شبکههای ذخیرهسازی (SAN)، به سازمانها امکان میدهد تا ضمن حفظ دسترسیپذیری بالا (High Availability) و بهرهوری عملیاتی، منابع ذخیرهسازی خود را یکپارچهسازی کنند.
این پلتفرم برای پشتیبانی از رشد مداوم برنامههای کاربردی با حجم داده بالا (data-intensive applications) طراحی شده است و معماری منعطفی را ارائه میدهد که با نیازهای در حال تحول کسبوکار سازگار میشود. این محصول به عنوان یک جزء حیاتی برای شرکتهایی عمل میکند که به دنبال سادهسازی مدیریت زیرساخت ذخیرهسازی (storage infrastructure) و تضمین اتصال یکپارچه (seamless connectivity) در محیطهای پیچیده و چندفروشندهای (multi-vendor environments) هستند.
نمای کلی محصول
سوییچ Cisco MDS 9513 یک سوییچ کلاس دایرکتور (director-class switch) با 13 اسلات است که تراکم پورت و عملکردی استثنایی را برای پیادهسازیهای ذخیرهسازی در مقیاس بزرگ ارائه میدهد. این دستگاه بهگونهای طراحی شده است که ارتقاهای بدون وقفه (non-disruptive upgrades) و سوییچینگ پرسرعت را فراهم کند تا اطمینان حاصل شود که عملیات حیاتی کسبوکار بدون هیچگونه قطعی، آنلاین باقی میمانند. این سیستم از طیف گستردهای از ماژولهای رابط (interface modules) پشتیبانی میکند که به تیمهای فناوری اطلاعات اجازه میدهد همزمان با گسترش نیازهای ذخیرهسازی، پهنای باند و گزینههای اتصال (connectivity) خود را مقیاسدهی کنند.
علاوه بر قابلیتهای سختافزاری، سوئیچ MDS 9513 از ویژگیهای نرمافزاری پیشرفتهای بهره میبرد که مدیریت و امنیت شبکه را تسهیل میکنند. این محصول با بهرهگیری از معماری Cisco MDS 9000 Family، تجربهای عملیاتی و یکپارچه را در سراسر خط تولید خود ارائه میدهد. این ویژگی، MDS 9513 را به انتخابی ایدهآل برای مراکز دادهای (Data Centers) تبدیل کرده است که به یک دایرکتور (Director) قابلاطمینان و با ظرفیت بالا برای مدیریت سنگینترین بارهای کاری سازمانی (Enterprise Workloads) نیاز دارند.
ویژگیها و مزایا
- «مقیاسپذیری بالا (High Scalability):»،«پشتیبانی از حداکثر 528 پورت Fibre Channel در یک شاسی واحد، که امکان تجمیع گسترده منابع ذخیرهسازی را فراهم میکند.»،
- «دسترسیپذیری بالا (High Availability):»،«بهرهمندی از سوپروایزرهای (Supervisors)، منابع تغذیه و سیستمهای خنککننده افزونه (Redundant) برای تضمین حداکثر زمان کارکرد (Uptime) و تحمل خطا.»،
- «ارتقای بدون وقفه (Non-Disruptive Upgrades):»،«امکان بهروزرسانی نرمافزار و جایگزینی سختافزار بدون ایجاد وقفه در ترافیک داده، جهت حفظ تداوم سرویسدهی.»،
- «مدیریت پیشرفته ترافیک (Advanced Traffic Management):»،«شامل قابلیتهایی نظیر شبکههای مجازی ذخیرهسازی (VSANs) و مسیریابی بین VSANها (IVR) برای بهبود بخشبندی شبکه و بهرهوری از منابع.»،
- «امنیت جامع (Comprehensive Security):»،«ارائه پروتکلهای امنیتی قدرتمند از جمله امنیت پورت (Port Security)، اتصال فابریک (Fabric Binding) و رمزنگاری مبتنی بر سختافزار برای محافظت از دادههای حساس در سراسر شبکه ذخیرهسازی (SAN).»،
- «مدیریت سادهسازی شده (Simplified Management):»،«استفاده از Cisco Data Center Network Manager (DCNM) برای فراهم کردن کنترل متمرکز، نظارت و عیبیابی در سراسر شبکه ذخیرهسازی.»،
- «پشتیبانی از پروتکلهای چندگانه (Multi-Protocol Support):»،«ایجاد انعطافپذیری از طریق پشتیبانی از پروتکلهای مختلف ذخیرهسازی، جهت تضمین سازگاری با محیطهای متنوع ذخیرهسازی سازمانی.»
معرفی محصول
سوییچ دایرکتور (Director-class) مدل Cisco MDS 9513، یک سوییچ شبکه ذخیرهسازی (SAN) است که برای استقرار در شبکههای ذخیرهسازی مقیاسبزرگ جهت تحقق رایانش ابری سازمانی (Enterprise Cloud) و تحول کسبوکار طراحی شده است.سوییچ Cisco MDS 9513 با بهرهگیری از مجموعهای جامع از قابلیتهای هوشمند بر روی یک فابریک سوییچینگ (Switch Fabric) با کارایی بالا و مستقل از پروتکل، نیازهای سختگیرانه محیطهای ذخیرهسازی در دیتاسنترهای مجازیسازی شده بزرگ را برآورده میکند؛ این نیازها شامل در دسترسپذیری بالا (High Availability) بدون مصالحه، امنیت، مقیاسپذیری، مدیریت آسان و یکپارچهسازی شفاف فناوریهای جدید برای ارائه راهکارهای بسیار منعطف SAN در دیتاسنتر است.

ویژگیهای برجسته محصول
سوییچ Cisco MDS 9513 ویژگیهای اصلی زیر را ارائه میدهد:
● مقیاسپذیری پیشرو در صنعت (Industry-leading scalability):سوییچ Cisco MDS 9513 با ترکیب قابلیتهایی نظیر ارتقای نرمافزاری بدون وقفه (non-disruptive software upgrades)، راهاندازی مجدد فرآیندها و تغییر مسیر خودکار (failover) با حفظ وضعیت (stateful)، و افزونگی کامل (full redundancy) تمامی اجزای اصلی، بالاترین سطح از دسترسپذیری (availability) را در کلاس خود ارائه میدهد. با بهرهگیری از پهنای باند سیستم 8.4 ترابیت بر ثانیه (Tbps) و پشتیبانی از حداکثر 528 پورت Fibre Channel با قابلیت تشخیص خودکار سرعت (autosensing) در یک شاسی، یا تا 1584 پورت در یک رک، Cisco MDS 9513 در زمینه مقیاسپذیری پیشرو بوده و برای پاسخگویی به نیازهای بزرگترین محیطهای ذخیرهسازی مراکز داده طراحی شده است. علاوه بر این، Cisco MDS 9513 از تمامی نسلهای ماژولهای سوییچینگ خانواده Cisco MDS 9000 پشتیبانی میکند که این امر محافظت فوقالعادهای از سرمایهگذاری شما فراهم میآورد.
● معماری چندپروتکلی (Multiprotocol architecture):معماری چندلایه (Multilayer architecture) در خانواده Cisco MDS 9000، امکان بهرهمندی از مجموعهای از قابلیتهای یکپارچه را بر روی یک سوئیچ فابریک (Switch fabric) مستقل از پروتکل فراهم میآورد. دستگاه Cisco MDS 9513 به صورت شفاف، پروتکلهای Fibre Channel، FCoE، IBM Fiber Connectivity (FICON)، Internet Small Computer System Interface (iSCSI) و Fibre Channel over IP (FCIP) را در یک سیستم واحد ادغام میکند.
◦ پشتیبانی از Fibre Channel با سرعتهای 1، 2، 4، 8 و 10 گیگابیت بر ثانیه:سوییچ Cisco MDS 9513 از پورتهای 1، 2، 4، 8 و 10 گیگابیت بر ثانیه در ماژولهای سوییچینگ جدید 8-Gbps Advanced Fibre Channel و همچنین ماژولهای سوییچینگ موجود در خانواده Cisco MDS 9000 با سرعتهای 10 و 8 گیگابیت بر ثانیه، جهت پیادهسازی در محیطهای سیستمهای باز (Open Systems) و FICON پشتیبانی میکند.
◦ قابلیت 10-Gbps Multihop FCoE:سوییچ Cisco MDS 9513 از قابلیت Multihop FCoE پشتیبانی میکند که امکان گسترش اتصالات از فابریکهای FCoE/Fibre Channel به تجهیزات ذخیرهسازی FCoE/Fibre Channel را فراهم میسازد. با استفاده از ماژولهای سوییچینگ 10-Gbps Multihop FCoE، دستگاه Cisco MDS 9513 از توسعه شبکه ذخیرهسازی (Fibre Channel SAN) به تجهیزاتی که از طریق پروتکل FCoE بر بستر اترنت (Ethernet) متصل شدهاند، پشتیبانی میکند. این امر موجب گسترش قابلیتهای پیشرفته سرویسهای هوشمند به پیادهسازیهای فابریک یکپارچه (Unified Fabric) میشود.
◦ پشتیبانی از FICON با سرعتهای 1، 2، 4، 8 و 10 گیگابیت بر ثانیه:سوییچ Cisco MDS 9513 از سرویسهای پیشرفته FICON از جمله فابریکهای آبشاری (Cascaded FICON fabrics)، ترکیب محیطهای مینفریم و سیستمهای باز با قابلیت VSAN، و مجازیسازی شناسه پورت (NPIV) برای پارتیشنهای لینوکس مینفریم پشتیبانی میکند. همچنین، پشتیبانی از واحد کنترل پورت سیسکو (CUP) امکان مدیریت درونباندی (In-band management) سوییچهای خانواده Cisco MDS 9000 را از طریق برنامههای مدیریتی مینفریم فراهم میسازد.
● عملکرد فوقالعاده در شبکه ذخیرهسازی (SAN):ترکیب ماژولهای سوئیچینگ 8-Gbps Advanced Fibre Channel و ماژولهای سوئیچینگ Fabric3 Crossbar، امکان دستیابی به پهنای باند (Throughput) 256 گیگابیت بر ثانیه را در هر جهت برای هر یک از یازده اسلات پردازشی در Cisco MDS 9513 فراهم میکند. این ویژگی به تمامی پورتهای ماژول 32-port Advanced اجازه میدهد تا با حداکثر نرخ خط (Full Line Rate) فعالیت کنند. قابلیت سوئیچینگ محلی داوریشده (Arbitrated Local Switching) که در ادامه توضیح داده شده است، پهنای باند ماژول 48-port Advanced را در صورتی که بخشی از ترافیک بهصورت محلی بین پورتهای یک ماژول واحد سوئیچ شود، تا حداکثر 384 گیگابیت بر ثانیه در هر جهت افزایش میدهد.
● خدمات شبکه هوشمند (Intelligent network services):فناوری VSAN، لیستهای کنترل دسترسی (ACLs) برای پردازش هوشمند فریمها مبتنی بر سختافزار، و کیفیت خدمات (QoS) در سطح فابریک، امکان مهاجرت از جزایر ذخیرهسازی (SAN islands) به شبکههای ذخیرهسازی در سطح سازمان را فراهم میکنند. علاوه بر این، قابلیت سوئیچینگ محلی داوریشده سیسکو (Cisco Arbitrated Local Switching) امکان سوئیچینگ با کارایی بالا، قابل پیشبینی و عادلانه را بین تمامی میزبانهای متصل به یک ماژول سوئیچینگ 8 گیگابیت بر ثانیه Advanced Fibre Channel و دستگاههای ذخیرهسازی مرتبط با آنها فراهم میسازد.
◦ ناحیهبندی هوشمند (Smart Zoning):هنگامی که قابلیت Smart Zoning فعال باشد، تجهیزات خانواده Cisco MDS 9000 ورودیهای کنترل دسترسی سختافزاری (Hardware Access Control Entries) تعیینشده توسط مجموعهناحیهها (Zone Sets) را با کارایی بیشتری فراهم میکنند. این امر از ایجاد ورودیهای اضافی که به سرورها (Initiators) اجازه میدهد با سایر سرورها، یا به تجهیزات ذخیرهسازی (Targets) اجازه میدهد با سایر تجهیزات ذخیرهسازی ارتباط برقرار کنند، جلوگیری مینماید. این ویژگی، ایجاد ناحیههای بزرگتر با چندین Initiator و چندین Target را بدون مصرف بیش از حد منابع سختافزاری امکانپذیر میسازد. بدین ترتیب، ناحیههای هوشمند (Smart Zones) میتوانند متناسب با برنامهها (Applications)، خوشههای برنامهای (Application Clusters)، خوشههای هایپروایزر (Hypervisor Clusters) یا سایر موجودیتهای مرکز داده تعریف شوند؛ که این موضوع باعث صرفهجویی در زمان مدیران شبکه (که پیشتر صرف ایجاد ناحیههای کوچک متعدد میشد) و تسهیل خودکارسازی وظایف ناحیهبندی (Zoning Tasks) میگردد.
◦ شبکههای مجازی ذخیرهسازی (VSANs) مبتنی بر سختافزار یکپارچه و مسیریابی بین شبکههای مجازی (IVR):یکپارچهسازی VSANها در سطح سختافزار پورت، امکان تقسیمبندی هر پورت در سیستم یا فابریک (Fabric) به هر VSAN دلخواه را فراهم میکند. قابلیت IVR مبتنی بر سختافزار یکپارچه، مسیریابی با سرعت خط (Line-rate) را بین هر پورتی در سیستم یا فابریک، بدون نیاز به تجهیزات مسیریابی خارجی، ارائه میدهد.
◦ سوئیچینگ محلی داوریشده (Arbitrated Local Switching):قابلیت سوئیچینگ محلی داوریشده سیسکو (Cisco Arbitrated Local Switching)، امکان سوئیچینگ با سرعت خط (line-rate) را در تمامی پورتهای موجود بر روی یک ماژول واحد فراهم میکند، بدون آنکه عملکرد کاهش یابد یا تأخیر (latency) برای ترافیک ورودی و خروجی به سایر ماژولهای موجود در شاسی (chassis) افزایش پیدا کند. این قابلیت از طریق معماری کراسبار (crossbar architecture) در سوئیچهای سری Cisco MDS 9500 Multilayer Directors محقق میشود که در آن یک داور مرکزی (central arbiter)، ترافیک محلی را با ترافیک ورودی و خروجی از سایر ماژولها به شکلی عادلانه مدیریت میکند.
● پلتفرمی برای برنامههای کاربردی ذخیرهسازی هوشمند (Intelligent Storage Applications):سوییچ Cisco MDS 9513 به عنوان پلتفرمی برای ارائه خدمات هوشمند عمل میکند؛ خدماتی نظیر شتابدهی به برنامههای ذخیرهسازی برای تکثیر (Replication) و پشتیبانگیری از دادهها، رمزنگاری رسانههای ذخیرهسازی برای نوارها و دیسکها، مهاجرت دادهها (Data Migration) و همچنین پشتیبانی از برنامههای کاربردی شخص ثالث (Third-party Applications) مانند محافظت مداوم از دادهها (Continuous Data Protection) و تکثیر از راه دور (Remote Replication).
◦ شتابدهنده ورودی/خروجی (I/O Accelerator - IOA):سرویس Cisco IOA یک سرویس شتابدهنده ترافیک مستقل از نوع انتقال (Transport) و سرعت است که قادر به کاهش اثرات فاصله (و در نتیجه تأخیر) بر توان عملیاتی (Throughput) برنامهها میباشد؛ این امر انعطافپذیری بیشتری را در انتخاب مکان مرکز داده فراهم میکند. قابلیت IOA در ماژولهای چندسرویسه (MSM) با 18/4 پورت و گرههای خدمات ذخیرهسازی 16 پورتی (SSN-16) در سری Cisco MDS 9000 پشتیبانی میشود.
◦ رمزنگاری رسانه ذخیرهسازی سیسکو (Cisco Storage Media Encryption - SME):سرویسهای Cisco SME راهکارهایی را ارائه میدهند که به شرکتها امکان میدهد الزامات استاندارد امنیت دادههای صنعت کارت پرداخت (PCI DSS 2.0) و سایر مقررات قانونی مانند قانون انتقال و مسئولیتپذیری بیمه سلامت (HIPAA) را برآورده کنند. این قوانین شرکتها را ملزم میسازد تا دادههای در حال سکون (Data at Rest) را برای مدتزمان مشخصی ذخیره و محافظت کرده و در صورت بروز نقض امنیتی، آن را بهصورت عمومی افشا کنند. Cisco SME یک سرویس مبتنی بر فابریک (Fabric-based) است؛ بنابراین مقیاسپذیر بوده، باعث ایجاد وقفه در شبکه نمیشود و محیطهای ناهمگون سرور و ذخیرهسازی را پوشش میدهد. Cisco SME امکان فشردهسازی، رمزنگاری و احراز هویت دادهها در آرایههای دیسک، نوارها و کتابخانههای نوار مجازی (VTLs) را برای مدیریت متمرکز امنیت، مدیریت داده و بازیابی فراهم میکند. سرویسهای Cisco SME با بهرهگیری از فناوری خوشهبندی (Clustering)، راهکاری با دسترسپذیری بالا (High Availability) ایجاد میکنند. خوشه رمزنگاری تشکیلشده، قابلیت اطمینان و دسترسپذیری را افزایش داده، تعادل بار (Load Balancing) و قابلیتهای Failover خودکار را فراهم میکند و تأمین منابع را بهجای سوئیچها یا ماژولهای مجزا، بهعنوان یک سرویس واحد در SAN Fabric سادهسازی مینماید. مرکز مدیریت کلید سیسکو (Cisco KMC) مدیریت جامع کلیدها را برای Cisco SME با پشتیبانی از استقرار در سایتهای تکی و چندگانه ارائه میدهد. Cisco KMC ویژگیهای ضروری مانند آرشیو کلید، صادرات و واردات امن، ترجمه برای توزیع و امحای کلید (Key Shredding) را فراهم میکند.
◦ مدیریت جابهجایی داده سیسکو (Cisco Data Mobility Manager - DMM):راهکار Cisco DMM یک راهکار انتقال داده مبتنی بر فابریک (fabric-based) است که دادههای بلوکی (block data) را بدون ایجاد وقفه (non-disruptively) در میان حجمهای ذخیرهسازی ناهمگون (heterogeneous storage volumes) و در فواصل مختلف، چه میزبان (host) آنلاین باشد و چه آفلاین، منتقل میکند. این راهکار در سطح دیتاسنتر، به رفع چالشهای رایج در مهاجرت دادهها مانند زمان ازکارافتادگی (downtime)، نیاز به نصب نرمافزارهای انتقال داده روی سرورها و احتمال از دست رفتن یا خرابی دادهها کمک میکند. فعالسازی قابلیت Cisco DMM بر روی ماژولهای چندسرویسه (Multiservice Modules) مدل Cisco MDS 9000 18/4-Port که در هر نقطهای از شبکه ذخیرهسازی (SAN) قرار دارند، امکان پیکربندی انتقال داده را بدون نیاز به عاملهای میزبان (host agents)، بدون تغییر در سیمکشی، با حداقل تأثیر بر عملکرد و بدون زمان ازکارافتادگی فراهم میسازد.
● شفافیت ماشین مجازی (Virtual machine transparency):خانواده Cisco MDS 9000 عملکرد سختافزاری قطعی (deterministic) و مجموعهای جامع از ویژگیها را ارائه میدهد که به ماشینهای مجازی اجازه میدهد از همان ویژگیهای SAN برخوردار باشند که یک سرور فیزیکی دارد. نرمافزار Cisco MDS 9000 NX-OS برای هر ماشین مجازی به صورت مجزا، قابلیتهای VSAN، سیاستهای کیفیت خدمات (QoS)، کنترل دسترسی، پایش عملکرد و حفاظت از دادهها را فراهم میکند تا مقیاسپذیری و جابهجایی (mobility) ماشینهای مجازی ارتقا یابد. ابزار Cisco Data Center Network Manager for SAN (DCNM-SAN) دید کاملی (end-to-end) از ماشین مجازی تا فضای ذخیرهسازی ارائه میدهد. این ابزار با فراهم کردن امکان تخصیص منابع، اندازهگیری عملکرد و پیشبینی وضعیت برای هر ماشین مجازی، عیبیابی سریع در محیطهای مجازیسازی شده حساس و حیاتی (mission-critical) را امکانپذیر میسازد.
● امنیت جامع:علاوه بر پشتیبانی از سرویسهایی نظیر شبکههای مجازی ذخیرهسازی (VSANs)، منطقهبندی سختافزاری (hardware-enforced zoning)، لیستهای کنترل دسترسی (ACLs)، کنترل دسترسی مبتنی بر نقش برای هر VSAN (per-VSAN RBAC)، راهکار Cisco SME برای نوارها و دیسکها، و Cisco TrustSec، خانواده Cisco MDS 9000 از یک چارچوب امنیتی جامع شامل RADIUS و TACACS+، پروتکل امنیتی کانال فیبر (FC-SP)، پروتکل انتقال فایل امن (SFTP)، پروتکل پوسته امن (SSH) و نسخه سوم پروتکل مدیریت ساده شبکه (SNMPv3) با پیادهسازی استاندارد رمزنگاری پیشرفته (AES) پشتیبانی میکند. رمزنگاری لینک کانال فیبر Cisco TrustSec، امکان رمزنگاری شفاف و سختافزاری دادههای کانال فیبر را با نرخ خط 8 گیگابیت بر ثانیه در هر دو نسل از ماژولهای سوئیچینگ 8 گیگابیتی کانال فیبر، و همچنین رمزنگاری با نرخ خط 10 گیگابیت بر ثانیه را در ماژولهای پیشرفته سوئیچینگ کانال فیبر 8 گیگابیتی فراهم میآورد.
● مدیریت یکپارچه شبکه ذخیرهسازی (Unified SAN management):خانواده Cisco MDS 9000 شامل قابلیت مدیریت داخلی شبکه ذخیرهسازی است که تمامی ویژگیهای آن از طریق رابط خط فرمان (CLI) یا Cisco Data Center Network Manager (DCNM) که پیشتر با نام Cisco Fabric Manager شناخته میشد، در دسترس است. این ابزار مدیریتی متمرکز، مدیریت فابریکهای یکپارچه (Unified Fabrics) را سادهسازی میکند. Cisco DCNM از یکپارچهسازی با برنامههای مدیریت ذخیرهسازی شخص ثالث (Third-party) پشتیبانی میکند تا تعامل بیوقفه با ابزارهای مدیریتی موجود فراهم شود. همچنین، Cisco DCNM از فدراسیون (Federation) تا 10 سرور Cisco DCNM برای مدیریت حداکثر 150,000 دستگاه از طریق یک پنل مدیریتی واحد پشتیبانی میکند.
● عیبیابی پیشرفته (Sophisticated diagnostics):سوییچ Cisco MDS 9513 با بهرهگیری از ابزارهای هوشمند عیبیابی، رمزگشایی پروتکل (protocol decoding) و تحلیل شبکه، به همراه قابلیت یکپارچه Call Home، موجب افزایش پایداری، تسریع در رفع مشکلات و کاهش هزینههای خدمات پشتیبانی میشود.
مزایای اصلی
تحول کسبوکار با پیادهسازی ابر سازمانی (Enterprise Cloud Deployment)
ابرهای سازمانی (Enterprise clouds)، قابلیتهای محاسباتی و شبکهای منعطفی را در اختیار سازمانها قرار میدهند و به بخش فناوری اطلاعات امکان میدهند تا منابع را بر اساس نیاز، به شکلی سریع و مقرونبهصرفه، افزایش یا کاهش دهند. سوئیچ Cisco MDS 9513 با ارائه مقیاسپذیری پیشرو در صنعت و انعطافپذیری در مدل «پرداخت به میزان رشد» (pay-as-you-grow)، نیازهای مقیاسپذیری ابرهای سازمانی را برآورده میکند. این دستگاه همچنین قابلیتهای کلیدی دیگری را ارائه میدهد، از جمله: Multihop FCoE برای تأمین فضای ذخیرهسازی در یک زیرساخت یکپارچه چندپروتکلی (multiprotocol unified fabric)، امنیت مستحکم برای برنامههای ابری چندمستاجری (multi-tenancy)، عملکرد بالا و قابل پیشبینی برای رعایت توافقنامههای سطح خدمات (SLAs) سختگیرانه، اتصال پایدار برای زیرساختهای ابری همیشه روشن (always-on)، و قابلیتهای پیشرفته مدیریت ترافیک مانند کیفیت خدمات (QoS) و رزرو پهنای باند پورت (Port Bandwidth Reservation) جهت تخصیص سریع و اقتصادی قابلیتهای شبکه منعطف به برنامههای ابری. علاوه بر این، Cisco DCNM-SAN امکان نظارت بر منابع و برنامهریزی ظرفیت را به صورت تفکیکشده برای هر ماشین مجازی (virtual machine) فراهم میکند که منجر به پیادهسازی کارآمد و یکپارچه ابرهای سازمانی میشود. این راهکار همچنین از فدراسیون (federation) تا 10 سرور Cisco DCNM برای مدیریت آسان ابرهای مقیاسبزرگ پشتیبانی کرده و اطلاعات مربوط به میزان استفاده از منابع را از طریق رابطهای برنامهنویسی (APIs) مبتنی بر استاندارد Storage Management Initiative Specification (SMI-S) ارائه میدهد تا مدل «فناوری اطلاعات به عنوان سرویس» (IT as a service) محقق گردد.
همگرایی با استفاده از تکنولوژی Multihop FCoE
فناوری FCoE با حفظ تمامی ساختارهای Fibre Channel، رویکردی تکاملی برای همگرایی شبکه و ورودی/خروجی (I/O Convergence) فراهم میکند. این فناوری ضمن حفظ ویژگیهای تأخیر (Latency)، امنیت و مدیریت ترافیک در Fibre Channel، از سرمایهگذاریهای انجام شده در ابزارها، آموزشها و شبکههای ذخیرهسازی (SANs) محافظت مینماید. با استفاده از قابلیت اتصال چندگانه (Multihop FCoE)، سوئیچ Cisco MDS 9513 خدمات پیشرفته فابریک را به زیرساختهای یکپارچه (Unified Fabric) متصل به سوئیچهای دیتاسنتر خانواده Cisco Nexus گسترش میدهد.سوئیچ Cisco MDS 9513 با بهرهگیری از سیستمعامل و صفحه مدیریت (Management Plane) مشترک با سوئیچهای Cisco Nexus، امکان همزیستی یکپارچه در یک فابریک واحد را فراهم کرده و اتصالات هر نقطه به هر نقطه (Any-to-any) را برای پروتکلهای ذخیرهسازی Fibre Channel، FCoE، iSCSI و ذخیرهسازهای متصل به شبکه (NAS) میسر میسازد.
کاهش هزینه کل مالکیت (TCO) با یکپارچهسازی شبکه ذخیرهسازی (SAN)
با رشد نمایی دادهها در محیطهای کسبوکار امروزی، سازمانها نیازمند پیادهسازی شبکههای ذخیرهسازی (SAN) در مقیاس بزرگ به کارآمدترین و مقرونبهصرفهترین روش ممکن هستند. سوئیچ Cisco MDS 9513 برای پاسخگویی به نیازهای مقیاسپذیری و مدیریت هزینه کل مالکیت (TCO)، تراکم پورت پیشرو در صنعت را ارائه میدهد؛ این دستگاه قادر است تا 528 پورت 8 گیگابیت بر ثانیه یا 264 پورت 10 گیگابیت بر ثانیه Fibre Channel را در هر شاسی پشتیبانی کند. از دیگر ویژگیهای برجسته این محصول میتوان به قابلیت multihop FCoE، عملکرد بالا در هر اسلات، کارایی بینظیر با سرویسهای هوشمند فابریک (Intelligent Fabric Services)، استفاده از VSANها برای یکپارچهسازی جزایر فیزیکی SAN با حفظ مرزبندیهای منطقی، و همچنین IVR برای اشتراکگذاری منابع در میان VSANها اشاره کرد. این قابلیتها به سازمانها امکان میدهد تا داراییهای دادهای خود را در SANهای کمتر، بزرگتر و قابلمدیریتتر تجمیع کنند که نتیجه آن کاهش فضای اشغالشده توسط سختافزار و کاهش هزینههای سرمایهای (CAPEX) و عملیاتی (OPEX) است. برای پیادهسازیهای فابریک یکپارچه (Unified Fabric) که از LAN و SAN همگرا با استفاده از اترنت بدون اتلاف (Lossless Ethernet) بهره میبرند، Cisco MDS 9513 با ارائه قابلیت multihop FCoE، از سرمایهگذاری شما در زیرساختهای ذخیرهسازی موجود محافظت کرده و امکان اتصال هر نقطه به نقطه دیگر (any-to-any connectivity) را در پروتکلهای مختلف فراهم میآورد.
محافظت عالی از سرمایهگذاری (Outstanding Investment Protection)
سوییچ Cisco MDS 9513 سطح بسیار بالایی از اشتراک سیستم (System Commonality) را ارائه میدهد. تمامی ماژولهای سوییچینگ Fibre Channel در خانواده Cisco MDS 9000 با تمامی دایرکتورهای چندلایه (Multilayer Directors) سری Cisco MDS 9500 سازگار هستند. سوییچ Cisco MDS 9513 که برای همگامی با رشد محیط ذخیرهسازی شما طراحی شده است، امکان مهاجرت روان، استفاده از قطعات یدکی مشترک (Common Sparing) و محافظت فوقالعاده از سرمایهگذاری شما را فراهم میآورد.
دسترسیپذیری در سطح سازمانی (Enterprise-Class Availability)
سوییچ Cisco MDS 9513 از همان ابتدا با هدف دستیابی به بالاترین سطح از دسترسپذیری (High Availability) طراحی شده است. معماری نرمافزاری Cisco MDS 9513 فراتر از الزامات پایه نظیر ارتقای نرمافزاری بدون وقفه (Non-disruptive Software Upgrades) و افزونگی (Redundancy) تمامی قطعات سختافزاری حیاتی، سطح فوقالعادهای از دسترسپذیری را ارائه میدهد. ماژولهای سوپروایزر (Supervisor Modules) در سری Cisco MDS 9500، فرآیندهای دچار خطا را بهصورت خودکار بازنشانی (Restart) میکنند که این امر موجب پایداری استثنایی Cisco MDS 9513 میشود. در موارد نادر که ماژول سوپروایزر ریست شود، همگامسازی کامل میان ماژولهای سوپروایزر فعال (Active) و آمادهبهکار (Standby)، امکان سوئیچینگ خودکار (Failover) با حفظ وضعیت (Stateful) را فراهم کرده و از هرگونه اختلال در ترافیک شبکه جلوگیری میکند.
دسترسیپذیری بالا (High Availability) در سطح فابریک با استفاده از لینکهای بینسوئیچی (ISLs) قدرتمند و با کارایی بالا پیادهسازی میشود. قابلیت PortChannel به کاربران اجازه میدهد تا حداکثر 16 لینک فیزیکی را در یک باندل منطقی تجمیع کنند. این باندل میتواند شامل هر نوع پورتی با سرعت یکسان در شاسی باشد که این امر تضمین میکند در صورت بروز خرابی در یک پورت، مدار مجتمع با کاربرد خاص (ASIC) یا ماژول، باندل همچنان فعال باقی بماند. لینکهای ISL در یک PortChannel میتوانند طولهای متفاوتی داشته باشند. این قابلیت در محیطهای شبکه پردیس (Campus) و شبکه شهری (MAN) بسیار ارزشمند است؛ زیرا لینکهای منطقی اکنون میتوانند در چندین مسیر فیزیکی توزیع شوند که این موضوع حتی در صورت قطع شدن یکی از مسیرهای فیزیکی، تداوم اتصال را تضمین میکند. دستگاه Cisco MDS 9513 دسترسیپذیری بالا را به سطح جدیدی ارتقا داده و کمک میکند تا راهکارها از الزامات 99.999 درصد زمان آپتایم (Uptime) در سختگیرانهترین محیطهای امروزی فراتر روند.
پشتیبانی یکپارچه از مینفریم (Integrated Mainframe Support)
سوییچ Cisco MDS 9513 برای محیطهای مینفریم (Mainframe) آمادهسازی شده و از محیطهای IBM System z FICON و لینوکس بهطور کامل پشتیبانی میکند. این دستگاه که توسط IBM برای اتصال به تمامی تجهیزات دارای قابلیت FICON در محیط عملیاتی IBM System z تأیید شده است، از انتقال پروتکل FICON در فابریکهای آبشاری (Cascaded) و غیرآبشاری (Non-cascaded) و همچنین ترکیب ترافیک FICON و پروتکل کانال فیبر (Fibre Channel Protocol) سیستمهای باز بر روی یک سوییچ واحد پشتیبانی میکند. قابلیت VSANها، ترکیب منابع شبکه ذخیرهسازی (SAN) بین محیطهای z/OS، لینوکس مینفریم و سیستمهای باز را سادهتر کرده و منجر به افزایش بهرهوری از SAN و تسهیل مدیریت آن میشود. حالت ترکیب مبتنی بر VSAN، عدم قطعیت و بیثباتیِ اغلب مرتبط با تکنیکهای ترکیب مبتنی بر زونبندی (Zoning-based intermix) را از بین میبرد. همچنین، VSANها احتمال بروز پیکربندی نادرست یا خرابی قطعات در یک VSAN و تأثیر آن بر عملکرد سایر VSANها را حذف میکنند. کنترل دسترسی مدیریتی مبتنی بر VSAN، بخشبندی مسئولیتهای مدیریت SAN بین محیطهای مینفریم و سیستمهای باز را ساده کرده و امنیت را ارتقا میدهد. مدیریت FICON VSANها از طریق ابزارهای یکپارچه Cisco Data Center Network Manager، رابط خط فرمان سیسکو (Cisco CLI) یا ابزارهای مدیریتی دارای قابلیت IBM CUP از جمله SA/390، ابزار اندازهگیری منابع (Resource Measurement Facility - RMF) یا مدیریت مسیر کانال پویا (Dynamic Channel Path Management - DCM) امکانپذیر است. قابلیت شتابدهی کپی از راه دور گسترشیافته (Extended Remote Copy - XRC)، عملکرد و بهرهوری پهنای باند را در لینکهای شبکه گسترده (WAN) برای بهروزرسانیهای پویای IBM z/OS Global Mirror بهبود میبخشد. همچنین، قابلیت شتابدهی نوار FICON (FICON Tape Acceleration - FTA) عملکرد خواندن و نوشتن برنامههای نوار فیزیکی و مجازی را در سراسر لینکهای WAN افزایش میدهد.
مدیریت پیشرفته ترافیک (Advanced Traffic Management)
قابلیتهای پیشرفته مدیریت ترافیک (Traffic Management) که در Cisco MDS 9513 ادغام شدهاند، استقرار و بهینهسازی فابریکهای (Fabrics) مقیاسبزرگ را سادهتر میکنند:
● صفبندی خروجی مجازی (Virtual Output Queuing):با حذف مسدودسازی ابتدای صف (Head-of-Line Blocking)، به تضمین عملکرد با سرعت خط (Line-rate) در هر پورت، مستقل از الگوی ترافیکی، کمک میکند.
● تا 4095 اعتبار بافر به بافر (buffer-to-buffer credits):قابلیت تخصیص به یک پورت خاص برای بهرهوری بهینه از پهنای باند (bandwidth utilization) در فواصل مختلف.
● کانالهای پورت (PortChannels):به کاربران امکان میدهد تا حداکثر 16 لینک فیزیکی ISL را در یک باندل منطقی واحد تجمیع کنند که منجر به بهرهوری بهینه از پهنای باند در تمامی لینکها میشود. این باندل میتواند شامل هر پورت با سرعت یکسان از هر ماژولی در شاسی (Chassis) باشد؛ این ویژگی تضمین میکند که حتی در صورت خرابی یک ماژول، باندل همچنان فعال باقی بماند.
● مسیریابی چندگانه مبتنی بر FSPF (FSPF-based multipathing):این قابلیت، هوشمندی لازم برای توزیع بار (Load Balance) روی حداکثر 16 مسیر با هزینه یکسان (Equal Cost) در پروتکلهای FC یا FCoE را فراهم میکند و در صورت بروز خرابی در سوئیچ، ترافیک را به صورت پویا (Dynamically) تغییر مسیر میدهد.
● کیفیت خدمات (QoS):قابل استفاده برای مدیریت پهنای باند و کنترل تأخیر (Latency) جهت اولویتبندی ترافیکهای حیاتی.
● رزرو پهنای باند پورت (Port bandwidth reservation):به کاربران امکان میدهد تا پهنای باند اختصاصی را به صورت مجزا برای هر پورت (per port basis) تعریف کنند.
سهولت در مدیریت (Ease of Management)
برای پاسخگویی به نیازهای تمامی کاربران، سوئیچ Cisco MDS 9513 سه روش اصلی مدیریتی را ارائه میدهد: رابط خط فرمان (CLI) خانواده Cisco MDS 9000، نرمافزار Cisco DCNM و قابلیت یکپارچهسازی با ابزارهای مدیریت ذخیرهسازی (Storage Management Tools) شخص ثالث.
سوییچ Cisco MDS 9513 یک رابط خط فرمان (CLI) منسجم و منطقی را در اختیار کاربران قرار میدهد.رابط خط فرمان (CLI) خانواده Cisco MDS 9000 با پیروی از ساختار دستوری (Syntax) شناختهشده Cisco IOS، یادگیری آسانی دارد و قابلیتهای مدیریتی گستردهای را ارائه میدهد.
نرمافزار Cisco DCNM (که پیشتر با نام Cisco Fabric Manager شناخته میشد)، یک برنامه کاربردی با کاربری آسان است که مدیریت سوئیچهای متعدد و فابریکهای همگرا (Converged Fabrics) را سادهسازی میکند. Cisco DCNM با تمرکز بر پشتیبانی از عملیات کارآمد و مدیریت فابریکهای آگاه از ماشین مجازی (Virtual Machine-aware)، چارچوبی قدرتمند و مجموعهای غنی از ویژگیها را ارائه میدهد که نیازهای مسیریابی (Routing)، سوئیچینگ (Switching) و مدیریت ذخیرهسازی (Storage Administration) در مراکز داده مجازیسازیشده کنونی و آینده را برآورده میسازد. Cisco DCNM فرآیند تأمین (Provisioning) فابریک یکپارچه (Unified Fabric) را تسهیل کرده و بهصورت پیشدستانه اجزای LAN و SAN را پایش میکند. لایسنس Cisco DCNM میتواند برای مدیریت ترکیبی از محیطهای SAN و LAN تهیه شود.
Cisco DCNM را میتوان به صورت مستقل یا همراه با برنامههای مدیریتیِ شرکتهای ثالث (Third-party) به کار گرفت. شرکت سیسکو یک API جامع برای یکپارچهسازی با ابزارهای مدیریتیِ شرکتهای ثالث و ابزارهای توسعهیافته توسط کاربران ارائه میدهد.
راهکاری جامع برای امنیت پایدار (Robust Security)
سوییچ Cisco MDS 9513 با هدف پاسخگویی به نیازهای امنیتی نفوذناپذیر در شبکههای ذخیرهسازی، یک چارچوب امنیتی جامع را برای محافظت از دادههای بسیار حساس در شبکههای سازمانی امروزی ارائه میدهد. Cisco MDS 9513 از قابلیت بازرسی هوشمند بسته (Intelligent Packet Inspection) در سطح پورت بهره میبرد که شامل اعمال لیستهای کنترل دسترسی (ACLs) برای اجرای سختافزاری زونها (Zones)، VSANها و ویژگیهای پیشرفته امنیت پورت است. VSANها با ایجاد ایزولاسیون کامل میان دستگاههای متصل به یک SAN فیزیکی واحد، امنیت بالاتر و پایداری بیشتری را فراهم میکنند. قابلیت IVR امکان اشتراکگذاری کنترلشده منابع بین VSANها را میسر میسازد. علاوه بر این، پروتکل FC-SP با استفاده از احراز هویت DH-CHAP (Diffie-Hellman Challenge Handshake Authentication Protocol) در ارتباطات سوییچ به سوییچ و میزبان به سوییچ، و با پشتیبانی از RADIUS یا TACACS+، اطمینان حاصل میکند که تنها دستگاههای مجاز به شبکههای ذخیرهسازی محافظتشده دسترسی داشته باشند. قابلیت رمزنگاری لینک Cisco TrustSec Fibre Channel که در ماژولهای 8-Gbps از خانواده Cisco MDS 9000 در دسترس است، به شما امکان میدهد تا لینکهای ISL را بهصورت شفاف و با سرعت خطی حداکثر 10-Gbps رمزنگاری کنید؛ این امر لایه حفاظتی مضاعفی را برای ترافیک درون و میان مراکز داده فراهم میآورد.
ابزارهای پیشرفته عیبیابی (Diagnostics) و رفع اشکال (Troubleshooting)
مدیریت شبکههای ذخیرهسازی در مقیاس بزرگ، نیازمند عیبیابی پیشدستانه (Proactive Diagnostics)، ابزارهایی برای تایید اتصال و تاخیر مسیر (Route Latency) و مکانیزمهایی برای ضبط و تحلیل ترافیک است. سوئیچ Cisco MDS 9513 ابزارهای پیشرفته تحلیل و رفع اشکال (Debug) را به صورت یکپارچه ارائه میدهد. قابلیتهای تست خودکار هنگام روشن شدن (POST) و عیبیابی آنلاین (Online Diagnostics)، امکان پایش سلامت شبکه را به صورت پیشدستانه فراهم میکنند. Cisco MDS 9513 قابلیتهای یکپارچهای را برای پیادهسازی امکانات تشخیصی فراهم میآورد؛ از جمله Fibre Channel Traceroute برای تعیین دقیق مسیر و زمانبندی جریانهای داده، و همچنین قابلیتهای Switched Port Analyzer (SPAN) و Remote Switched Port Analyzer (RSPAN) جهت ضبط هوشمندانه ترافیک شبکه. پس از ضبط ترافیک، میتوان آن را با استفاده از Cisco Fabric Analyzer که یک تحلیلگر داخلی Fibre Channel است، مورد بررسی و تحلیل قرار داد.
آمار جامع مبتنی بر پورت (port-based) و جریان (flow-based)، امکان تحلیل پیشرفته عملکرد و محاسبه توافقنامه سطح خدمات (SLA) را فراهم میکند. سیسکو با ارائه Cisco MDS 9513، مجموعهای کامل از ابزارها را برای عیبیابی و تحلیل شبکههای ذخیرهسازی (storage networks) در اختیار کاربران قرار میدهد.
مشخصات محصول
جدول 1، مشخصات فنی محصول Cisco MDS 9513 Multilayer Director را فهرست میکند.
جدول 1. مشخصات فنی
|
ویژگی |
توضیحات |
|
|
سازگاری محصول |
خانواده Cisco MDS 9000 |
|
|
سازگاری نرمافزاری (Software Compatibility) |
نرمافزار Cisco MDS SAN-OS نسخه 3.0(1) یا بالاتر توجه: ماژول MDS 9513 Crossbar Switching Fabric3 نیازمند نسخه 5.2 یا بالاتر از نرمافزار Cisco NX-OS است. |
|
|
پروتکلها (Protocols) |
● استانداردهای کانال فیبر (Fibre Channel)
◦ استاندارد FC-PH، ویرایش 4.3 (ANSI INCITS 230-1994)
◦ استاندارد FC-PH، اصلاحیه 1 (ANSI INCITS 230-1994/AM1-1996)
◦ استاندارد FC-PH، اصلاحیه 2 (ANSI INCITS 230-1994/AM2-1999)
◦ استاندارد FC-PH-2، ویرایش 7.4 (ANSI INCITS 297-1997)
◦ استاندارد FC-PH-3، ویرایش 9.4 (ANSI INCITS 303-1998)
◦ استاندارد FC-PI، ویرایش 13 (ANSI INCITS 352-2002)
◦ استاندارد FC-PI-2، ویرایش 10 (ANSI INCITS 404-2006)
◦ استاندارد FC-PI-3، ویرایش 4 (ANSI INCITS 460-2011)
◦ استاندارد FC-PI-4، ویرایش 8 (ANSI INCITS 450-2008)
◦ استاندارد FC-PI-5، ویرایش 6 (ANSI INCITS 479-2011)
◦ استاندارد FC-FS، ویرایش 1.9 (ANSI INCITS 373-2003)
◦ استاندارد FC-FS-2، ویرایش 1.01 (ANSI INCITS 424-2007)
◦ استاندارد FC-FS-2، اصلاحیه 1 (ANSI INCITS 424-2007/AM1-2007)
◦ استاندارد FC-FS-3، ویرایش 1.11 (ANSI INCITS 470-2011)
◦ استاندارد FC-LS، ویرایش 1.62 (ANSI INCITS 433-2007)
◦ استاندارد FC-LS-2، ویرایش 2.21 (ANSI INCITS 477-2011)
◦ استاندارد FC-SW-2، ویرایش 5.3 (ANSI INCITS 355-2001)
◦ استاندارد FC-SW-3، ویرایش 6.6 (ANSI INCITS 384-2004)
◦ استاندارد FC-SW-4، ویرایش 7.5 (ANSI INCITS 418-2006)
◦ استاندارد FC-SW-5، ویرایش 8.5 (ANSI INCITS 461-2010)
◦ استاندارد FC-GS-3، ویرایش 7.01 (ANSI INCITS 348-2001)
◦ استاندارد FC-GS-4، ویرایش 7.91 (ANSI INCITS 387-2004)
◦ استاندارد FCP، ویرایش 12 (ANSI INCITS 269-1996)
◦ استاندارد FCP-2، ویرایش 8 (ANSI INCITS 350-2003)
◦ استاندارد FCP-3، ویرایش 4 (ANSI INCITS 416-2006)
◦ استاندارد FCP-4، ویرایش 2
◦ استاندارد FC-SB-2، ویرایش 2.1 (ANSI INCITS 349-2001)
◦ استاندارد FC-SB-3، ویرایش 1.6 (ANSI INCITS 374-2003)
◦ استاندارد FC-SB-3، اصلاحیه 1 (ANSI INCITS 374-2003/AM1-2007)
◦ استاندارد FC-SB-4، ویرایش 3.0 (ANSI INCITS 466-2011)
◦ استاندارد FC-BB-2، ویرایش 6.0 (ANSI INCITS 372-2003)
◦ استاندارد FC-BB-3، ویرایش 6.8 (ANSI INCITS 414-2006)
◦ استاندارد FC-BB-4، ویرایش 2.7 (ANSI INCITS 419-2008)
◦ استاندارد FC-BB-5، ویرایش 2.0 (ANSI INCITS 462-2010)
◦ استاندارد FC-VI، ویرایش 1.84 (ANSI INCITS 357-2002)
◦ استاندارد FC-SP، ویرایش 1.8 (ANSI INCITS 426-2007)
◦ استاندارد FAIS، ویرایش 1.03 (ANSI INCITS 432-2007)
◦ استاندارد FAIS-2، ویرایش 2.23 (ANSI INCITS 449-2008)
◦ استاندارد FC-IFR، ویرایش 1.06 (ANSI INCITS 475-2011)
◦ استاندارد FC-FLA، ویرایش 2.7 (INCITS TR-20-1998)
◦ استاندارد FC-PLDA، ویرایش 2.1 (INCITS TR-19-1998)
● استاندارد FC-Tape، ویرایش 1.17 (INCITS TR-24-1999)
● استاندارد FC-MI، ویرایش 1.92 (INCITS TR-30-2002)
● استاندارد FC-MI-2، ویرایش 2.6 (INCITS TR-39-2005)
● استاندارد FC-DA، ویرایش 3.1 (INCITS TR-36-2004)
● کلاس سرویس (Class of service): کلاس 2، کلاس 3 و کلاس F
● انواع پورت استاندارد کانال فیبر: E، F، FL و B
● انواع پورت پیشرفته کانال فیبر: SD، ST و TE
● استاندارد منطبق با T11 برای FC-BB-5 ویرایش 2.0
● پروتکل مقداردهی اولیه FCoE (FIP) از T11 (FC-BB-5)
● ارسال کانال فیبر (FCF)
● انواع پورت پیشرفته کانال فیبر: VE، TE و VF
● پروتکل IP روی کانال فیبر (RFC 2625)
● پروتکلهای IPv6، IPv4 و ARP روی کانال فیبر (RFC 4338)
● پشتیبانی گسترده از استانداردهای IETF شامل TCP/IP، SNMPv3 و MIBهای نظارت از راه دور (RMON)
|
|
|
پروتکلها (ادامه) |
● استانداردهای IP
◦ استاندارد RFC 791 برای IPv4
◦ استانداردهای RFC 793 و 1323 برای TCP
◦ استاندارد RFC 894 برای IP/Ethernet
◦ استاندارد RFC 1041 برای IP/802
◦ استانداردهای RFC 792، 950 و 1256 برای ICMP
◦ استاندارد RFC 1323 برای بهبود عملکرد TCP (TCP performance enhancements)
◦ استاندارد RFC 2338 برای پروتکل VRRP
◦ استانداردهای RFC 2460 و 4291 برای IPv6
◦ استانداردهای RFC 2463 و 4443 برای ICMPv6
◦ استانداردهای RFC 2461 و 2462 برای کشف همسایه (Neighbor Discovery) و پیکربندی خودکار بدون وضعیت (Stateless Autoconfiguration) در IPv6
◦ استاندارد RFC 2464 برای IPv6/Ethernet
◦ استانداردهای RFC 3270 و 3980 برای iSCSI
◦ استانداردهای RFC 3643 و 3821 برای FCIP
● استانداردهای اترنت (Ethernet standards)
◦ استاندارد IEEE 802.3-2005 برای اترنت (Ethernet)
◦ استاندارد IEEE 802.1Q-2005 برای شبکه محلی مجازی (VLAN)
● امنیت IP (IPsec)
◦ استانداردهای RFC 2401 و 4301 برای معماری امنیتی IP
◦ استانداردهای RFC 2403 و 2404 برای HMAC
◦ استانداردهای RFC 2405، 2406، 2451 و 4303 برای IP ESP
◦ استانداردهای RFC 2407 و 2408 برای ISAKMP
◦ استاندارد RFC 2412 برای پروتکل تعیین کلید OAKLEY
◦ استانداردهای RFC 3566، 3602 و 3686 برای AES
● تبادل کلید اینترنت (IKE)
◦ استاندارد RFC 2409 برای IKEv1
◦ استاندارد RFC 4306 برای IKEv2
● استاندارد CEE DCB
◦ کنترل جریان اولویتبندی شده (PFC)
◦ تبادل پلزنی مرکز داده (DCBX)
◦ انتخاب انتقال پیشرفته (ETS)
|
|
|
پیکربندی اسلاتهای شاسی (Chassis Slot Configuration) |
● تعداد اسلاتهای کارت شبکه (Line-card slots): 11
● تعداد اسلاتهای سوپروایزر (Supervisor slots): 2
● تعداد اسلاتهای فابریک سوئیچینگ کراسبار (Crossbar switching fabric slots): 2
● سینیهای فن (Fan trays): سینی فن جلو و سینی فن عقب
● تعداد جایگاههای منبع تغذیه (Power supply bays): 2
● تعداد اسلاتهای ماژول کلاک (Clock module slots): 2
|
|
|
عملکرد/مقیاسپذیری (Performance/Scalability) |
● پهنای باند سوئیچینگ داخلی 8.4 ترابیت بر ثانیه (Tbps)
● سرعتهای پشتیبانیشده پورت Fibre Channel
◦ تشخیص خودکار (autosensing) 1/2/4/8 گیگابیت بر ثانیه، با قابلیت پیکربندی انتخابی
◦ تشخیص خودکار (autosensing) 1/2/4 گیگابیت بر ثانیه، با قابلیت پیکربندی انتخابی
◦ نرخ ثابت 10 گیگابیت بر ثانیه
● سرعتهای پشتیبانیشده پورت FCoE
◦ نرخ ثابت 10 گیگابیت بر ثانیه
● سرعتهای پشتیبانیشده پورت اترنت (Ethernet)
◦ نرخ ثابت 1 گیگابیت بر ثانیه
● اعتبار بافر (Buffer credits) برای ماژولهای 32 و 48 پورت 8 گیگابیت بر ثانیه Advanced Fibre Channel:
◦ 32 عدد به ازای هر پورت (پورتهای با حالت اشتراکی یا shared-mode)،
◦ تا 500 عدد به ازای هر پورت (پورتهای با حالت اختصاصی یا dedicated-mode) به صورت استاندارد
◦ تا 4095 عدد بر روی یک پورت مجزا (پورتهای با حالت اختصاصی در صورت فعالسازی لایسنس اختیاری Cisco MDS 9000 Enterprise Package)
● اعتبار بافر (Buffer credits) برای ماژولهای 24 و 48 پورت 8 گیگابیت بر ثانیه Fibre Channel:
◦ 32 عدد به ازای هر پورت (پورتهای با حالت اشتراکی یا shared-mode)،
◦ تا 500 عدد به ازای هر پورت (پورتهای با حالت اختصاصی یا dedicated-mode) به صورت استاندارد
◦ تا 4095 عدد بر روی یک پورت مجزا (پورتهای با حالت اختصاصی در صورت فعالسازی لایسنس اختیاری Cisco MDS 9000 Enterprise Package)
● اعتبار بافر (Buffer credits) برای ماژول 4/44 پورت 8 گیگابیت بر ثانیه Fibre Channel:
◦ 32 عدد به ازای هر پورت (پورتهای با حالت اشتراکی یا shared-mode)،
◦ تا 250 عدد به ازای هر پورت (پورتهای با حالت اختصاصی یا dedicated-mode) به صورت استاندارد
◦ تا 4095 عدد بر روی یک پورت مجزا (پورتهای با حالت اختصاصی در صورت فعالسازی لایسنس اختیاری Cisco MDS 9000 Enterprise Package)
● اعتبار بافر (Buffer credits) برای ماژول 18/4 پورت MSM:
◦ 16 عدد به ازای هر پورت (پورتهای با حالت اشتراکی یا shared-mode)،
◦ تا 250 عدد به ازای هر پورت (پورتهای با حالت اختصاصی یا dedicated-mode) به صورت استاندارد
◦ تا 4095 عدد بر روی یک پورت مجزا (پورتهای با حالت اختصاصی در صورت فعالسازی لایسنس اختیاری Cisco MDS 9000 Enterprise Package)
● تعداد پورت در هر شاسی (chassis)
◦ تا 528 پورت 1/2/4/8 گیگابیت بر ثانیه Fibre Channel
◦ تا 264 پورت 10 گیگابیت بر ثانیه Fibre Channel
◦ تا 88 پورت 10 گیگابیت بر ثانیه FCoE
◦ تا 176 پورت 1 گیگابیت بر ثانیه اترنت (Ethernet)
● تعداد پورت در هر رک (rack)
◦ تا 1584 پورت 1/2/4/8 گیگابیت بر ثانیه Fibre Channel
◦ تا 792 پورت 10 گیگابیت بر ثانیه Fibre Channel
◦ تا 264 پورت 10 گیگابیت بر ثانیه FCoE
◦ تا 528 پورت 1 گیگابیت بر ثانیه اترنت (Ethernet)
● پورتچنل (PortChannel): تا 16 پورت (این کانال میتواند هر پورت با سرعت یکسان را در هر ماژولی درون شاسی پوشش دهد)
|
|
|
ویژگیها و عملکردها (Features and Functions) |
||
|
خدمات فابریک (Fabric Services) |
● سرویس نام (Name server)
● اعلان تغییر وضعیت ثبتشده (Registered State Change Notification - RSCN)
● سرویسهای ورود (Login services)
● سرور پیکربندی فابریک (Fabric Configuration Server - FCS)
● حلقه عمومی (Public loop)
● پخش همگانی (Broadcast)
● تحویل به ترتیب (In-order delivery)
|
|
|
عملکرد پیشرفته (Advanced Functionality) |
● شبکه مجازی ذخیرهسازی (VSAN)
● مسیریابی بینشبکهای (IVR)
● کانال پورت (PortChannel) با قابلیت متعادلسازی بار چندمسیره (Multipath Load Balancing)
● کیفیت خدمات (QoS) مبتنی بر جریان (Flow-based) و مبتنی بر زون (Zone-based)
● مجازیسازی شناسه پورت N (N_Port ID Virtualization)
|
|
|
ابزارهای عیبیابی و تشخیص خطا (Diagnostics and Troubleshooting Tools) |
● عیبیابی پس از راهاندازی (POST diagnostics)
● عیبیابی آنلاین (Online diagnostics)
● حلقههای بازگشتی پورت داخلی (Internal port loopbacks)
● قابلیتهای SPAN و RSPAN
● ردیابی مسیر فایبر چنل (Fibre Channel Traceroute)
● پینگ فایبر چنل (Fibre Channel Ping)
● دیباگ فایبر چنل (Fibre Channel Debug)
● آنالیزور فابریک سیسکو (Cisco Fabric Analyzer)
● گزارشگیری سیستم (Syslog)
● سلامت آنلاین سیستم (Online system health)
● آمار در سطح پورت (Port-level statistics)
● دیباگ پروتکل در لحظه (Real-Time Protocol Debug)
|
|
|
امنیت شبکه (Network Security) |
● شبکههای مجازی ذخیرهسازی (VSANs)
● لیستهای کنترل دسترسی (ACLs)
● کنترل دسترسی مبتنی بر نقش (RBAC) برای هر VSAN
● زونبندی کانال فیبر (Fibre Channel zoning)
◦ شناسه جهانی پورت (N_Port WWN)
◦ شناسه پورت کانال فیبر (N_Port FC-ID)
◦ شناسه جهانی پورتهای Fx (Fx_Port WWN)
◦ شناسه جهانی پورتهای Fx و ایندکس رابط (Fx_Port WWN and interface index)
◦ شناسه دامنه پورتهای Fx و ایندکس رابط (Fx_Port domain ID and interface index)
◦ شناسه دامنه پورتهای Fx و شماره پورت (Fx_Port domain ID and port number)
● امنیت کانال فیبر (FC-SP)
◦ احراز هویت سوئیچ به سوئیچ با پروتکل DH-CHAP
◦ احراز هویت میزبان به سوئیچ با پروتکل DH-CHAP
● امنیت پورت و اتصال به فابریک (Port security and fabric binding)
● دسترسی مدیریتی (Management access)
◦ پروتکل SSHv2 با پیادهسازی استاندارد رمزنگاری پیشرفته (AES)
◦ پروتکل SNMPv3 با پیادهسازی استاندارد رمزنگاری پیشرفته (AES)
◦ پروتکل انتقال فایل امن (SFTP)
● رمزنگاری لینک کانال فیبر سیسکو تراستسک (Cisco TrustSec Fibre Channel Link Encryption)
|
|
|
FICON (Fibre Connection) |
● سازگار با استاندارد FC-SB-3
● ساختارهای (Fabrics) آبشاری FICON
● ترکیب ترافیک FICON و Fibre Channel FCP
● رابط مدیریتی CUP
● شتابدهنده خواندن و نوشتن نوار (Tape) در FICON
● شتابدهنده XRC برای IBM z/OS Global Mirror
|
|
|
قابلیت سرویسدهی (Serviceability) |
● مدیریت فایل پیکربندی (Configuration file management)
● ارتقای نرمافزاری بدون وقفه (Nondisruptive software upgrades) برای رابطهای Fibre Channel
● قابلیت Call Home
● نشانگرهای LED مدیریت توان (Power-management LEDs)
● قابلیت چراغ راهنما یا Port beaconing
● نشانگر LED وضعیت سیستم (System LED)
● ارسال SNMP traps برای هشدارهای شبکه
● بوت شبکه (Network boot)
|
|
|
قابلیت اطمینان (Reliability) و در دسترس بودن (Availability) |
● ارتقای نرمافزاری آنلاین و بدون وقفه (Nondisruptive)
● تغییر وضعیت (Failover) ماژول سوپروایزر بدون وقفه و با حفظ وضعیت (Stateful)
● ماژولهای سوپروایزر افزونه (Redundant) با قابلیت تعویض در حین کار (Hot-swappable)
● ماژولهای کراسبار (Crossbar) افزونه با قابلیت تعویض در حین کار
● ماژولهای کلاک (Clock) افزونه با قابلیت تعویض در حین کار
● منبع تغذیه افزونه 1+1 با قابلیت تعویض در حین کار
● سینیهای فن (Fan Trays) با قابلیت تعویض در حین کار و مدیریت یکپارچه دما و توان
● ماژولهای نوری SFP با قابلیت تعویض در حین کار (سرعت 1، 2 و 4 گیگابیت بر ثانیه)
● ماژولهای نوری SFP+ پیشرفته با قابلیت تعویض در حین کار (سرعت 2، 4، 8 و 10 گیگابیت بر ثانیه)
● ماژولهای نوری X2 با قابلیت تعویض در حین کار (سرعت 10 گیگابیت بر ثانیه)
● ماژولهای سوئیچینگ با قابلیت تعویض در حین کار
● راهاندازی مجدد فرآیندها با حفظ وضعیت (Stateful)
● پیکربندی PortChannel برای هر ماژول و هر پورت
● چندمسیره بودن (Multipathing) مبتنی بر فابریک
● سرویسهای فابریک به ازای هر VSAN
● عیبیابی آنلاین (Online Diagnostics)
● ردیابی پورت (Port Tracking)
● پروتکل افزونگی مسیریابی مجازی (VRRP) برای مدیریت
|
|
|
مدیریت شبکه (Network Management) |
● روشهای دسترسی از طریق ماژول Supervisor-2A در سری Cisco MDS 9500
◦ پورت اترنت 10/100/1000 خارج از باند (Out-of-band)
◦ پورت کنسول سریال RS-232
◦ پروتکل IP درونباندی (In-band) بر بستر Fibre Channel
◦ پورت سریال DB-9
● روشهای دسترسی از طریق ماژول سوئیچینگ Fibre Channel خانواده Cisco MDS 9000
◦ پروتکل FICON CUP درونباندی (In-band) بر بستر Fibre Channel
● پروتکلهای دسترسی
◦ رابط خط فرمان (CLI) با استفاده از پورتهای کنسول و اترنت
◦ پروتکل SNMPv3 با استفاده از پورت اترنت و دسترسی IP درونباندی (In-band) بر بستر Fibre Channel
◦ مشخصات ابتکار مدیریت ذخیرهسازی (SMI-S) از انجمن صنعت شبکه ذخیرهسازی (SNIA)
◦ پروتکل FICON CUP
● سرویس توزیعشده نام مستعار دستگاه (Distributed Device Alias)
● امنیت شبکه
◦ کنترل دسترسی مبتنی بر نقش (RBAC) برای هر VSAN با استفاده از توابع احراز هویت، مجوزدهی و حسابرسی (AAA) مبتنی بر RADIUS و TACACS+
◦ پروتکل SFTP
◦ پروتکل SSHv2 با پیادهسازی استاندارد رمزنگاری AES
◦ پروتکل SNMPv3 با پیادهسازی استاندارد رمزنگاری AES
● برنامههای کاربردی مدیریتی
◦ رابط خط فرمان (CLI) خانواده Cisco MDS 9000
◦ نرمافزار مدیریت شبکه مرکز داده سیسکو (Cisco Data Center Network Manager)
◦ نرمافزار مدیریت دستگاه سیسکو (Cisco Device Manager)
◦ نرمافزارهای CiscoWorks Resource Manager Essentials (RME) و Device Fault Manager (DFM)
|
|
|
رابط برنامهنویسی (Programming Interface) |
● رابط خط فرمان قابل اسکریپتنویسی (Scriptable CLI)
● رابط برنامهنویسی کاربردی خدمات وب (Web Services API) در مدیریت شبکه مرکز داده (Data Center Network Manager)
● رابط کاربری گرافیکی مدیریت دستگاه (Device Manager GUI)
|
|
|
توان و خنکسازی (Power and Cooling) |
● منابع تغذیه (6000W AC)
◦ ورودی: 100 تا 240 ولت AC اسمی (±10% برای محدوده کامل)؛ حداکثر 16 آمپر؛ 50 تا 60 هرتز اسمی (±3 هرتز برای محدوده کامل)
◦ خروجی: 2900 وات (100 ولت AC در 16 آمپر)؛ 6000 وات (200 ولت AC در 16 آمپر)
● جریان هوا (Airflow)
◦ 300 فوت خطی در دقیقه (lfm) از طریق مجموعه فن سیستم
● سیسکو توصیه میکند برای جلوگیری از گرم شدن بیش از حد (Overheating)، حداقل فضای خالی 15 سانتیمتر (6 اینچ) بین دیوارها و دریچههای هوای شاسی، و حداقل فاصله افقی 30.5 سانتیمتر (12 اینچ) بین دو شاسی را رعایت کنید.
|
|
|
مصرف برق (Power Consumption) |
سوییچ Cisco MDS 9513 |
|
|
پورتها (Ports) |
توان مصرفی معمول (Typical Watts) |
|
|
192-ports |
1,765 |
|
|
384-ports |
2,833 |
|
|
528-ports |
3,634 |
|
|
شرایط محیطی (Environmental) |
● دمای محیط عملیاتی: 32 تا 104 درجه فارنهایت (0 تا 40 درجه سانتیگراد)
● دمای محیط غیرعملیاتی و نگهداری: 40- تا 167 درجه فارنهایت (40- تا 75 درجه سانتیگراد)
● رطوبت نسبی محیط عملیاتی (بدون میعان): 10 تا 90 درصد
● رطوبت نسبی محیط غیرعملیاتی و نگهداری (بدون میعان): 10 تا 95 درصد
● ارتفاع از سطح دریا در حالت عملیاتی: 197- تا 6500 فوت (60- تا 2000 متر)
|
|
|
ابعاد فیزیکی |
● ابعاد (ارتفاع x عرض x عمق): 24.5 x 17.37 x 28.0 اینچ (62.3 x 44.1 x 71.1 سانتیمتر)
● 14 واحد رک (14 RU)
|
|
|
وزن |
● شاسی (شامل فنها و ماژولهای کلاک): 100 پوند (45.4 کیلوگرم)
● منبع تغذیه (6000 وات AC): 32.5 پوند (14.7 کیلوگرم)
● ماژول فابریک (Fabric module): 5.75 پوند (2.6 کیلوگرم)
● ماژول سوپروایزر Cisco MDS 9500 Series مدل Supervisor-2 و Supervisor-2A: 7.2 پوند (3.3 کیلوگرم)
|
|
|
تاییدیه ها و انطباق (Approvals and Compliance) |
● انطباق ایمنی (Safety compliance)
◦ CE Marking
◦ UL 60950
◦ CAN/CSA-C22.2 No. 60950
◦ EN 60950
◦ IEC 60950
◦ TS 001
◦ AS/NZS 3260
◦ IEC60825
◦ EN60825
◦ 21 CFR 1040
● EMC compliance
◦ FCC Part 15 (CFR 47) Class A
◦ ICES-003 Class A
◦ EN 55022 Class A
◦ CISPR 22 Class A
◦ AS/NZS 3548 Class A
◦ VCCI Class A
◦ EN 55024
◦ EN 50082-1
◦ EN 61000-6-1
◦ EN 61000-3-2
◦ EN 61000-3-3
● FIPS certified
◦ FIPS 140-2 Level 2
|
|
اطلاعات سفارش
جدول 2 اطلاعات مربوط به سفارشگذاری Cisco MDS 9513 Multilayer Director را ارائه میدهد.
جدول 2. اطلاعات سفارش (Ordering Information)
|
شماره قطعه (Part Number) |
توضیحات محصول |
|
قطعه MDS 9513 |
|
|
DS-C9513 |
شاسی Cisco MDS 9513 |
|
DS-C9513-4AK9 |
پیکربندی پایه Cisco MDS 9513 شامل: شاسی (Chassis)، دو ماژول سوپروایزر (2 Sup2A)، دو ماژول فابریک (2 Fabric3) و دو منبع تغذیه 6 کیلوواتی AC (2 6K AC PS). |
|
DS-C9513-3AK9 |
پیکربندی پایه MDS 9513 شامل: شاسی (Chassis)، دو ماژول سوپروایزر (2 Sup-2A)، دو ماژول فابریک (2 Fabric2) و دو منبع تغذیه 6 کیلوواتی AC (2 6K AC PS). |
|
DS-X9530-SF2AK9 |
ماژول سوپروایزر/فابریک (Supervisor/Fabric) مدل Cisco MDS 9500-2A |
|
DS-X9232-256K9 |
ماژول سوئیچینگ 32 پورت 8 گیگابیت بر ثانیه (8-Gbps) پیشرفته Fibre Channel از خانواده Cisco MDS 9000 |
|
DS-X9248-256K9 |
ماژول سوئیچینگ پیشرفته 48 پورت 8 گیگابیت بر ثانیه (8-Gbps) از خانواده Cisco MDS 9000 برای شبکه های فیبر نوری (Fibre Channel) |
|
DS-X9224-96K9 |
ماژول 24 پورت Fibre Channel با سرعت 1/2/4/8 گیگابیت بر ثانیه از خانواده Cisco MDS 9000 |
|
DS-X9248-96K9 |
ماژول 48 پورت 8/4/2/1 گیگابیت بر ثانیه Fibre Channel از خانواده Cisco MDS 9000 |
|
DS-X9248-48K9 |
ماژول 4/44 پورت Host-Optimized Fibre Channel با سرعت 1/2/4/8 گیگابیت بر ثانیه برای خانواده Cisco MDS 9000 |
|
DS-X9304-18K9 |
ماژول چندسرویسه (Multiservice Module) 18/4 پورتی از خانواده Cisco MDS 9000 |
|
DS-X9316-SSNK9 |
گره خدمات ذخیرهسازی (Storage Services Node) 16 پورت GE از خانواده Cisco MDS 9000 |
|
DS-X9704 |
ماژول سوئیچینگ 4 پورت 10 گیگابیت بر ثانیه (10-Gbps) فیبر نوری (Fibre Channel) برای خانواده Cisco MDS 9000 |
|
DS-X9708-K9 |
ماژول 8 پورت 10 گیگابیت بر ثانیه FCoE برای Cisco MDS 9000 |
|
SFP-10G-SR |
ماژول 10GBASE-SR SFP+ (تنها با مدل DS-X9708-K9 پشتیبانی میشود) |
|
SFP-10G-LR |
ماژول 10GBASE-LR SFP+ (تنها با مدل DS-X9708-K9 پشتیبانی میشود) |
|
SFP-H10GB-CU1M |
کابل 10GBASE-CU SFP+ به طول 1 متر، پسیو (Passive) (تنها با مدل DS-X9708-K9 پشتیبانی میشود) |
|
SFP-H10GB-CU3M |
کابل 10GBASE-CU SFP+ با طول 3 متر، از نوع پسیو (Passive) (تنها با مدل DS-X9708-K9 پشتیبانی میشود) |
|
SFP-H10GB-CU5M |
کابل 10GBASE-CU SFP+ با طول 5 متر، از نوع پسیو (Passive) (تنها با مدل DS-X9708-K9 پشتیبانی میشود) |
|
SFP-H10GB-ACU7M |
کابل مسی فعال (Active Copper Cable) مدل 10GBASE-CU SFP+ با طول 7 متر (تنها با دستگاه DS-X9708-K9 پشتیبانی میشود) |
|
SFP-H10GB-ACU10M |
کابل مسی فعال (Active Copper Cable) مدل 10GBASE-CU SFP+ با طول 10 متر (تنها با ماژول DS-X9708-K9 پشتیبانی میشود) |
|
DS-SFP-FC10G-SW |
ماژول 10-Gbps Fibre Channel-Shortwave از خانواده Cisco MDS 9000، دارای رابط SFP+ و کانکتور LC (تنها با ماژولهای DS-X9232-256K9 و DS-X9248-256K9 پشتیبانی میشود). |
|
DS-SFP-FC10G-LW |
ماژول فیبر نوری 10 گیگابیت بر ثانیه (10-Gbps Fibre Channel) از خانواده Cisco MDS 9000، با طول موج بلند (Longwave)، دارای کانکتور SFP+ و رابط LC (این ماژول تنها با مدلهای DS-X9232-256K9 و DS-X9248-256K9 پشتیبانی میشود). |
|
DS-SFP-FC8G-SW |
ماژول فیبر نوری (SFP+) سیسکو از خانواده Cisco MDS 9000 با سرعت 2، 4 و 8 گیگابیت بر ثانیه، از نوع موج کوتاه (Shortwave) و دارای کانکتور LC |
|
DS-SFP-FC8G-LW |
ماژول فیبر نوری (SFP+) سیسکو از خانواده Cisco MDS 9000 با سرعت 2، 4 و 8 گیگابیت بر ثانیه، از نوع Longwave با کانکتور LC و برد 10 کیلومتر. |
|
DS-SFP-FC8G-ER |
ماژول فیبر نوری (Fibre Channel) با نرخ انتقال 2/4/8 گیگابیت بر ثانیه، دارای قابلیت برد گسترده (Extended Reach) از نوع +SFP و کانکتور LC (با برد 40 کیلومتر) |
|
DS-SFP-FC4G-SW |
ماژول فیبر نوری (SFP) سیسکو از خانواده Cisco MDS 9000 با سرعت 1، 2 و 4 گیگابیت بر ثانیه، از نوع موج کوتاه (Shortwave) و دارای کانکتور LC (تنها با پورتهای FC با سرعت 1/2/4 و 1/2/4/8 گیگابیت بر ثانیه پشتیبانی میشود). |
|
DS-SFP-FC4G-LW |
ماژول فیبر نوری (SFP) سیسکو از خانواده Cisco MDS 9000 با نرخ انتقال 1، 2 و 4 گیگابیت بر ثانیه، از نوع Longwave و دارای کانکتور LC (با برد 10 کیلومتر). این ماژول تنها با پورتهای FC با سرعتهای 1/2/4 و 1/2/4/8 گیگابیت بر ثانیه پشتیبانی میشود. |
|
DS-SFP-FCGE-SW |
ماژول SFP با سرعت 1 گیگابیت بر ثانیه (1-Gbps) برای اترنت و 1/2 گیگابیت بر ثانیه (1/2-Gbps) برای فیبر نوری (Fibre Channel) با برد کوتاه (Shortwave)، دارای کانکتور LC |
|
DS-SFP-FCGE-LW |
ماژول SFP با قابلیت اترنت 1 گیگابیت بر ثانیه (1-Gbps Ethernet) و فیبر نوری 1/2 گیگابیت بر ثانیه (1/2-Gbps Fibre Channel) از نوع موج بلند (Longwave)، دارای کانکتور LC |
|
DS-X2-FC10G-SR |
ماژول 10-Gbps Fibre Channel-Shortreach X2 با کانکتور SC (تنها با مدل DS-X9704 پشتیبانی میشود) |
|
DS-X2-FC10G-LR |
ماژول فیبر نوری (Fibre Channel) با سرعت 10 گیگابیت بر ثانیه (10-Gbps) از نوع Longreach X2 با کانکتور SC (تنها با ماژول DS-X9704 پشتیبانی میشود) |
|
DS-X2-FC10G-ER |
ماژول 10-Gbps Fibre Channel-ER X2 با کانکتور SC (تنها با DS-X9704 پشتیبانی میشود) |
|
DS-SFP-GE-T |
ماژول SFP مسی گیگابیت اترنت (Gigabit Ethernet Copper SFP) با رابط RJ-45 |
|
DS-13SLT-FAB2 |
ماژول فابریک 2 (Fabric-2 Module) برای سوئیچ Cisco MDS 9513 |
|
DS-13SLT-FAB3 |
ماژول سوئیچینگ فابریک (Crossbar Switching Fabric-3 Module) برای سوئیچ Cisco MDS 9513 |
|
DS-CAC-6000W |
منبع تغذیه 6000 وات AC (6000W AC power supply) |
|
MEM-MDS-FLD512M |
حافظه فلش کامپکت (Compact Flash disk) برای سوپروایزر Cisco MDS 9500، با ظرفیت 512 مگابایت (512 MB) |
|
CAB-9K16A-AUS |
کابل برق 250 ولت متناوب (250VAC) با جریان 16 آمپر، استاندارد استرالیا، دوشاخه منبع AU20S3 |
|
CAB-9K16A-CH |
کابل برق 250 ولت متناوب (250VAC) با جریان 16 آمپر، استاندارد چین، دوشاخه منبع GB16C |
|
CAB-9K16A-EU |
کابل برق 250 ولت متناوب (250VAC) با جریان 16 آمپر، استاندارد اروپا، دارای دوشاخه منبع تغذیه CEE 7/7 |
|
CAB-9K16A-INT |
کابل برق 250 ولت متناوب (250VAC) با جریان 16 آمپر، استاندارد بینالمللی، دارای دوشاخه منبع تغذیه از نوع IEC 309 |
|
CAB-9K16A-ISR |
کابل برق 250 ولت متناوب (250VAC) با جریان 16 آمپر، استاندارد اسرائیل، دوشاخه منبع SI16S3 |
|
CAB-9K16A-SA |
کابل برق 250 ولت متناوب (250VAC) با جریان 16 آمپر، استاندارد آفریقای جنوبی، دارای دوشاخه منبع EL 208 و منطبق با استاندارد SABS 164-1 |
|
CAB-9K16A-SW |
کابل برق 250 ولت متناوب (250VAC) با جریان 16 آمپر، استاندارد سوئیس، دارای دوشاخه منبع (Source Plug) مدل SEV 5934-2 Type 23 |
|
CAB-9K16A-US1 |
کابل برق 250 ولت متناوب (250VAC) با جریان 16 آمپر، مخصوص ایالات متحده/ژاپن، دارای دوشاخه منبع (source plug) از نوع NEMA 6-20 |
|
CAB-9K16A-US2 |
کابل برق 250 ولت متناوب (250VAC) با جریان 16 آمپر، مخصوص ایالات متحده/ژاپن، دارای دوشاخه منبع تغذیه مدل NEMA L6-20 |
|
CAB-9K20A-NA |
کابل برق، 125 ولت متناوب (125VAC) با جریان 20 آمپر، دارای دوشاخه NEMA 5-20، مخصوص آمریکای شمالی/ژاپن |
|
CAB-9K16A-KOR |
کابل برق 250 ولت متناوب (250VAC) با جریان 16 آمپر، استاندارد کره، دارای دوشاخه منبع (Src Plug) |
|
CAB-C19-CBN |
کابل برق جامپر رک (Cabinet Jumper Power Cord)، ولتاژ 250 ولت متناوب (VAC) و جریان 16 آمپر، با کانکتورهای C20 به C19 |
|
نرمافزار دارای مجوز (Licensed Software) |
|
|
M9500EXT1AK9 |
بسته توسعه شبکه ذخیرهسازی بر بستر IP (SAN Extension Over IP) برای یک ماژول چندسرویسه (Multiservice Module) 18/4 پورتی در سری Cisco MDS 9500 |
|
M95EXTSSNK9 |
مجوز توسعه شبکه ذخیرهسازی (SAN Extension License) برای یک موتور (Engine) در ماژول SSN-16 سری MDS 9500 سیسکو. |
|
M9500ENT1K9 |
بسته سازمانی (Enterprise Package) برای سری Cisco MDS 9500 |
|
DCNM-SAN-M95-K9 |
نسخه پیشرفته (Advanced Edition) نرمافزار DCNM برای مدیریت شبکه ذخیرهسازی (SAN) در سوئیچهای سری MDS 9500 سیسکو |
|
DCNM-S-PAK-M95-K9 |
نسخه پیشرفته DCNM برای SAN جهت استفاده در MDS 9500 به صورت PAK قابل پیکربندی (بخشی از DCNM-SAN-PAK=) |
|
L-DCNM-S-M95-K9 |
مجوز الکترونیکی (E-Delivery) نرمافزار DCNM نسخه پیشرفته (Advanced Edition) برای مدیریت شبکه ذخیرهسازی (SAN) ویژه سوئیچهای سری MDS 9500 (بخشی از پارت نامبر L-DCNM-S-PAK=) |
|
M9500FIC1K9 |
بسته مینفریم (Mainframe Package) برای سری Cisco MDS 9500 |
|
M95DMM184K9 |
مجوز (License) نرمافزار MDS 9500 Data Mobility Manager (DMM) برای یک ماژول 18/4 |
|
M9500SME1MK9 |
بسته رمزنگاری رسانه ذخیرهسازی (Storage Media Encryption) برای یک ماژول چندسرویسه (Multiservice Module) با 18/4 پورت |
|
M95SMESSNK9 |
بسته رمزنگاری رسانه ذخیرهسازی (Storage Media Encryption) برای یک موتور سرویس (Service Engine) روی ماژول SSN-16 در سوئیچهای سری MDS 9500 |
|
M95IOA184 |
مجوز شتابدهنده ورودی/خروجی سیسکو (Cisco I/O Accelerator License) برای ماژول MSM-18/4 روی سوییچهای سری MDS 9500، قطعه یدکی (Spare) |
|
M95IOASSN |
مجوز شتابدهنده ورودی/خروجی سیسکو (Cisco I/O Accelerator License) برای یک موتور (1 engine) جهت استفاده در ماژول SSN-16 بر روی سوئیچهای سری MDS 9500 |
|
قطعه یدکی (Spare Component) |
|
|
DS-C9513= |
شاسی Cisco MDS 9513، قطعه یدکی (Spare) |
|
DS-X9232-256K9= |
ماژول سوئیچینگ 32 پورت 8 گیگابیت بر ثانیه (8-Gbps) پیشرفته Fibre Channel از خانواده Cisco MDS 9000، قطعه یدکی (Spare) |
|
DS-X9248-256K9= |
ماژول سوئیچینگ پیشرفته 48 پورت 8 گیگابیت بر ثانیه (8-Gbps) از خانواده Cisco MDS 9000، قطعه یدکی (Spare) |
|
DS-X9530-SF2AK9= |
ماژول سوپروایزر/فابریک (Supervisor/Fabric) مدل Cisco MDS 9500، نسخه 2A، قطعه یدکی (Spare) |
|
DS-X9224-96K9= |
ماژول 24 پورت Fibre Channel با سرعت 1/2/4/8 گیگابیت بر ثانیه برای خانواده Cisco MDS 9000، قطعه یدکی (Spare) |
|
DS-X9248-96K9= |
ماژول 48 پورت Fibre Channel با سرعت 1/2/4/8 گیگابیت بر ثانیه از خانواده Cisco MDS 9000، قطعه یدکی (Spare) |
|
DS-X9248-48K9= |
ماژول 4/44 پورت Host-Optimized Fibre Channel با سرعت 1/2/4/8 گیگابیت بر ثانیه از خانواده Cisco MDS 9000، قطعه یدکی (Spare) |
|
DS-X9304-18K9= |
ماژول چندسرویسه (Multiservice Module) 18/4 پورتی خانواده Cisco MDS 9000، قطعه یدکی (Spare) |
|
DS-X9316-SSNK9= |
ماژول سرویس ذخیرهسازی 16 پورت GE از خانواده Cisco MDS 9000، قطعه یدکی (Spare) |
|
DS-X9704= |
ماژول سوئیچینگ 4 پورت 10 گیگابیت بر ثانیه (10-Gbps) فیبر نوری (Fibre Channel) از خانواده Cisco MDS 9000، قطعه یدکی (Spare) |
|
DS-X9708-K9= |
ماژول 8 پورت 10 گیگابیت بر ثانیه FCoE برای Cisco MDS 9000، قطعه یدکی (Spare) |
|
DS-C9513-CL= |
ماژول کلاک (Clock Module) برای Cisco MDS 9513، قطعه یدکی (Spare) |
|
DS-13SLT-FAN-F= |
سینی فن جلویی (front fan tray) برای Cisco MDS 9513، قطعه یدکی (Spare) |
|
DS-13SLT-FAN-R= |
سینی فن عقب (rear fan tray) برای Cisco MDS 9513، قطعه یدکی (Spare) |
|
DS-13SLT-FAB2= |
ماژول فابریک 2 (Fabric-2 Module) برای Cisco MDS 9513، قطعه یدکی (Spare) |
|
DS-13SLT-FAB3= |
ماژول سوئیچینگ فابریک (Crossbar Switching Fabric3 Module) برای MDS 9513، قطعه یدکی (Spare) |
|
DS-CAC-6000W= |
منبع تغذیه 6000 وات AC، قطعه یدکی (Spare) |
|
MEM-MDS-FLD512M= |
دیسک حافظه فلش فشرده (Compact Flash disk) برای سوپروایزر Cisco MDS 9500، با ظرفیت 512 مگابایت، قطعه یدکی (Spare) |
|
SFP-10G-SR= |
ماژول 10GBASE-SR SFP+، قطعه یدکی (Spare) (پشتیبانیشده تنها با DS-X9708-K9) |
|
SFP-10G-LR= |
ماژول 10GBASE-LR SFP+، قطعه یدکی (تنها با مدل DS-X9708-K9 پشتیبانی میشود) |
|
SFP-H10GB-CU1M= |
کابل 10GBASE-CU SFP+ به طول 1 متر، پسیو (passive)، قطعه یدکی (spare) (تنها با DS-X9708-K9 پشتیبانی میشود) |
|
SFP-H10GB-CU3M= |
کابل 10GBASE-CU SFP+ با طول 3 متر، از نوع پسیو (passive)، قطعه یدکی (spare) (تنها با مدل DS-X9708-K9 پشتیبانی میشود) |
|
SFP-H10GB-CU5M= |
کابل 10GBASE-CU SFP+ با طول 5 متر، از نوع پسیو (passive)، قطعه یدکی (spare) (تنها با مدل DS-X9708-K9 پشتیبانی میشود) |
|
SFP-H10GB-ACU7M= |
کابل مسی فعال (Active Copper Cable) مدل 10GBASE-CU SFP+ با طول 7 متر، قطعه یدکی (Spare) (تنها با DS-X9708-K9 پشتیبانی میشود) |
|
SFP-H10GB-ACU10M= |
کابل مسی فعال (Active Copper Cable) مدل 10GBASE-CU SFP+ با طول 10 متر، قطعه یدکی (Spare) (تنها با DS-X9708-K9 پشتیبانی میشود) |
|
DS-SFP-FC10G-SW= |
ماژول فیبر نوری 10 گیگابیت بر ثانیه (10-Gbps Fibre Channel) از خانواده Cisco MDS 9000، نوع Shortwave، دارای کانکتور SFP+ و LC، به صورت قطعه یدکی (Spare) (پشتیبانی تنها با ماژولهای DS-X9232-256K9 و DS-X9248-256K9). |
|
DS-SFP-FC10G-LW= |
ماژول فیبر نوری 10 گیگابیت بر ثانیه (10-Gbps Fibre Channel) از خانواده Cisco MDS 9000، نوع Longwave، دارای کانکتور SFP+ و LC، به صورت قطعه یدکی (Spare) (پشتیبانی تنها با مدلهای DS-X9232-256K9 و DS-X9248-256K9). |
|
DS-SFP-FC8G-ER= |
ماژول فیبر نوری (Fibre Channel) با نرخ انتقال 2/4/8 گیگابیت بر ثانیه، دارای قابلیت برد گسترده (Extended Reach) از نوع SFP+، با کانکتور LC، به صورت قطعه یدکی (Spare) با برد 40 کیلومتر. |
|
DS-SFP-FC8G-SW= |
ماژول فیبر نوری (SFP+) سیسکو از خانواده Cisco MDS 9000 با سرعت 2، 4 و 8 گیگابیت بر ثانیه، از نوع موج کوتاه (Shortwave) با کانکتور LC، به صورت قطعه یدکی (Spare) (پشتیبانی تنها با پورتهای FC با سرعت 1، 2، 4 و 8 گیگابیت بر ثانیه). |
|
DS-SFP-8G-SW-4= |
بسته چهار عددی ماژول فیبر نوری (SFP+) سیسکو، سری Cisco MDS 9000، با سرعت 2/4/8 گیگابیت بر ثانیه، نوع Shortwave، دارای کانکتور LC، قطعه یدکی (Spare) (پشتیبانی تنها برای پورتهای FC با سرعت 1/2/4/8 گیگابیت بر ثانیه). |
|
DS-SFP-FC8G-LW= |
ماژول فیبر نوری (Transceiver) سیسکو از خانواده Cisco MDS 9000 با سرعت 2/4/8 گیگابیت بر ثانیه، از نوع Longwave، دارای کانکتور SFP+ و LC با برد 10 کیلومتر، قطعه یدکی (Spare) (پشتیبانی تنها با پورتهای FC با سرعت 1/2/4/8 گیگابیت بر ثانیه). |
|
DS-SFP-4G-SW= |
ماژول فیبر نوری (Fibre Channel) با سرعت 1/2/4 گیگابیت بر ثانیه: موج کوتاه (Shortwave)، دارای کانکتور SFP و LC، به صورت قطعه یدکی (Spare) (تنها با پورتهای FC با سرعت 1/2/4 و 1/2/4/8 گیگابیت بر ثانیه پشتیبانی میشود). |
|
DS-SFP-4G-SW-4= |
ماژول فیبر نوری (Fibre Channel) با سرعت 1/2/4 گیگابیت بر ثانیه: موج کوتاه (Shortwave)، دارای کانکتور SFP و LC، بسته چهار عددی، قطعه یدکی (پشتیبانیشده تنها در پورتهای FC با سرعت 1/2/4 و 1/2/4/8 گیگابیت بر ثانیه) |
|
DS-SFP-FC4G-LW= |
ماژول فیبر نوری (Fibre Channel) با سرعت 1/2/4 گیگابیت بر ثانیه: از نوع Longwave، با کانکتور SFP و LC (با برد 10 کیلومتر)، قطعه یدکی (Spare) (تنها با پورتهای FC با سرعت 1/2/4 گیگابیت بر ثانیه و 1/2/4/8 گیگابیت بر ثانیه پشتیبانی میشود). |
|
DS-X2-FC10G-SR= |
ماژول فیبر نوری 10 گیگابیت بر ثانیه (10-Gbps Fibre Channel): مدل Shortreach X2، با کانکتور SC، به صورت قطعه یدکی (Spare) (تنها با پورتهای 10-Gbps FC پشتیبانی میشود) |
|
DS-X2-FC10G-LR= |
ماژول فیبر نوری 10 گیگابیت بر ثانیه (10-Gbps Fibre Channel): مدل Longreach X2، با کانکتور SC، به صورت قطعه یدکی (Spare) (تنها با پورتهای 10-Gbps FC پشتیبانی میشود) |
|
DS-X2-FC10G-ER= |
ماژول 10-Gbps Fibre Channel-ER X2، قطعه یدکی (فقط با پورتهای 10-Gbps FC پشتیبانی میشود) |
|
DS-X2-E10G-SR= |
ماژول 10-Gbps Ethernet-SR X2، قطعه یدکی (فقط با پورتهای 10-Gbps FC پشتیبانی میشود) |
|
DS-SFP-FCGE-SW= |
اترنت 1 گیگابیت بر ثانیه (1-Gbps Ethernet) و فیبر نوری 1/2 گیگابیت بر ثانیه (1/2-Gbps Fibre Channel): موج کوتاه (Shortwave)، اسافپی (SFP)، کانکتور السی (LC)، قطعه یدکی (Spare) |
|
DS-SFP-FCGE-LW= |
اترنت 1 گیگابیت بر ثانیه (1-Gbps Ethernet) و فیبر نوری 1/2 گیگابیت بر ثانیه (1/2-Gbps Fibre Channel): طول موج بلند (Longwave)، اسافپی (SFP)، کانکتور السی (LC)، قطعه یدکی (Spare) |
|
DS-SFP-GE-T= |
ماژول SFP مسی گیگابیت اترنت (Gigabit Ethernet Copper SFP)، دارای رابط RJ-45، قطعه یدکی (Spare) |
|
DS-CWDM-XXXX= |
ماژولهای Cisco XXXX NM CWDM Gigabit Ethernet و 1/2-Gbps Fibre Channel SFP، به صورت قطعه یدکی (Spare) (مقادیر XXXX شامل 1470، 1490، 1510، 1530، 1550، 1570، 1590 و 1610 نانومتر میباشد). |
|
DS-CWDM4GXXXX= |
ماژول Cisco XXXX NM CWDM 4-Gbps Fibre Channel SFP، قطعه یدکی (جایگزین XXXX با مقادیر 1470، 1490، 1510، 1530، 1550، 1570، 1590، 1610) |
|
ONS-SC-4G-xx.x= |
فرستنده-گیرنده (Transceiver) مدل Cisco 4-Gbps DWDM SFP، قطعه یدکی (Spare)؛ (در این مدل xxx برابر است با: 50.1, 50.9, 51.7, 52.5, 54.1, 54.9, 55.7, 56.5, 58.1, 58.9, 59.7, 60.6, 30.3, 31.1, 31.9, 32.6, 33.4, 34.2, 35.0, 35.8, 36.6, 37.4, 38.1, 38.9, 39.7, 40.5, 41.3, 42.1, 42.9, 43.7, 44.5, 45.3, 46.1, 46.9, 47.7, 48.5, 49.3, 53.3, 57.3, 61.4) |
|
DWDM-SFP-XXXX= |
ماژول فرستنده-گیرنده (Transceiver) فیبر نوری Cisco 15XX.XX NM DWDM با سرعت 1/2 گیگابیت بر ثانیه، قطعه یدکی (Spare) (مقادیر XXXX شامل: 6061, 5979, 5898, 5817, 5655, 5575, 5494, 5413, 5252, 5172, 5092, 5012, 4851, 4772, 4692, 4612, 4453, 4373, 4294, 4214, 4056, 3977, 3898, 3819, 3661, 3582, 3504, 3425, 3268, 3190, 3112, 3033) |
|
DWDM-X2-YY.YY= |
ماژول 10GBASE-DWDM با طول موج 15YY.YY نانومتر و فرمفکتور X2، به صورت قطعه یدکی (Spare) (مبتنی بر شبکه ITU با فاصله کانالی 100 گیگاهرتز) (مقادیر YYYY شامل: 6061، 5979، 5898، 5817، 5655، 5575، 5494، 5413، 5252، 5172، 5092، 5012، 4851، 4772، 4692، 4612، 4453، 4373، 4294، 4214، 4056، 3977، 3898، 3819، 3661، 3582، 3504، 3425، 3268، 3190، 3112، 3033) |
|
DS-SCR-K9= |
کارتخوان هوشمند (Smart Card Reader) برای خانواده Cisco MDS 9000، قطعه یدکی (Spare) |
|
DS-SC-K9= |
کارتهای هوشمند (Smart Cards) خانواده Cisco MDS 9000، قطعه یدکی (Spare) |
|
CAB-9K16A-AUS |
کابل برق 250 ولت متناوب (250VAC) با جریان 16 آمپر، استاندارد استرالیا، دوشاخه منبع AU20S3 |
|
CAB-9K16A-CH= |
کابل برق 250 ولت متناوب (250VAC) با جریان 16 آمپر، استاندارد چین، دوشاخه منبع GB16C، قطعه یدکی (Spare) |
|
CAB-9K16A-CH= |
کابل برق 250 ولت متناوب (250VAC) با جریان 16 آمپر، استاندارد چین، دوشاخه منبع GB16C، قطعه یدکی (Spare) |
|
CAB-9K16A-EU= |
کابل برق 250 ولت متناوب (250VAC) با جریان 16 آمپر، استاندارد اروپا، دوشاخه منبع CEE 7/7، قطعه یدکی (Spare) |
|
CAB-9K16A-INT= |
کابل برق 250 ولت متناوب (250VAC) با جریان 16 آمپر، استاندارد بینالمللی، دارای دوشاخه منبع IEC 309، قطعه یدکی (Spare) |
|
CAB-9K16A-ISR= |
کابل برق 250 ولت AC با جریان 16 آمپر، استاندارد اسرائیل، دوشاخه منبع SI16S3، قطعه یدکی (Spare) |
|
CAB-9K16A-SA= |
کابل برق 250 ولت متناوب (250VAC) با جریان 16 آمپر، مخصوص آفریقای جنوبی، دارای دوشاخه منبع EL 208، استاندارد SABS 164-1، قطعه یدکی (Spare) |
|
CAB-9K16A-SW= |
کابل برق 250 ولت متناوب (250VAC) با جریان 16 آمپر، استاندارد سوئیس، دارای دوشاخه منبع SEV 5934-2 نوع 23 (Type 23)، قطعه یدکی (Spare) |
|
CAB-9K16A-US1= |
کابل برق 250 ولت متناوب (250VAC) با جریان 16 آمپر، مخصوص ایالات متحده/ژاپن، دارای دوشاخه منبع NEMA 6-20، قطعه یدکی (Spare) |
|
CAB-9K16A-US2= |
کابل برق 250 ولت متناوب (250VAC) با جریان 16 آمپر، مخصوص ایالات متحده/ژاپن، دارای دوشاخه منبع (source plug) مدل NEMA L6-20، قطعه یدکی (Spare) |
|
CAB-9K20A-NA= |
کابل برق، 125 ولت متناوب (125VAC) با جریان 20 آمپر، دارای دوشاخه NEMA 5-20، مخصوص آمریکای شمالی/ژاپن، قطعه یدکی (Spare) |
|
CAB-9K16A-KOR= |
کابل برق 250 ولت متناوب (250VAC) با جریان 16 آمپر، استاندارد کره، دارای دوشاخه منبع (Src Plug)، قطعه یدکی (Spare) |
|
CAB-C19-CBN= |
کابل برق جامپر کابینت (Cabinet Jumper Power Cord)، ولتاژ 250 ولت متناوب (VAC) و جریان 16 آمپر، دارای کانکتورهای C20-C19، قطعه یدکی (Spare) |
|
M9500ENT1K9= |
مجوز (License) بسته سازمانی (Enterprise Package) برای یک دستگاه سوئیچ Cisco MDS 9500، قطعه یدکی (Spare) |
|
DCNM-SAN-M95-K9= |
مجوز DCNM SAN برای سوئیچ Cisco MDS 9500، قطعه یدکی (Spare) |
|
M9500FIC1K9= |
مجوز بسته Mainframe برای Cisco MDS 9500، قابل استفاده برای یک سوئیچ Cisco MDS 9500، قطعه یدکی (Spare) |
|
M9500XRC= |
ماژول شتابدهنده Cisco MDS 9500 XRC Accel برای IBM، قطعه یدکی (Spare) |
|
M9500EXT1AK9= |
بسته توسعه شبکه ذخیرهسازی بر بستر IP (SAN Extension over IP) برای یک ماژول چندسرویسه (Multiservice Module) 18/4 پورتی در سری Cisco MDS 9500، قطعه یدکی (Spare) |
|
M95EXTSSNK9= |
مجوز گسترش شبکه ذخیرهسازی (SAN Extension License) برای یک موتور (engine) در ماژول SSN-16 برای سری Cisco MDS 9500، قطعه یدکی (spare) |
|
L-M95EXTSSNK9= |
مجوز توسعه شبکه ذخیرهسازی (SAN Extension License) برای یک موتور (engine) در ماژول SSN-16 سری MDS 9500، قطعه یدکی (spare) |
|
M95IOA184= |
مجوز شتابدهنده ورودی/خروجی سیسکو (Cisco I/O Accelerator License) برای ماژول MSM-18/4 در سوئیچهای سری MDS 9500، قطعه یدکی (Spare) |
|
M95IOASSN= |
مجوز شتابدهنده ورودی/خروجی سیسکو (Cisco I/O Accelerator License) برای یک موتور (1 engine) جهت استفاده در ماژول SSN-16 در سوئیچهای Cisco MDS 9500، قطعه یدکی (spare) |
|
L-M95IOASSN= |
مجوز شتابدهنده ورودی/خروجی سیسکو (Cisco I/O Accelerator License) برای یک موتور (1 engine) جهت استفاده در ماژول SSN-16 روی سوئیچهای سری MDS 9500، قطعه یدکی (Spare)، تحویل الکترونیکی (E-delivery) |
|
M9500SME1MK9= |
بسته رمزنگاری رسانه ذخیرهسازی (Storage Media Encryption) برای یک دستگاه MPS 18/4-port، قطعه یدکی (Spare) |
|
M95SMESSNK9= |
مجوز رمزنگاری رسانه ذخیرهسازی (Storage Media Encryption) (1 موتور) برای یکی از ماژولهای SSN-16 در سوئیچهای Cisco MDS 9500، قطعه یدکی (Spare) |
|
L-M95SMESSNK9= |
مجوز رمزنگاری رسانه ذخیرهسازی سیسکو (Cisco Storage Media Encryption License) برای یک موتور (1 engine) جهت استفاده در ماژول SSN-16 روی سوئیچهای سری MDS 9500، قطعه یدکی (تحویل الکترونیکی - E-delivery) |
|
M95DMM184K9= |
مجوز Data Mobility Manager (DMM) برای سوئیچهای سری MDS 9500، قابل استفاده برای یک ماژول Multiservice با 18 پورت (18-port) و 4 پورت (4-port)، قطعه یدکی (Spare) |
|
M95DMM184TSK9= |
مجوز Data Mobility Manager (DMM) برای MDS 9500 جهت استفاده در ماژول 18/4-Port Multiservice به مدت 180 روز، قطعه یدکی (Spare) |
|
L-M95IOA184= |
مجوز شتابدهنده ورودی/خروجی سیسکو (Cisco I/O Accelerator License) برای ماژول MSM-18/4 روی سوئیچهای سری MDS 9500، قطعه یدکی (Spare)، تحویل الکترونیکی (E-delivery) |
|
L-M95DMM184K9= |
مجوز Data Mobility Manager (DMM) برای سوئیچهای سری MDS 9500، قابل استفاده برای یک ماژول 18/4، تحویل به صورت الکترونیکی (E-delivery) |
|
L-M95DMM184TSK9= |
مجوز MDS 9500 Data Mobility Manager (DMM) برای ماژول 18/4 با اعتبار 180 روز، تحویل الکترونیکی (E-delivery) |
|
M9500SSE184K9= |
مجوز فعالساز خدمات ذخیرهسازی (Storage Services Enabler License) برای ماژول MSM-18/4 روی سوئیچهای سری MDS 9500، قطعه یدکی (Spare) |
|
L-DCNM-S-PAK= |
مجوز الکترونیکی (E-Delivery) نسخه پیشرفته (Advanced Edition) نرمافزار Cisco DCNM برای مدیریت شبکه ذخیرهسازی (SAN) به صورت بسته فعالسازی قابل پیکربندی (PAK) |
|
DCNM-SAN-PAK= |
مجوز الکترونیکی (e-delivery) قابل پیکربندی PAK برای نسخه پیشرفته (Advanced Edition) نرمافزار DCNM جهت مدیریت شبکه ذخیرهسازی (SAN) |
|
L-DCNM-S-M95-K9= |
مجوز الکترونیکی (E-Delivery) نرمافزار DCNM نسخه پیشرفته (Advanced Edition) برای سوئیچهای MDS 9500 (قطعه یدکی) |
|
DCNM-SAN-M95-K9= |
نسخه پیشرفته DCNM برای SAN (DCNM for SAN Advanced Edition) جهت استفاده به عنوان قطعه یدکی (Spare) برای Cisco MDS 9500 |
برای کسب اطلاعات بیشتر
برای کسب اطلاعات دقیق درباره ماژولهای نوری (Optics) پشتیبانیشده، مراجعه کنید بهفرستنده-گیرندههای قابل اتصال (Pluggable Transceivers) خانواده Cisco MDS 9000.
برای کسب اطلاعات بیشتر
برای کسب اطلاعات بیشتر درباره Cisco MDS 9513، به این آدرس مراجعه کنیدhttp://www.cisco.com/en/US/products/ps6780/index.html.
| مدل | DS-C9513-RF |
